<!DOCTYPE html>
<!--[if IE]>            <html class="no-js is-ie" xml:lang="fr" lang="fr"><![endif]-->
<!--[if !IE]><!-->      <html class="no-js isnot-ie" xml:lang="fr" lang="fr"> <!--<![endif]-->
    <head  prefix="og: http://ogp.me/ns#">
            <meta charset="utf-8">

    <title>Et si le café ne nuisait pas à votre sommeil !  </title>
    <!-- META -->
<meta name="description" content="Petit détour par la librairie avec Thibaut ROLAND qui épingle pour nous la Une de vos Magazines." />
<meta property="og:site_name" content="Vivacité" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="179497145428273" />
<meta name="twitter:site" content="VivaCité" />
<meta name="twitter:site:id" content="990604177" />
<meta name="theme-color" content="#fc6a08" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Et si le café ne nuisait pas à votre sommeil !  " />
<meta property="og:type" content="article" />
<meta property="og:description" content="Petit détour par la librairie avec Thibaut ROLAND qui épingle pour nous la Une de vos Magazines." />
<meta property="og:url" content="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/accueil/article_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil?id=10288093&amp;programId=4003" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2019-08-08T09:20:00+0200" />
<meta property="article:modified_time"  content="2019-08-08T09:20:00+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/a/c/d/adfe565bb7839b83ea8812e860d73c79-1565246981.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="LE 8 9" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="VivaCité" />
<meta property="article:tag" content="Le 8/9" />
<meta property="article:tag" content="Sport" />
<meta property="article:tag" content="Femmes" />
<meta property="article:tag" content="Homme" />
<meta property="article:tag" content="Café" />
<meta property="article:tag" content="Revue de presse" />
<meta name="news_keywords" content="VivaCité, Le 8/9, Sport, Femmes, Homme, Café, Revue de presse" />
<meta property="og:see_also" content="https://www.rtbf.be/vivacite/emissions/detail_bw-matin/article_la-nuit-des-ch-urs-30-31-aout-a-l-abbaye-de-villers-la-ville?id=10288064&amp;programId=12917" />
<meta property="og:see_also" content="https://www.rtbf.be/vivacite/article/detail_l-heure-du-souper-peut-elle-affecter-la-sante?id=10287713" />
<meta property="og:see_also" content="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/accueil/article_les-rues-reservees-au-jeu-sont-menacees?id=10286902&amp;programId=4003" />
<meta property="og:see_also" content="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/accueil/article_les-enfoires-jean-jacques-goldman-pourrait-revenir-a-une-seule-condition?id=10286682&amp;programId=4003" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>


<script type="text/javascript">
  // Kameleoon AB Testing
  var kameleoonURL = "https://h4cvfnxcph.kameleoon.eu";
  var kameleoonStartLoadTime = new Date().getTime();
  var kameleoonLoadingTimeout = 1000;
  var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;try{eval(event.data);Kameleoon.Analyst.load();}catch(err){console.error(err);}}};
  if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
    if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
      var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
      var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
      if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
      window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
      window.setTimeout(function(){}, 25);
      window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
  var iframeNode = document.createElement("iframe");
  iframeNode.src = kameleoonURL;
  iframeNode.id = "kameleoonExternalIframe";
  iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
  document.head.appendChild(iframeNode);
</script>
<script>
  (function(h,e,a,t,m,p) {
    m=e.createElement(a);m.async=!0;m.src=t;
    p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
  })(window,document,'script','https://u.heatmap.it/log.js');
</script>

    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/radio/vivacite/ico/favicon-vivacite-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/radio/vivacite/ico/favicon-vivacite-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/accueil/article_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil?id=10288093&amp;programId=4003" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/6/5/65e88cf59199c6916bbf56c99843170d_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/e/5/e58225786ba20f67df89ddff3775e007_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/f/2f93aef78d5030c1fdea9bb40951791f_ssl.css" />
<!-- LINK -->

    </head>

    <body class="vivacite has-headband--live js-rtbf-async-ads" data-site="vivacite" data-ad-config="{&quot;publication&quot;:&quot;vivacite&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;vivacite&quot;,&quot;emissions&quot;,&quot;detaille89&quot;,&quot;accueil&quot;,&quot;articleetsilecafenenuisaitpasavotresommeil&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">
    

        <div id="fb-root"></div>
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>

        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="14"
      data-temperature-max="23"
      >15°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Jeudi 08 août</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">12</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">24</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">15</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">20</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">20</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/vivacite/moncompte"
    data-newsletter-site="vivacite"
    data-newsletter-link="https://www.rtbf.be/vivacite/moncompte?newsletter=vivacite&source=vivacite_newsletter-enrich-dialog"
    data-newsletter-label="Vivacité"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/vivacite/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/vivacite/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="14"
      data-temperature-max="23"
      >15°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="active " href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid">
    <h2 class="banner__title col-xs-12">
        <a href="/vivacite">
            <span class="sr-only">vivacité</span>
            <img src="https://www.static.rtbf.be/news/common/images/radio/logo/fff/vivacite.png" 
                 srcset="https://www.static.rtbf.be/news/common/images/radio/logo/fff/vivacite.png 1x, https://www.static.rtbf.be/news/common/images/radio/logo/fff/vivacite@2x.png 2x"
                 alt="vivacité">
        </a>
        <div class="form-control custom-select ico-angle-down region-picker">
    <label for="regionPicker" class="sr-only">Choisissez votre région :</label>
    <select size="1" class=" js-region-picker" id="regionPicker" name="regionPicker" data-cookiename="vivacite_region_1">
        <option  value="18">Brabant wallon</option>
        <option selected="selected" value="11">Bruxelles</option>
        <option  value="12">Charleroi</option>
        <option  value="13">Liège</option>
        <option  value="16">Luxembourg</option>
        <option  value="14">Mons</option>
        <option  value="15">Namur</option>
    </select>
</div>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="emission" data-version="1prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="maradio " data-id="maradio">
            <a class="js-popup-live-radio" href="http://www.rtbfradioplayer.be/radio/liveradio/vivacite">Écouter en direct</a>
            
        </li>
        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/vivacite/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>Accueil</a>
            
        </li>
        <li class="replay " data-id="replay">
            <a class="" href="https://www.rtbf.be/vivacite/replay">Replay</a>
            
        </li>
        <li class="podcast " data-id="podcast">
            <a class="" href="https://www.rtbf.be/vivacite/podcast">Podcast</a>
            
        </li>
        <li class="emission  active" data-id="emission">
            <a class="current " href="https://www.rtbf.be/vivacite/emissions">Emissions</a>
            
        </li>
        <li class="program " data-id="program">
            <a class="" href="https://www.rtbf.be/vivacite/grille-programme">Horaires</a>
            
        </li>
        <li class="agenda " data-id="agenda">
            <a class="" href="https://www.rtbf.be/vivacite/agenda">Agenda</a>
            
        </li>
        <li class="thread " data-id="thread">
            <a class="" href="https://www.rtbf.be/vivacite/conducteur">Retrouver un titre</a>
            
        </li>
        <li class="contest " data-id="contest">
            <a class="" href="https://www.rtbf.be/vivacite/concours">Concours</a>
            
        </li>
        <li class="ticket " data-id="ticket">
            <a class="" href="https://www.rtbf.be/ticket/">Ticketing</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/vivacite/search"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>

<div class="rtbf-direct-line">
    <div class="container-fluid">
        <div data-livecount="1" class="row js-live-headband">

            <h4 class="pull-left">
                <a href="https://www.rtbf.be/auvio/direct" target="_blank" class="rtbf-direct-line__more js-more">
                    <i class="animated flash ico ico-video-camera"></i>
                    <span class="rtbf-direct-line__label">Direct</span>
                    <span class="www-bullet">1</span>
                  </a>
            </h4>

             <a href="https://www.rtbf.be/auvio/detail_quoi-de-neuf?lid=190487" target="_blank" class="rtbf-direct-line__item" title="Quoi de neuf ?">
                <strong>Quoi de neuf ?</strong>
                <span class="btn btn-xs"><i class="ico ico-play"></i></span>
            </a>
 
  
            <div class="rtbf-direct-line__item-supp">
              </div>

        </div>
    </div>
</div>







            <!-- TOOLBOX_MENU -->

            <main class="clearfix content-main js-content-main" role="main">
                
                <!-- TOOLBOX_CONTENT -->
                <section class="radio-program le-8-9-audio radio-program--has-menu">

  
    
         <!-- mobile nav -->
        <nav role="navigation" class="visible-xs-block visible-sm-block section-nav js-sitemaker-nav-mobile">
            <header class="clearfix section-nav__title-cont">
                <h3 class="sr-only">Menu secondaire</h3> 
                <strong class="col-xs-12 section-nav__title">
                    <a href="#" class="js-sitemaker-nav-toggle">
                        Le 8/9
                        <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
                    </a>
                </strong>
            </header>
            <div class="rtbf-site-nav">
    <ul class="list-unstyled container-fluid rtbf-site-nav__list sitemaker-nav-list js-sitemaker-nav-list">
        <li class="">
             <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9?programId=4003"   class="active current">
                Accueil
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon js-angle"></i>
            </a>
             
  
          </li>
        <li class="">
             <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/reecoutez?programId=4003"  >
                Réécoutez
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon js-angle"></i>
            </a>
             
  
          </li>
        <li class="">
             <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/archives?programId=4003"  >
                Archives
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon js-angle"></i>
            </a>
             
  
          </li>
        <li class="">
             <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/contactez-nous?programId=4003"  >
                Contactez-nous
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon js-angle"></i>
            </a>
             
  
          </li>
    </ul>
</div>
        </nav>
        <!-- / mobile nav -->
        <header class="container-fluid">
            <!-- Image ::  programImage --><!-- Banner ::  programBanner --><div class="radio-program__banner    js-banner">
    <img class="radio-program__banner-img hidden-xs js-ibanner lazyload" src="https://www.static.rtbf.be/news/common/images/radio/banner-placeholder.gif" data-src="https://ds1.static.rtbf.be/media/program/banner/ec0d64a34ecb99596500.jpg" />
    <img class="radio-program__banner-img visible-xs-block js-image lazyload" src="https://www.static.rtbf.be/news/common/images/radio/image-placeholder.gif" data-src="https://ds1.static.rtbf.be/media/program/image/ng_1c552a63e3a8b9cff0f9-324x183@2x.jpg" />
    <div class="radio-program__body">
  
        <h2 class="radio-program__title  js-title">Le 8/9</h2>

        <h3 class="radio-program__subtitle js-animator-container" style="display: none;">Présentation&nbsp;: <span class="js-animator">{ANIMATOR}</span></h3>

         <p class="radio-program__schedule-long">Du lundi au vendredi de 08:00 à 09:00 sur Vivacité</p>
 
        <p class="radio-program__btn-more"><a href="#" class="js-btn-more-overlay js-url">
            <i class="ico ico-plus-circle"></i> <span class="js-label-more">Plus d'infos</span>
        </a></p>

         <div class="radio-program__description hidden js-description">
            <span class="btn-close js-close">
                <i class="ico ico-close">×</i>
                <span class="sr-only">Quitter</span>
            </span>
            <p class="radio-program__description-text"><p>Cet été, le soleil brille dans le 8/9. Sara De Paduwa ou Julie Van H propose de l’humour, des jeux et des bons plans pour vos vacances ou vos week-ends.<br />
Autour de la table une joyeuse bande de chroniqueurs : La vie en Vert avec Virginie Hess, Candice Kother et sa suggestion culinaire, les sorties ciné à ne pas manquer, le meilleur de la musique de Julie Compagnon, les livres de l’été de Lucile Poulain.<br />
Chaque jour le meilleur du Cactus et Jérôme de Warzée vous fait découvrir les nouveaux talents de l’humour; dérision, bonne humeur, chroniques décalées<br />
Avec Le Live du 8/9 c’est en chanson que les artistes proposent à tout le studio de reprendre leurs tubes en chœur.<br />
Y en a du beau monde dans Le 8/9 !</p></p>
        </div>
 
      </div>
     <div class="radio-program__social">
         <a href="https://www.facebook.com/VivaciteLe89?fref=ts" target="_blank" title="Facebook">
            <span class="follow__icon follow__icon--facebook">
                <i class="ico ico-facebook ico-inverse"></i>
                <span class="sr-only">Facebook</span>
            </span>
        </a>
                <a href="http://www.twitter.com/vivacite" target="_blank" title="Twitter">
            <span class="follow__icon follow__icon--twitter">
                <i class="ico ico-twitter ico-inverse"></i>
                <span class="sr-only">Twitter</span>
            </span>
        </a>
          <!--<a href="http://www.twitter.com/hashtag/le89VIVA" class="btn btn-link" target="_blank">#le89VIVA</a>-->
        <span class="radio-program__social-hashtag">#le89VIVA</span>
     </div>
 

  </div>
  
        </header>
        <nav role="navigation" class="hidden-xs hidden-sm section-nav sitemaker-nav sitemaker-nav--desktop js-sitemaker-nav js-sitemaker-nav--desktop">
            <div class="rtbf-site-nav">
    <ul class="list-unstyled container-fluid rtbf-site-nav__list sitemaker-nav-list js-sitemaker-nav-list">
        <li class="">
             <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9?programId=4003"   class="active current">
                Accueil
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon js-angle"></i>
            </a>
             
  
          </li>
        <li class="">
             <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/reecoutez?programId=4003"  >
                Réécoutez
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon js-angle"></i>
            </a>
             
  
          </li>
        <li class="">
             <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/archives?programId=4003"  >
                Archives
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon js-angle"></i>
            </a>
             
  
          </li>
        <li class="">
             <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/contactez-nous?programId=4003"  >
                Contactez-nous
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon js-angle"></i>
            </a>
             
  
          </li>
    </ul>
</div>
        </nav>
             <div class="radio-program__content">
                <div class="container-fluid" id="id-text2speech-article" >
    <article id="10288093" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-large js-article-detail js-main-container" data-article-id="10288093">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title ">
              Et si le café ne nuisait pas à votre sommeil !  
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/accueil/article_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil?id=10288093&amp;programId=4003" />

  
  
         <figure class="col-xs-12 rtbf-article-main__cover rs_skip rs_preserve">
            <div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="hidden">
    <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/a/c/d/adfe565bb7839b83ea8812e860d73c79-1565246981.jpg">
    <meta itemprop="width" content="770">
    <meta itemprop="height" content="443">
    <span itemprop="description">; - &copy; Tous droits réservés</span>
</div>



  <div class="rtbf-media rtbf-media--video embed-responsive embed-responsive-16by9 js-on-top js-on-top-video" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
    <iframe class="lazyload"
    data-src="https://www.rtbf.be/auvio/embed/media?autoplay=1&id=2528919&mute=1#illustration"
    scrolling="no"
    frameborder="0"
    allowfullscreen="true"
    mozallowfullscreen="true"
    webkitallowfullscreen="true"
    itemprop="embedUrl"></iframe>
    <div class="hidden">
    <span itemprop="name">La Revue de presse - Le 8-9: la revue de presse - 08/08/2019</span>
    <span itemprop="description">Tous les matins dans le "8-9",  on passe la presse en revue. Ce matin: 
- La Dernière Heure pose ce matin une question étonnante qui concerne nos habitudes alimentaires. 
- Le Moustique a décidé se s'intéresser au sport mais sous un angle un peu particulier. 
- Le site Pure Médias revient sur un classement qui va particulièrement intéresser les politiques.</span>
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_la-revue-de-presse?id=2528919">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_la-revue-de-presse?id=2528919">
    <meta itemprop="duration" content="PT6M30S">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/f/1/5/f15c2d1dd5b06adc9694b8c487acdf79.jpg">
    <meta itemprop="uploadDate" content="2019-08-08T08:30:30+02:00">
    <meta itemprop="datePublished" content="2019-08-08T08:30:30+02:00">
    <meta itemprop="expires" content="2020-08-06T08:30:30+02:00">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
    <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
        <meta itemprop="interactionType" content="http://schema.org/PlayAction">
        <meta itemprop="userInteractionCount" content="4">
    </span>
     <meta itemprop="contentUrl" content="http://rtbf-vod.l3.freecaster.net/vod/rtbf/geo/open/J/JE2zDandbC_720p.mp4">
     <meta itemprop="keywords" content="alimentation,cafe,classement,femmes,hommes,le 8-9,media,politiques,revue de presse,revuepresse,sport,thibaut roland">
      <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF">
        <meta itemprop="url" content="https://www.rtbf.be/">
        <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
        <meta itemprop="sameAs" content="https://twitter.com/RTBF">
        <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
        <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
        <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
            <meta itemprop="height" content="120">
            <meta itemprop="width" content="400">
        </span>
    </span>
</div>

</div>



        </figure>
 
        <aside class="col-md-4  pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            
        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Vivacité</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2019-08-08T09:20:00+02:00" />
    <meta itemprop="dateModified" content="2019-08-08T09:20:43+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
             à 09h20
     </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=vivacite" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/a/c/d/adfe565bb7839b83ea8812e860d73c79-1565246981.jpg&amp;description=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p>Petit détour par la librairie avec Thibaut ROLAND qui épingle pour nous la Une de vos Magazines.</p>
</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Dernière Heure"Et si le café ne nuisait pas à votre sommeil"</h2>
    </header>


    <p style="text-align:justify;">L’idée que boire du café ou du thé avant d’aller dormir empêcherait de passer une nuit réparatrice, voire même de trouver le sommeil, est largement répandue. Et sans doute à raison, puisque l’effet de la caféine sur le cerveau est excitant et que, selon certains spécialistes, elle rendrait le sommeil plus léger et plus fractionné.</p>

<p style="text-align:left;">Pourtant, nous ne sommes pas tous égaux face à l’action de la caféine et si certains d’entre nous peuvent boire cinq cafés et dormir comme des bébés, d’autres ressentiront de l’excitation après seulement deux tasses. Tout est question d’habitudes.</p>

<p style="text-align:justify;">Pourtant, des chercheurs de l’Université Florida Atlantic et de la Harvard Medical School ont partagé des résultats surprenants : boire du café avant d’aller dormir n’aurait aucun effet sur la qualité de notre sommeil, contrairement à la consommation d’alcool ou de nicotine.</p>

<p style="text-align:left;">En tout, 785 personnes ont fait l’objet d’un suivi. Toutes leurs habitudes ont été passées au crible : les quantités de caféine, d’alcool et de nicotine consommées dans les quatre heures précédant le sommeil, le tout croisé avec la durée de leur sommeil, l’efficacité de celui-ci etla facilité à se lever le matin et en tenant compte de l’âge de l’individu, de son sexe, de son niveau d’éducation, de son indice de masse corporelle, de son niveau d’anxiété, de stress, de dépression ou de l’obligation d’aller au travail ou à l’école au lendemain du test.</p>




</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Pure Média"Quelles personnalités politiques ont été les plus invitées dans les matinales cette saison ?"</h2>
    </header>

           <figure class="www-media pull-left www-media--landscape-medium www-media--last js-gallery-figure" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/7/7/b/769c3bce651ce5feaa01ce3b75986420-1565247931.jpg" target="_blank" id="image-9719116" data-id="9719116" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/7/7/b/769c3bce651ce5feaa01ce3b75986420-1565247931.jpg" alt=";" title=";" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px/3), (min-width: 992px) 33vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/7/7/b/769c3bce651ce5feaa01ce3b75986420-1565247931.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/7/7/b/769c3bce651ce5feaa01ce3b75986420-1565247931.jpg 770w" itemprop="thumbnail"/>

                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/1240x800/7/7/b/769c3bce651ce5feaa01ce3b75986420-1565247931.jpg">
            <figcaption class="www-media-caption">
                <span itemprop="description" class="www-media-caption__text">;  - &copy; Tous droits réservés</span>
                <meta itemprop="caption" content=";">
                <meta itemprop="copyrightHolder" content=" - &copy; Tous droits réservés">
            </figcaption>
        </figure>
   
    <p style="text-align:left;">"Le Figaro" publie ce matin le palmarès.<span style="text-align:justify;">Les écologistes ont le vent en poupe. Selon le palmarès des hommes et femmes politiques les plus invités dans les matinales télé et radio cette saison, que "</span>Le Figaro<span style="text-align:justify;">" publie dans son édition du jour,</span><span style="text-align:justify;"> </span>Yannick Jadot<span style="text-align:justify;">, candidat Europe Ecologie-Les Verts aux dernières élections européennes, truste la première place du podium, avec 54 passages. Les politiques,</span><span style="text-align:justify;"> </span>une catégorie plébiscitée par les matinales<span style="text-align:justify;">, comme le révélait une récente étude de l'INA.</span></p>




</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Moustique"Sport : dans quels domaines les femmes sont-elles supérieures aux hommes ?"</h2>
    </header>

           <figure class="www-media pull-left www-media--landscape-medium www-media--last js-gallery-figure" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/9/e/b/b056eb1587586b71e2da9acfe4fbd19e-1565248669.jpg" target="_blank" id="image-9719128" data-id="9719128" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/9/e/b/b056eb1587586b71e2da9acfe4fbd19e-1565248669.jpg" alt=";" title=";" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px/3), (min-width: 992px) 33vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/9/e/b/b056eb1587586b71e2da9acfe4fbd19e-1565248669.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/9/e/b/b056eb1587586b71e2da9acfe4fbd19e-1565248669.jpg 770w" itemprop="thumbnail"/>

                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/1240x800/9/e/b/b056eb1587586b71e2da9acfe4fbd19e-1565248669.jpg">
            <figcaption class="www-media-caption">
                <span itemprop="description" class="www-media-caption__text">;  - &copy; Tous droits réservés</span>
                <meta itemprop="caption" content=";">
                <meta itemprop="copyrightHolder" content=" - &copy; Tous droits réservés">
            </figcaption>
        </figure>
   
    <p><strong>Rares sont les épreuves sportives où les femmes prennent le dessus sur la gent masculine. Mais Fiona Kotlinger a démontré que c’est loin d’être une fatalité.</strong></p>

<p><strong>Fiona Kolbinger<span> </span></strong>a réalisé un authentique exploit en s’imposant au bout des 2900 km de la<span> </span><em>Transcontinental Race</em><span> </span>(TCR) reliant Burgas, en Bulgarie, à Brest. Cette épreuve mixte est l’une des plus difficiles que puisse proposer l’ultracyclisme, le cyclisme de l’extrême. Après la Bulgarie, l’Allemande de 24 ans, chercheuse en oncologie pédiatrique, a transité par la Serbie, la Croatie, la Slovénie, l’Autriche, l’Italie et la Suisse – ce qui implique de se coltiner les Alpes – avant de ponctuer son épopée en traversant la France de part en part, pour une durée totale de 10 jours et 2 heures.</p>




</div>


<div class="rtbf-paragraph rs_skip rs_preserve">


</div>



            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="vivacite" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="widget-newsletter-vivacite">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter Vivacité</strong>
        <p>Recevez chaque vendredi matin les événements, concours et l’actu Vivacité.</p>
        <a href="https://www.rtbf.be/vivacite/moncompte?newsletter=vivacite&source=vivacite_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted js-newsletter-subscribe-button" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=vivacite" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/a/c/d/adfe565bb7839b83ea8812e860d73c79-1565246981.jpg&amp;description=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/vivacite/article/mot-cle_vivacite?keyword=957753" title="Voir tous les articles avec le mot clé &laquo; VivaCité &raquo;" >VivaCité</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/vivacite/article/mot-cle_le-8-9?keyword=966403" title="Voir tous les articles avec le mot clé &laquo; Le 8/9 &raquo;" >Le 8/9</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/vivacite/article/mot-cle_sport?keyword=969083" title="Voir tous les articles avec le mot clé &laquo; Sport &raquo;" >Sport</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/vivacite/article/mot-cle_femmes?keyword=1003123" title="Voir tous les articles avec le mot clé &laquo; Femmes &raquo;" >Femmes</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/vivacite/article/mot-cle_homme?keyword=1020923" title="Voir tous les articles avec le mot clé &laquo; Homme &raquo;" >Homme</a>
    <a class="label www-label-primary  hidden js-keyword-hidden" href="https://www.rtbf.be/vivacite/article/mot-cle_cafe?keyword=1094533" title="Voir tous les articles avec le mot clé &laquo; Café &raquo;" >Café</a>
    <a class="label www-label-primary  hidden js-keyword-hidden" href="https://www.rtbf.be/vivacite/article/mot-cle_revue-de-presse?keyword=1199279" title="Voir tous les articles avec le mot clé &laquo; Revue de presse &raquo;" >Revue de presse</a>
 
     <a class="js-keyword-button-more label www-label-primary" href="#" title="Afficher les autres mots-clés">...</a>
 
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


 
  
             
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media  ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/b/0/d/778782436321ccd65b80d4d7c444b809-1565243816.jpg" alt="La nuit des chœurs 30 &amp; 31 août à l'Abbaye de Villers-la-Ville" title="La nuit des chœurs 30 &amp; 31 août à l'Abbaye de Villers-la-Ville" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/b/0/d/778782436321ccd65b80d4d7c444b809-1565243816.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/b/0/d/778782436321ccd65b80d4d7c444b809-1565243816.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/b/0/d/778782436321ccd65b80d4d7c444b809-1565243816.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/b/0/d/778782436321ccd65b80d4d7c444b809-1565243816.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2019-08-08T08:12:44+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    08h12
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/vivacite/emissions/detail_bw-matin/article_la-nuit-des-ch-urs-30-31-aout-a-l-abbaye-de-villers-la-ville?id=10288064&amp;programId=12917">
                          La nuit des chœurs 30 & 31 août à l'Abbaye de Villers-la-Ville
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/vivacite/emissions/detail_bw-matin/article_la-nuit-des-ch-urs-30-31-aout-a-l-abbaye-de-villers-la-ville?id=10288064&amp;programId=12917">La nuit des chœurs 30 & 31 août à l'Abbaye de Villers-la-Ville</a>
    </article>


              
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media  ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/2/3/0/a9684fe396f43ca60d1b229652cc1e9e-1565195168.jpg" alt="L'heure du souper peut-elle affecter la santé ?" title="L'heure du souper peut-elle affecter la santé ?" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/2/3/0/a9684fe396f43ca60d1b229652cc1e9e-1565195168.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/2/3/0/a9684fe396f43ca60d1b229652cc1e9e-1565195168.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/2/3/0/a9684fe396f43ca60d1b229652cc1e9e-1565195168.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/2/3/0/a9684fe396f43ca60d1b229652cc1e9e-1565195168.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2019-08-07T19:25:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    07 août 2019
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/vivacite/article/detail_l-heure-du-souper-peut-elle-affecter-la-sante?id=10287713">
                          L'heure du souper peut-elle affecter la santé ?
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/vivacite/article/detail_l-heure-du-souper-peut-elle-affecter-la-sante?id=10287713">L'heure du souper peut-elle affecter la santé ?</a>
    </article>


             <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line visible-xs-block" />
             
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/e/5/c/db6ebd0566994d14a1767f14eb6fba81-1565160831.jpg" alt="Les rues réservées au jeu sont menacées !  " title="Les rues réservées au jeu sont menacées !  " class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/e/5/c/db6ebd0566994d14a1767f14eb6fba81-1565160831.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/e/5/c/db6ebd0566994d14a1767f14eb6fba81-1565160831.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/e/5/c/db6ebd0566994d14a1767f14eb6fba81-1565160831.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/e/5/c/db6ebd0566994d14a1767f14eb6fba81-1565160831.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2019-08-07T09:15:11+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    07 août 2019
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/accueil/article_les-rues-reservees-au-jeu-sont-menacees?id=10286902&amp;programId=4003">
                          Les rues réservées au jeu sont menacées !  
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/accueil/article_les-rues-reservees-au-jeu-sont-menacees?id=10286902&amp;programId=4003">Les rues réservées au jeu sont menacées !  </a>
    </article>


              
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/4/5/8/d3696cfb815ab692407d9362e6f06c28-1565076042.jpg" alt="Les Enfoirés: Jean Jacques Goldman pourrait revenir à une seule condition !  " title="Les Enfoirés: Jean Jacques Goldman pourrait revenir à une seule condition !  " class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/4/5/8/d3696cfb815ab692407d9362e6f06c28-1565076042.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/4/5/8/d3696cfb815ab692407d9362e6f06c28-1565076042.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/4/5/8/d3696cfb815ab692407d9362e6f06c28-1565076042.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/4/5/8/d3696cfb815ab692407d9362e6f06c28-1565076042.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2019-08-06T09:27:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    06 août 2019
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/accueil/article_les-enfoires-jean-jacques-goldman-pourrait-revenir-a-une-seule-condition?id=10286682&amp;programId=4003">
                          Les Enfoirés: Jean Jacques Goldman pourrait revenir à une seule condition !  
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/accueil/article_les-enfoires-jean-jacques-goldman-pourrait-revenir-a-une-seule-condition?id=10286682&amp;programId=4003">Les Enfoirés: Jean Jacques Goldman pourrait revenir à une seule condition !  </a>
    </article>


   
 
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

  
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom clearfix">
            <div class="js-widget js-widget-8397 clearfix">
    <b class="js-block"
	data-uuid="widget-8397-3638"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8397&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;3&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10288093,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;4071&quot;,&quot;article_category&quot;:&quot;LE 8 9&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8256 clearfix">
    <b class="js-block"
	data-uuid="widget-8256-3638"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8256&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;4&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10288093,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;4071&quot;,&quot;article_category&quot;:&quot;LE 8 9&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8399 clearfix">
    <b class="js-block"
	data-uuid="widget-8399-3638"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8399&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;5&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10288093,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;4071&quot;,&quot;article_category&quot;:&quot;LE 8 9&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8191 clearfix">
    <b class="js-block"
	data-uuid="widget-8191-3638"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8191&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;6&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10288093,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;4071&quot;,&quot;article_category&quot;:&quot;LE 8 9&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8426 clearfix">
    <b class="js-block"
	data-uuid="widget-8426-3638"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8426&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;7&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10288093,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;4071&quot;,&quot;article_category&quot;:&quot;LE 8 9&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;9719096&quot;,&quot;title&quot;:&quot;;&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719096&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719096&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719096&quot;,&quot;email&quot;:&quot;mailto:?subject=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719096&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719096&amp;title=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719096&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719096&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fa%2Fc%2Fd%2Fadfe565bb7839b83ea8812e860d73c79-1565246981.jpg&amp;description=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/a\/c\/d\/adfe565bb7839b83ea8812e860d73c79-1565246981.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/a\/c\/d\/adfe565bb7839b83ea8812e860d73c79-1565246981.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/a\/c\/d\/adfe565bb7839b83ea8812e860d73c79-1565246981.jpg&quot;}},{&quot;id&quot;:&quot;9719116&quot;,&quot;title&quot;:&quot;;&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719116&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719116&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719116&quot;,&quot;email&quot;:&quot;mailto:?subject=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719116&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719116&amp;title=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719116&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719116&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F7%2F7%2Fb%2F769c3bce651ce5feaa01ce3b75986420-1565247931.jpg&amp;description=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/7\/7\/b\/769c3bce651ce5feaa01ce3b75986420-1565247931.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/7\/7\/b\/769c3bce651ce5feaa01ce3b75986420-1565247931.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/7\/7\/b\/769c3bce651ce5feaa01ce3b75986420-1565247931.jpg&quot;}},{&quot;id&quot;:&quot;9719128&quot;,&quot;title&quot;:&quot;;&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719128&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719128&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719128&quot;,&quot;email&quot;:&quot;mailto:?subject=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719128&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719128&amp;title=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719128&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003%23image-9719128&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F9%2Fe%2Fb%2Fb056eb1587586b71e2da9acfe4fbd19e-1565248669.jpg&amp;description=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/9\/e\/b\/b056eb1587586b71e2da9acfe4fbd19e-1565248669.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/9\/e\/b\/b056eb1587586b71e2da9acfe4fbd19e-1565248669.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/9\/e\/b\/b056eb1587586b71e2da9acfe4fbd19e-1565248669.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=vivacite" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/a/c/d/adfe565bb7839b83ea8812e860d73c79-1565246981.jpg&amp;description=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26amp%3BprogramId%3D4003&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Et%20si%20le%20caf%C3%A9%20ne%20nuisait%20pas%20%C3%A0%20votre%20sommeil%20%21%20%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Femissions%2Fdetail_le-8-9%2Faccueil%2Farticle_et-si-le-cafe-ne-nuisait-pas-a-votre-sommeil%3Fid%3D10288093%26programId%3D4003%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



            </div>
   
  
 
  

</section>


                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>



<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/vivacite/infos/contactez-nous">Contactez-nous</a></li>
                    <li><a href="https://www.rtbf.be/vivacite/infos/frequences">Fr&eacute;quences</a></li>
                    <li><a href="https://www.rtbf.be/vivacite/infos/faq">FAQ</a></li>
                    <li><a href="https://www.rtbf.be/vivacite/infos/sitemap">Site map</a></li>
                 </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/Vivacite" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/vivacite" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                        <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-instagram" href="https://www.instagram.com/vivacitertbf/" target="_blank">
                            <span class="follow__icon follow__icon--instagram">
                                <i class="ico ico-instagram ico-inverse"></i>
                            </span>
                            <span class="sr-only">Instagram</span>
                        </a>
                    </li>
                   </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Vivacité</strong> : Inscrivez-vous à la newsletter Vivacité!
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/vivacite/moncompte?newsletter=vivacite&source=vivacite_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=People_Vivacite" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>



<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-md-8 www-col-full-width">
                        <span class="col-xs-12 col-sm-4 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><a href="https://codepromo.rtbf.be/">Codes promo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong>RTBF Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/tv/">
                            <strong>RTBF TV</strong>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2019 RTBF<br>
                    <a href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl">
    <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-12 rtbf-cookie-policy__logo hidden-xs">
                    <a href="https://www.rtbf.be" title="Retour à l'accueil">
                        <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-blue-350x98.png?v=1543821253" width="175" alt="RTBF .be" class="img-responsive">
                    </a>
                </div>
                <div class="col-md-8">
                    <h1 class="rtbf-cookie-policy__title">Le respect de votre vie privée est notre priorité</h1>
                    <p class="rtbf-cookie-policy__text">
                        Nous utilisons des cookies pour faire fonctionner nos sites web et optimaliser  votre expérience utilisateur.
                        En cliquant sur `Oui j'accepte` vous acceptez le placement de cookies de suivi.
                        Vous souhaitez en savoir plus, lisez notre <a href="https://www.rtbf.be/cookies/" target="_blank">politique de cookies</a>,
                        notre charte <a href="https://www.rtbf.be/charte" target="_blank">vie privée</a>
                        et les <a href="https://www.rtbf.be/cgu/" target="_blank">CGUs</a>.
                    </p>
                </div>
                <div class="col-md-4 rtbf-cookie-policy__action">
                    <a href="#"
                      class="rtbf-cookie-policy__btn js-cookie-policy-accept btn-block" 
                      data-analytics-on="click"
                      data-analytics-event-action="click"
                      data-analytics-event-category="widget-cgu-oui j accepte">
                    >
                      Oui, j'accepte
                    </a>
                    <a href="https://www.rtbf.be/cookies/" target="_blank"><i class="ico ico-info-circle"></i>En savoir plus et modifier les réglages</a>
                </div>
            </div>
        </div>
    </div>
</script>


<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>


        </footer>
        <!-- rtbfprdfe301 at 08/08/19 10:24:42 -->

        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/7/e/7e6471be5646476bfa3b7802b07ab709_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/9/d/9d9185ede5b070de172ca498a9eb805e_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/0/1/0155563458edf3a9667eaf58fa60b349_ssl.js"></script>
<!-- JAVASCRIPT -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_vivacite'
var pp_gemius_identifier = '0sTqj2tYv7BS_3QjPiHvxYZQnDRFodi5YzJITicnANr.d7';
var pp_gemius_extraparameters = new Array('lan=FR','key=emissions','subs=viva/emis/le89/accueil/articleetsilecafenenui','free=pages/emissions/viva');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'vivacite');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-50', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (typeof RTBF!='undefined' && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF!='undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }

      _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/bdanalytics_prd.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootstrap.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>