<!DOCTYPE html>
<!--[if IE]>            <html class="no-js is-ie" xml:lang="fr" lang="fr"><![endif]-->
<!--[if !IE]><!-->      <html class="no-js isnot-ie" xml:lang="fr" lang="fr"> <!--<![endif]-->
    <head  prefix="og: http://ogp.me/ns#">
            <meta charset="utf-8">

    <title>Le Disque d'Or du phénomène Angèle vendu à 4.600€ aux enchères pour Viva for Life </title>
    <!-- META -->
<meta name="description" content="Depuis la sortie, en 2017, de sa première chanson &quot; La Loi de Murphy &quot;, la jeune chanteuse belge Angèle a gagné le cœur des fans. Après une longue attente, elle sort enfin son premier album et il ne déçoit pas. 

Sur &quot; Brol &quot;, on retrouve les..." />
<meta property="og:site_name" content="Vivacité" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="179497145428273" />
<meta name="twitter:site" content="VivaCité" />
<meta name="twitter:site:id" content="990604177" />
<meta name="theme-color" content="#fc6a08" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Le Disque d'Or du phénomène Angèle vendu à 4.600€ aux enchères pour Viva for Life " />
<meta property="og:type" content="article" />
<meta property="og:description" content="Depuis la sortie, en 2017, de sa première chanson &quot; La Loi de Murphy &quot;, la jeune chanteuse belge Angèle a gagné le cœur des fans. Après une longue attente, elle sort enfin son premier album et il ne déçoit pas. 

Sur &quot; Brol &quot;, on retrouve les..." />
<meta property="og:url" content="https://www.rtbf.be/vivacite/article/detail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life?id=10085265" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2018-12-03T06:00:00+0100" />
<meta property="article:modified_time"  content="2018-12-16T13:43:45+0100" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/8/6/3/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="VIVA FOR LIFE" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="Viva For Life" />
<meta name="news_keywords" content="Viva For Life" />
<meta property="og:see_also" content="https://www.rtbf.be/vivacite/emissions/detail_luxembourg-matin/accueil/article_un-fou-en-route-vers-le-cube-de-nivelles?id=10090942&amp;programId=5588" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>



    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/radio/vivacite/ico/favicon-vivacite-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/radio/vivacite/ico/favicon-vivacite-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/vivacite/article/detail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life?id=10085265" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/0/3/03392e1047a720e47d6c79c581ca4cf0_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/4/6/465e4150d4f0c12200a389b5ace5db8a_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/8/f/8fb2aed40f9670650d087ad032ddd77a_ssl.css" />
<!-- LINK -->

    </head>

    <body class="vivacite has-headband--live js-rtbf-async-ads" data-site="vivacite" data-ad-config="{&quot;publication&quot;:&quot;vivacite&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;vivacite&quot;,&quot;article&quot;,&quot;detailledisquedorduphenomeneangelevendua4600auxencherespourvivaf&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">
    

        <div id="fb-root"></div>
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>

        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serien"></i>

    <span class="temperature"
      data-temperature-min="0"
      data-temperature-max="5"
      >3°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Dimanche 16 décembre</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-rain-mix" title="Averses de pluie et neige"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">0</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">6</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">20</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-cloudy" title="Ciel couvert"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">4</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Demain matin</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">4</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/vivacite/moncompte"
    data-newsletter-site="vivacite"
    data-newsletter-link="https://www.rtbf.be/vivacite/moncompte?newsletter=vivacite&source=vivacite_newsletter-enrich-dialog"
    data-newsletter-label="Vivacité"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/vivacite/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/vivacite/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serien"></i>

    <span class="temperature"
      data-temperature-min="0"
      data-temperature-max="5"
      >3°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="active " href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfi/">RTBF International</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid">
    <h2 class="banner__title col-xs-12">
        <a href="/vivacite">
            <span class="sr-only">vivacité</span>
            <img src="https://www.static.rtbf.be/news/common/images/radio/logo/fff/vivacite.png" 
                 srcset="https://www.static.rtbf.be/news/common/images/radio/logo/fff/vivacite.png 1x, https://www.static.rtbf.be/news/common/images/radio/logo/fff/vivacite@2x.png 2x"
                 alt="vivacité">
        </a>
        <div class="form-control custom-select ico-angle-down region-picker">
    <label for="regionPicker" class="sr-only">Choisissez votre région :</label>
    <select size="1" class=" js-region-picker" id="regionPicker" name="regionPicker" data-cookiename="vivacite_region_1">
        <option  value="18">Brabant wallon</option>
        <option selected="selected" value="11">Bruxelles</option>
        <option  value="12">Charleroi</option>
        <option  value="13">Liège</option>
        <option  value="16">Luxembourg</option>
        <option  value="14">Mons</option>
        <option  value="15">Namur</option>
    </select>
</div>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="1prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="maradio " data-id="maradio">
            <a class="js-popup-live-radio" href="http://www.rtbfradioplayer.be/radio/liveradio/vivacite">Écouter en direct</a>
            
        </li>
        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/vivacite/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>Accueil</a>
            
        </li>
        <li class="replay " data-id="replay">
            <a class="" href="https://www.rtbf.be/vivacite/replay">Replay</a>
            
        </li>
        <li class="podcast " data-id="podcast">
            <a class="" href="https://www.rtbf.be/vivacite/podcast">Podcast</a>
            
        </li>
        <li class="emission " data-id="emission">
            <a class="" href="https://www.rtbf.be/vivacite/emissions">Emissions</a>
            
        </li>
        <li class="program " data-id="program">
            <a class="" href="https://www.rtbf.be/vivacite/grille-programme">Horaires</a>
            
        </li>
        <li class="agenda " data-id="agenda">
            <a class="" href="https://www.rtbf.be/vivacite/agenda">Agenda</a>
            
        </li>
        <li class="thread " data-id="thread">
            <a class="" href="https://www.rtbf.be/vivacite/conducteur">Retrouver un titre</a>
            
        </li>
        <li class="contest " data-id="contest">
            <a class="" href="https://www.rtbf.be/vivacite/concours">Concours</a>
            
        </li>
        <li class="ticket " data-id="ticket">
            <a class="" href="https://www.rtbf.be/ticket/">Ticketing</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/vivacite/search"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>







            <div class="rtbf-direct-line rtbf-direct-line--radio  js-livebar">
    <div class="container-fluid">
        <div class="row">
            <h4 class="pull-left">
                <span class="hidden-xs">En ce moment&nbsp;: </span> 
                VIVA SPORT LE DIRECT
                <span class="hidden-xs">- David HOUDRET</span>
            </h4>
            <a class="rtbf-direct-line__item js-popup-live-radio" href="http://www.rtbfradioplayer.be/radio/liveradio/vivacite" title="Écouter en direct">
                Écouter en direct&nbsp;
                <span class="btn btn-xs"><i class="ico ico-play"></i></span>
            </a>
        </div>
    </div>
</div>


            <!-- TOOLBOX_MENU -->

            <main class="clearfix content-main js-content-main" role="main">
                
                <!-- TOOLBOX_CONTENT -->
                <div class="container-fluid" id="id-text2speech-article" >
    <article id="10085265" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10085265">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              Le Disque d'Or du phénomène Angèle vendu à 4.600€ aux enchères pour Viva for Life 
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF" />
            <div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png" />
                <meta itemprop="height" content="120" />
                <meta itemprop="width" content="400" />
            </div>
        </div>
        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/vivacite/article/detail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life?id=10085265" />

  
  
         <figure class="col-xs-12 col-md-8 rtbf-article-main__cover rs_skip rs_preserve">
            <div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="rtbf-article-main__img-cover">
    <a href="#" class="www-media www-media-fullscreen js-gallery-image" id="image-9541573" data-id="9541573">
        <div class="www-img-16by9 rs_skip">
            <img src="https://ds1.static.rtbf.be/article/image/370x208/8/6/3/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg" alt="Le Disque d'Or du phénomène Angèle sera vendu aux enchères pour Viva for Life " title="Le Disque d'Or du phénomène Angèle sera vendu aux enchères pour Viva for Life " class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px*0.66), (min-width: 992px) 66vw, 100vw"
    srcset="https://ds1.static.rtbf.be/article/image/370x208/8/6/3/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/8/6/3/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/8/6/3/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg 1248w" />
            <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/8/6/3/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg">
            <meta itemprop="width" content="770">
            <meta itemprop="height" content="443">
        </div>
        <span class="www-media-enlarge www-media-count rs_skip">
             <span class="www-media-counter">2 images</span>
             <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="description" class="www-media-caption__text">Le Disque d'Or du phénomène Angèle sera vendu aux enchères pour Viva for Life  - &copy; Tous droits réservés</span>
    </figcaption>
</div>




        </figure>
 
        <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            
        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Viva for Life</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2018-12-03T06:00:00+01:00" />
    <meta itemprop="dateModified" content="2018-12-16T13:43:45+01:00" />


    <time class="www-time www-time--inline hidden-xs hidden-sm">
        <i class="ico ico-clock-o"></i>
        Publié
           le lundi 03 décembre 2018
       </time>
     <time class="www-time www-time--inline ">
        <span class="hidden-xs hidden-sm" >-</span>
        Mis à jour
             à 13h43
     </time>
 
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=vivacite" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/8/6/3/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg&amp;description=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p><span><span><span>Depuis la sortie, en 2017, de sa première chanson " La Loi de Murphy ", la jeune chanteuse belge Angèle a gagné le cœur des fans. Après une longue attente, elle sort enfin son premier album et il ne déçoit pas. </span></span></span></p>

<p><span><span><span>Sur " Brol ", on retrouve les singles entraînants qui ont fait monter le désir depuis un an : "<a href="https://youtu.be/zGyThu7EAHQ" target="_blank"><span><span>La loi de Murphy</span></span></a>", "<a href="https://youtu.be/D0KrWq0i1QI" target="_blank"><span><span>Je veux tes yeux</span></span></a>", "<a href="https://youtu.be/m3YX8zlR4BU" target="_blank"><span><span>La Thune</span></span></a>" et "<a href="https://youtu.be/hhhXegAbgrU" target="_blank"><span><span>Jalousie</span></span></a>". Avec eux affleurait déjà la thématique centrale de certains de ses textes : les réseaux sociaux, leur culture du narcissisme, leurs pièges et leur miroir aux alouettes, à nouveau développé sur "Victime des réseaux".</span></span></span></p>

<p><span><span><span>Les textes d'Angèle reflètent l'époque. Drole, ironique, tendre ou romantique, son écriture est toujours d'une simplicité admirable et est d’une sincérité absolue. La musique et les arrangements font aussi dans la simplicité. Elle jongle d’un style à l’autre, électro, dansant, sur fond de touches reggae ou de couleurs des caraïbes.<br /><br />
Le phénomène Angèle n'a pas besoin d'artifices pour parler à l'oreille de tous. En plus de ce disque d’or, elle vous invite à la rencontrer et vous offre 2 billets pour son concert soldout du 25 mai prochain à Forest National.</span></span></span></p>

<p><strong><span><span><span>Le Disque d’Or " Brol " a été vendu aux enchères au profit de Viva for Life pour la somme de 4.600€ !</span></span></span></strong></p>
</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Faites votre offre maintenant!</h2>
    </header>


    



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><div id="qualifio_insert_place_545045" class="qualifio_iframe_wrapper"></div>

<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//campagne.rtbf.be/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_545045', 'campagne.rtbf.be', '20', 'BB92BEB8-9F67-266D-3247-03B231698603', '100%', '1200', '', '', '', 'max-width:810px;margin:0 auto;']);
</script></div>
      </div>
 
</div>
<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Description du lot :</h2>
    </header>

           <figure class="www-media custom_large www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/8/0/a/c8fe4a929a55f9f3143441285e48a80e-1544000385.jpg" target="_blank" id="image-9541572" data-id="9541572" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/370xAuto/8/0/a/c8fe4a929a55f9f3143441285e48a80e-1544000385.jpg" alt="Le Disque d'Or du phénomène Angèle sera vendu aux enchères pour Viva for Life " title="Le Disque d'Or du phénomène Angèle sera vendu aux enchères pour Viva for Life " class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px*0.66), (min-width: 992px) 66vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370xAuto/8/0/a/c8fe4a929a55f9f3143441285e48a80e-1544000385.jpg 370w,https://ds1.static.rtbf.be/article/image/770xAuto/8/0/a/c8fe4a929a55f9f3143441285e48a80e-1544000385.jpg 770w,https://ds1.static.rtbf.be/article/image/1248xAuto/8/0/a/c8fe4a929a55f9f3143441285e48a80e-1544000385.jpg 1248w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">Le Disque d'Or du phénomène Angèle sera vendu aux enchères pour Viva for Life   - &copy; Tous droits réservés</span>
            </figcaption>
        </figure>
   
    <p><span><span><span>Encadrement blanc au format paysage ; 75x55 cm ; en double couche ; 2,5cm de largeur de cadre ; 3cm d’épaisseur. Sous la vitre, deux couches se superposent pour manifester un effet de relief sur un fond bleu ciel. Sur le fond, la pochette de l’album représente Angèle tenant dans ses mains son album " Brol ". Sur la droite, un disque rappel l’univers de la chanteuse. Il est posé et entouré d’un disque doré. Sous celui-ci, un encart reprend la mention spéciale traduite en anglais " Disque d’or au profit de Viva for Life pour la vente de 10.000 exemplaires de l’album " Brol " en Belgique ".  </span></span></span></p>

<p><em><span><span><span><span>Une attestation fiscale de la valeur du don sera délivrée à l’acquéreur. Celle-ci ne couvre toutefois pas la valeur marchande de l’objet. La valeur marchande correspond au prix moyen du bien dans le commerce, soit 500€ pour cet objet.</span></span></span></span></em></p>

<p><a href="https://www.rtbf.be/vivacite/article/detail_les-encheres-viva-for-life-encherissez-en-direct?id=10085200" target="_blank"><strong><span><span><span><span>Toutes les enchères sont à découvrir ici...</span></span></span></span></strong></a></p>




</div>

<div class="rtbf-paragraph rs_skip rs_preserve">


</div>



            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="vivacite">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter Vivacité</strong>
        <p>Recevez chaque vendredi matin les événements, concours et l’actu Vivacité.</p>
        <a href="https://www.rtbf.be/vivacite/moncompte?newsletter=vivacite&source=vivacite_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=vivacite" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/8/6/3/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg&amp;description=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/vivacite/article/mot-cle_viva-for-life?keyword=1120414" title="Voir tous les articles avec le mot clé &laquo; Viva For Life &raquo;" >Viva For Life</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

         <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both is-last   ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2018-12-06T10:59:21+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    06/12/2018
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/vivacite/emissions/detail_luxembourg-matin/accueil/article_un-fou-en-route-vers-le-cube-de-nivelles?id=10090942&amp;programId=5588">
                      Un "Fou" en route vers le Cube de Nivelles...
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/vivacite/emissions/detail_luxembourg-matin/accueil/article_un-fou-en-route-vers-le-cube-de-nivelles?id=10090942&amp;programId=5588">Un "Fou" en route vers le Cube de Nivelles...</a>
</article>

 
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom clearfix">
            <div class="js-widget js-widget-8191 clearfix">
    <b class="js-block"
	data-uuid="widget-8191-3676"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8191&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;3&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10085265,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;VIVA FOR LIFE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8453 clearfix">
    <b class="js-block"
	data-uuid="widget-8453-3676"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8453&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;4&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10085265,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;VIVA FOR LIFE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8445 clearfix">
    <b class="js-block"
	data-uuid="widget-8445-3676"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8445&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;5&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10085265,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;VIVA FOR LIFE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;9541573&quot;,&quot;title&quot;:&quot;Le Disque d&#039;Or du ph\u00e9nom\u00e8ne Ang\u00e8le sera vendu aux ench\u00e8res pour Viva for Life &quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541573&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541573&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541573&quot;,&quot;email&quot;:&quot;mailto:?subject=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541573&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541573&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541573&amp;title=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541573&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541573&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F8%2F6%2F3%2F02e4c10a79c39125d12d0bba193d204a-1544000394.jpg&amp;description=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/8\/6\/3\/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/8\/6\/3\/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/8\/6\/3\/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg&quot;}},{&quot;id&quot;:&quot;9541572&quot;,&quot;title&quot;:&quot;Le Disque d&#039;Or du ph\u00e9nom\u00e8ne Ang\u00e8le sera vendu aux ench\u00e8res pour Viva for Life &quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541572&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541572&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541572&quot;,&quot;email&quot;:&quot;mailto:?subject=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541572&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541572&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541572&amp;title=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541572&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%23image-9541572&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F8%2F0%2Fa%2Fc8fe4a929a55f9f3143441285e48a80e-1544000385.jpg&amp;description=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/8\/0\/a\/c8fe4a929a55f9f3143441285e48a80e-1544000385.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/8\/0\/a\/c8fe4a929a55f9f3143441285e48a80e-1544000385.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/8\/0\/a\/c8fe4a929a55f9f3143441285e48a80e-1544000385.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=vivacite" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_le-disque-d-or-du-phenomene-angele-vendu-a-4-600-aux-encheres-pour-viva-for-life%3Fid%3D10085265%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/8/6/3/02e4c10a79c39125d12d0bba193d204a-1544000394.jpg&amp;description=Le%20Disque%20d%27Or%20du%20ph%C3%A9nom%C3%A8ne%20Ang%C3%A8le%20vendu%20%C3%A0%204.600%E2%82%AC%20aux%20ench%C3%A8res%20pour%20Viva%20for%20Life%20" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>



<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/vivacite/infos/contactez-nous">Contactez-nous</a></li>
                    <li><a href="https://www.rtbf.be/vivacite/infos/frequences">Fr&eacute;quences</a></li>
                    <li><a href="https://www.rtbf.be/vivacite/infos/faq">FAQ</a></li>
                    <li><a href="https://www.rtbf.be/vivacite/infos/sitemap">Site map</a></li>
                    <li><a href="https://www.static.rtbf.be/news/common/docs/dicoradio/vivacite_2017_1.pdf">DICO RADIO</a></li>
                 </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/Vivacite" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/vivacite" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                        <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-instagram" href="https://www.instagram.com/vivacitertbf/" target="_blank">
                            <span class="follow__icon follow__icon--instagram">
                                <i class="ico ico-instagram ico-inverse"></i>
                            </span>
                            <span class="sr-only">Instagram</span>
                        </a>
                    </li>
                   </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Vivacité</strong> : Inscrivez-vous à la newsletter Vivacité!
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/vivacite/moncompte?newsletter=vivacite&source=vivacite_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.actito.be/RTBFSharing/anonymous.action?newsName=vivacite" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>



<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-md-8 www-col-full-width">
                        <span class="col-xs-12 col-sm-4 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong>RTBF Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/tv/">
                            <strong>RTBF TV</strong>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2018 RTBF<br>
                    <a href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu-2018.pdf" target="_blank">Conditions Générales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl">
    <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
        <div class="container-fluid">
            <div class="row">
            <div class="col-md-12 rtbf-cookie-policy__logo">
                <a href="https://www.rtbf.be" title="Retour à l'accueil">
                    <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-blue-350x98.png?v=1543821253" width="175" alt="RTBF .be" class="img-responsive">
                </a>
            </div>
            <div class="col-md-8">
                <h1 class="rtbf-cookie-policy__title">Le respect de votre vie privée est notre priorité</h1>
                <p class="rtbf-cookie-policy__text">
                    Nous utilisons des cookies pour faire fonctionner nos sites web et optimaliser  votre expérience utilisateur.
                    En cliquant sur `Oui j'accepte` vous acceptez le placement de cookies.
                    Vous souhaitez en savoir plus, lisez notre <a href="https://www.rtbf.be/cookies/" target="_blank">politique de cookies</a>,
                    notre charte <a href="https://www.rtbf.be/charte" target="_blank">vie privée</a>
                    et les <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu-2018.pdf" target="_blank">CGUs</a>.
                </p>
            </div>
            <div class="col-md-4 rtbf-cookie-policy__action">
                <a href="#" class="rtbf-cookie-policy__btn js-cookie-policy-accept btn-block">Oui, j'accepte</a>
                <a href="https://www.rtbf.be/cookies/" target="_blank"><i class="ico ico-info-circle"></i>Afficher toutes les utilisations prévues</a>
            </div>
            </div>
        </div>
    </div>
</script>


<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>


        </footer>
        
        <!-- rtbfprdfe301 at 16/12/18 15:16:06 -->

        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/0/e/0e27b4b726227398e129cabe4f6448f9_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/8/b/8b6b30b43ab413aafef6a5a7dd1a398e_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/0/d/0d0cf19337fc72ed0cb9e63c471df959_ssl.js"></script>
<script type="text/javascript" src="//a.teads.tv/page/93916/tag"></script>
<!-- JAVASCRIPT -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_vivacite'
var pp_gemius_identifier = '0sTqj2tYv7BS_3QjPiHvxYZQnDRFodi5YzJITicnANr.d7';
var pp_gemius_extraparameters = new Array('lan=FR','key=article','subs=viva/arti/ledisquedorduphenomeneangelevendua4','free=pages/article/viva');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'vivacite');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-50', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/bdanalytics_prd.v3.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootstrap.v3.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>