<!DOCTYPE html>
<!--[if IE]>            <html class="no-js is-ie" xml:lang="fr" lang="fr"><![endif]-->
<!--[if !IE]><!-->      <html class="no-js isnot-ie" xml:lang="fr" lang="fr"> <!--<![endif]-->
    <head  prefix="og: http://ogp.me/ns#">
            <meta charset="utf-8">

    <title>5 conseils pour mettre son potager en mode automne/hiver</title>
    <!-- META -->
<meta name="description" content="À l’approche des jours de pluie, du froid et du gel, il est nécessaire de s’occuper de son potager. Comment le préparer au mieux à l’arrivée de l’hiver ? Voici 5 précieux conseils à envisager les prochaines semaines :

 " />
<meta property="og:site_name" content="Vivacité" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="179497145428273" />
<meta name="twitter:site" content="VivaCité" />
<meta name="twitter:site:id" content="990604177" />
<meta name="theme-color" content="#fc6a08" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="5 conseils pour mettre son potager en mode automne/hiver" />
<meta property="og:type" content="article" />
<meta property="og:description" content="À l’approche des jours de pluie, du froid et du gel, il est nécessaire de s’occuper de son potager. Comment le préparer au mieux à l’arrivée de l’hiver ? Voici 5 précieux conseils à envisager les prochaines semaines :

 " />
<meta property="og:url" content="https://www.rtbf.be/vivacite/article/detail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver?id=10053185" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2018-10-22T13:12:02+0200" />
<meta property="article:modified_time"  content="2018-10-22T13:12:02+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/b/d/7/9afe487de556e59e6db6c862adfe25a4-1540206536.png" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="BIEN-ETRE" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="Alimentation" />
<meta property="article:tag" content="jardin" />
<meta property="article:tag" content="AUTOMNE" />
<meta name="news_keywords" content="Alimentation, jardin, AUTOMNE" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>



    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/radio/vivacite/ico/favicon-vivacite-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/radio/vivacite/ico/favicon-vivacite-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/vivacite/article/detail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver?id=10053185" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/0/3/03ca65ee1a272e37aa638cddabdb6956_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/4/2/4218dde8e0e8c11efd260666811ae31e_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/a/b/ab1d29f48288c34d4b23e8e9814a7c47_ssl.css" />
<!-- LINK -->

    </head>

    <body class="vivacite has-headband--live js-rtbf-async-ads" data-site="vivacite" data-ad-config="{&quot;publication&quot;:&quot;vivacite&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;vivacite&quot;,&quot;article&quot;,&quot;detail5conseilspourmettresonpotagerenmodeautomnehiver&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">
    

        <div id="fb-root"></div>
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>

        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serien"></i>

    <span class="temperature"
      data-temperature-min="8"
      data-temperature-max="14"
      >14°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Lundi 22 octobre</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">7</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">15</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">24</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">12</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-sunny-overcast" title="Ciel peu nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">8</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/vivacite/moncompte"
    data-newsletter-site="vivacite"
    data-newsletter-link="https://www.rtbf.be/vivacite/moncompte?newsletter=vivacite&source=vivacite_newsletter-enrich-dialog"
    data-newsletter-label="Vivacité"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/vivacite/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/vivacite/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serien"></i>

    <span class="temperature"
      data-temperature-min="8"
      data-temperature-max="14"
      >14°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="active " href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfi/">RTBF International</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid">
    <h2 class="banner__title col-xs-12">
        <a href="/vivacite">
            <span class="sr-only">vivacité</span>
            <img src="https://www.static.rtbf.be/news/common/images/radio/logo/fff/vivacite.png" 
                 srcset="https://www.static.rtbf.be/news/common/images/radio/logo/fff/vivacite.png 1x, https://www.static.rtbf.be/news/common/images/radio/logo/fff/vivacite@2x.png 2x"
                 alt="vivacité">
        </a>
        <div class="form-control custom-select ico-angle-down region-picker">
    <label for="regionPicker" class="sr-only">Choisissez votre région :</label>
    <select size="1" class=" js-region-picker" id="regionPicker" name="regionPicker" data-cookiename="vivacite_region_1">
        <option  value="18">Brabant wallon</option>
        <option selected="selected" value="11">Bruxelles</option>
        <option  value="12">Charleroi</option>
        <option  value="13">Liège</option>
        <option  value="16">Luxembourg</option>
        <option  value="14">Mons</option>
        <option  value="15">Namur</option>
    </select>
</div>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="1prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="maradio " data-id="maradio">
            <a class="js-popup-live-radio" href="http://www.rtbfradioplayer.be/radio/liveradio/vivacite">Écouter en direct</a>
            
        </li>
        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/vivacite/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>Accueil</a>
            
        </li>
        <li class="replay " data-id="replay">
            <a class="" href="https://www.rtbf.be/vivacite/replay">Replay</a>
            
        </li>
        <li class="podcast " data-id="podcast">
            <a class="" href="https://www.rtbf.be/vivacite/podcast">Podcast</a>
            
        </li>
        <li class="emission " data-id="emission">
            <a class="" href="https://www.rtbf.be/vivacite/emissions">Emissions</a>
            
        </li>
        <li class="program " data-id="program">
            <a class="" href="https://www.rtbf.be/vivacite/grille-programme">Horaires</a>
            
        </li>
        <li class="agenda " data-id="agenda">
            <a class="" href="https://www.rtbf.be/vivacite/agenda">Agenda</a>
            
        </li>
        <li class="thread " data-id="thread">
            <a class="" href="https://www.rtbf.be/vivacite/conducteur">Retrouver un titre</a>
            
        </li>
        <li class="contest " data-id="contest">
            <a class="" href="https://www.rtbf.be/vivacite/concours">Concours</a>
            
        </li>
        <li class="ticket " data-id="ticket">
            <a class="" href="https://www.rtbf.be/ticket/">Ticketing</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/vivacite/search"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>







            <div class="rtbf-direct-line rtbf-direct-line--radio  js-livebar">
    <div class="container-fluid">
        <div class="row">
            <h4 class="pull-left">
                <span class="hidden-xs">En ce moment&nbsp;: </span> 
                BRUXELLES ALLER-RETOUR
                <span class="hidden-xs">- Stéphane PIEDBOEUF</span>
            </h4>
            <a class="rtbf-direct-line__item js-popup-live-radio" href="http://www.rtbfradioplayer.be/radio/liveradio/vivacite" title="Écouter en direct">
                Écouter en direct&nbsp;
                <span class="btn btn-xs"><i class="ico ico-play"></i></span>
            </a>
        </div>
    </div>
</div>


            <!-- TOOLBOX_MENU -->

            <main class="clearfix content-main js-content-main" role="main">
                
                <!-- TOOLBOX_CONTENT -->
                <div class="container-fluid" id="id-text2speech-article" >
    <article id="10053185" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10053185">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              5 conseils pour mettre son potager en mode automne/hiver
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF" />
            <div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png" />
                <meta itemprop="height" content="120" />
                <meta itemprop="width" content="400" />
            </div>
        </div>
        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/vivacite/article/detail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver?id=10053185" />

  
  
         <figure class="col-xs-12 col-md-8 rtbf-article-main__cover rs_skip rs_preserve">
            <div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="rtbf-article-main__img-cover">
    <a href="#" class="www-media www-media-fullscreen js-gallery-image" id="image-9508706" data-id="9508706">
        <div class="www-img-16by9 rs_skip">
            <img src="https://ds1.static.rtbf.be/article/image/370x208/b/d/7/9afe487de556e59e6db6c862adfe25a4-1540206536.png" alt="potager" title="potager" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px*0.66), (min-width: 992px) 66vw, 100vw"
    srcset="https://ds1.static.rtbf.be/article/image/370x208/b/d/7/9afe487de556e59e6db6c862adfe25a4-1540206536.png 370w,https://ds1.static.rtbf.be/article/image/770x433/b/d/7/9afe487de556e59e6db6c862adfe25a4-1540206536.png 770w,https://ds1.static.rtbf.be/article/image/1248x702/b/d/7/9afe487de556e59e6db6c862adfe25a4-1540206536.png 1248w" />
            <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/b/d/7/9afe487de556e59e6db6c862adfe25a4-1540206536.png">
            <meta itemprop="width" content="770">
            <meta itemprop="height" content="443">
        </div>
        <span class="www-media-enlarge www-media-count rs_skip">
             <span class="www-media-counter">6 images</span>
             <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="description" class="www-media-caption__text">potager - &copy; Tous droits réservés</span>
    </figcaption>
</div>




        </figure>
 
        <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            
        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Vivacité</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2018-10-22T13:12:02+02:00" />
    <meta itemprop="dateModified" content="2018-10-22T13:12:03+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
             à 13h12
     </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=vivacite" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/b/d/7/9afe487de556e59e6db6c862adfe25a4-1540206536.png&amp;description=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p>À l’approche des jours de pluie, du froid et du gel, il est nécessaire de s’occuper de son potager. Comment le préparer au mieux à l’arrivée de l’hiver ? Voici 5 précieux conseils à envisager les prochaines semaines :</p>

<p> </p>
</div>

<div class="rtbf-paragraph  clearfix">

           <figure class="www-media pull-left www-media--landscape-medium www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/6/4/f/11c484ea9305ea4c7bb6b2e6d570d466-1540206536.png" target="_blank" id="image-9508707" data-id="9508707" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/6/4/f/11c484ea9305ea4c7bb6b2e6d570d466-1540206536.png" alt="patisson" title="patisson" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px/3), (min-width: 992px) 33vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/6/4/f/11c484ea9305ea4c7bb6b2e6d570d466-1540206536.png 370w,https://ds1.static.rtbf.be/article/image/770x433/6/4/f/11c484ea9305ea4c7bb6b2e6d570d466-1540206536.png 770w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">patisson  - &copy; Tous droits réservés</span>
            </figcaption>
        </figure>
   
    <p><strong>1. Récoltez les derniers légumes...</strong></p>

<p>Radis, pâtissons, courges,  carottes… Avant que l’hiver arrive, on profite des derniers trésors du potager et on récolte les légumes et légumes-racines d'automne. Certaines variétés comme les salades d'hiver, les poireaux, les choux ou les bulbes peuvent rester en terre, à condition d'être protégées.</p>




</div>
<div class="rtbf-paragraph  clearfix">

           <figure class="www-media pull-left www-media--landscape-medium www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/5/5/5/2e0bff759d057e28460eaa5b2cb118e5-1540206536.png" target="_blank" id="image-9508708" data-id="9508708" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/5/5/5/2e0bff759d057e28460eaa5b2cb118e5-1540206536.png" alt="feuilles mortes" title="feuilles mortes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px/3), (min-width: 992px) 33vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/5/5/5/2e0bff759d057e28460eaa5b2cb118e5-1540206536.png 370w,https://ds1.static.rtbf.be/article/image/770x433/5/5/5/2e0bff759d057e28460eaa5b2cb118e5-1540206536.png 770w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">feuilles mortes  - &copy; Tous droits réservés</span>
            </figcaption>
        </figure>
   
    <p><strong>2. Ramassez les feuilles mortes...</strong></p>

<p>Pour un nettoyage en profondeur, on retire tous les végétaux morts de son potager, on désherbe et on ramasse l’ensemble des feuilles mortes. Veillez à conserver ces déchets végétaux qui seront parfaits pour protéger la terre du froid et du gel de l’hiver. Coupez les tiges sèches et mortes de vos vivaces, et débarrassez-vous en. Cette taille vous assurera des plantes en parfaite santé au printemps.</p>




</div>
<div class="rtbf-paragraph  clearfix">

           <figure class="www-media pull-left www-media--landscape-medium www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/d/b/2/f91ceb5afe88b7ab6023892165de4033-1540206537.png" target="_blank" id="image-9508709" data-id="9508709" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/d/b/2/f91ceb5afe88b7ab6023892165de4033-1540206537.png" alt="aérer terre" title="aérer terre" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px/3), (min-width: 992px) 33vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/d/b/2/f91ceb5afe88b7ab6023892165de4033-1540206537.png 370w,https://ds1.static.rtbf.be/article/image/770x433/d/b/2/f91ceb5afe88b7ab6023892165de4033-1540206537.png 770w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">aérer terre  - &copy; Tous droits réservés</span>
            </figcaption>
        </figure>
   
    <p><strong>3. Aérez la terre...</strong></p>

<p>Pour faire respirer la terre, travaillez le sol avec une fourche bêche ou une grelinette, sur une vingtaine de centimètres. Si des herbes mortes sont présentes, retirez-les.</p>




</div>
<div class="rtbf-paragraph  clearfix">

           <figure class="www-media pull-left www-media--landscape-medium www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/5/1/3/de66dbc30377a1f7908db45298324aa3-1540206537.png" target="_blank" id="image-9508710" data-id="9508710" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/5/1/3/de66dbc30377a1f7908db45298324aa3-1540206537.png" alt="compost" title="compost" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px/3), (min-width: 992px) 33vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/5/1/3/de66dbc30377a1f7908db45298324aa3-1540206537.png 370w,https://ds1.static.rtbf.be/article/image/770x433/5/1/3/de66dbc30377a1f7908db45298324aa3-1540206537.png 770w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">compost  - &copy; Tous droits réservés</span>
            </figcaption>
        </figure>
   
    <p><strong>4. Entretenez le compost...</strong></p>

<p>Le compost arrivé à maturation va servir durant l’hiver, prélevez-le. Retournez le compost en cours de maturation et ajoutez-y des feuilles mortes et vos déchets alimentaires quotidiens pour qu’il soit prêt à être utilisé dans quelques mois.</p>




</div>
<div class="rtbf-paragraph  clearfix">

           <figure class="www-media pull-left www-media--landscape-medium www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/4/3/a/de7f47e09c8e05e6021ababdf6bc58e7-1540206537.png" target="_blank" id="image-9508711" data-id="9508711" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/4/3/a/de7f47e09c8e05e6021ababdf6bc58e7-1540206537.png" alt="paillis" title="paillis" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px/3), (min-width: 992px) 33vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/4/3/a/de7f47e09c8e05e6021ababdf6bc58e7-1540206537.png 370w,https://ds1.static.rtbf.be/article/image/770x433/4/3/a/de7f47e09c8e05e6021ababdf6bc58e7-1540206537.png 770w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">paillis  - &copy; Tous droits réservés</span>
            </figcaption>
        </figure>
   
    <p><strong>5. Nourrissez le sol et protégez-le...</strong></p>

<p>Afin de nourrir votre terre bêchée, étalez une couche de compost sur la terre. Elle gardera ainsi toute sa richesse en humus et en minéraux. Pour la protéger de l’érosion de la pluie, du gel et du froid, mettez en place un paillis (vos feuilles mortes et herbes récoltées) de 5 à 10 centimètres par dessus le compost. Cette double couche protectrice gardera la terre du potager au chaud et favorisera le développement des micro-organismes et des auxiliaires. Ainsi au printemps, vous retrouverez une terre fertile prête à accueillir vos légumes et vos herbes.</p>




</div>

<div class="rtbf-paragraph rs_skip rs_preserve">


</div>



            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="vivacite">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter Vivacité</strong>
        <p>Recevez chaque vendredi matin les événements, concours et l’actu Vivacité.</p>
        <a href="https://www.rtbf.be/vivacite/moncompte?newsletter=vivacite&source=vivacite_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=vivacite" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/b/d/7/9afe487de556e59e6db6c862adfe25a4-1540206536.png&amp;description=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/vivacite/article/mot-cle_alimentation?keyword=1004533" title="Voir tous les articles avec le mot clé &laquo; Alimentation &raquo;" >Alimentation</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/vivacite/article/mot-cle_jardin?keyword=1055333" title="Voir tous les articles avec le mot clé &laquo; jardin &raquo;" >jardin</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/vivacite/article/mot-cle_automne?keyword=1077882" title="Voir tous les articles avec le mot clé &laquo; AUTOMNE &raquo;" >AUTOMNE</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

  
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom clearfix">
            <div class="js-widget js-widget-8191 clearfix">
    <b class="js-block"
	data-uuid="widget-8191-3676"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8191&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;3&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10053185,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;BIEN-ETRE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8453 clearfix">
    <b class="js-block"
	data-uuid="widget-8453-3676"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8453&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;4&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10053185,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;BIEN-ETRE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8445 clearfix">
    <b class="js-block"
	data-uuid="widget-8445-3676"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8445&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;5&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10053185,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;BIEN-ETRE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;9508706&quot;,&quot;title&quot;:&quot;potager&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508706&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508706&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508706&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508706&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508706&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508706&amp;title=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508706&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508706&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fb%2Fd%2F7%2F9afe487de556e59e6db6c862adfe25a4-1540206536.png&amp;description=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/b\/d\/7\/9afe487de556e59e6db6c862adfe25a4-1540206536.png&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/b\/d\/7\/9afe487de556e59e6db6c862adfe25a4-1540206536.png&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/b\/d\/7\/9afe487de556e59e6db6c862adfe25a4-1540206536.png&quot;}},{&quot;id&quot;:&quot;9508707&quot;,&quot;title&quot;:&quot;patisson&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508707&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508707&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508707&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508707&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508707&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508707&amp;title=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508707&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508707&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F6%2F4%2Ff%2F11c484ea9305ea4c7bb6b2e6d570d466-1540206536.png&amp;description=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/6\/4\/f\/11c484ea9305ea4c7bb6b2e6d570d466-1540206536.png&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/6\/4\/f\/11c484ea9305ea4c7bb6b2e6d570d466-1540206536.png&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/6\/4\/f\/11c484ea9305ea4c7bb6b2e6d570d466-1540206536.png&quot;}},{&quot;id&quot;:&quot;9508708&quot;,&quot;title&quot;:&quot;feuilles mortes&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508708&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508708&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508708&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508708&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508708&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508708&amp;title=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508708&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508708&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F5%2F5%2F5%2F2e0bff759d057e28460eaa5b2cb118e5-1540206536.png&amp;description=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/5\/5\/5\/2e0bff759d057e28460eaa5b2cb118e5-1540206536.png&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/5\/5\/5\/2e0bff759d057e28460eaa5b2cb118e5-1540206536.png&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/5\/5\/5\/2e0bff759d057e28460eaa5b2cb118e5-1540206536.png&quot;}},{&quot;id&quot;:&quot;9508709&quot;,&quot;title&quot;:&quot;a\u00e9rer terre&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508709&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508709&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508709&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508709&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508709&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508709&amp;title=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508709&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508709&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2Fb%2F2%2Ff91ceb5afe88b7ab6023892165de4033-1540206537.png&amp;description=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/d\/b\/2\/f91ceb5afe88b7ab6023892165de4033-1540206537.png&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/d\/b\/2\/f91ceb5afe88b7ab6023892165de4033-1540206537.png&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/d\/b\/2\/f91ceb5afe88b7ab6023892165de4033-1540206537.png&quot;}},{&quot;id&quot;:&quot;9508710&quot;,&quot;title&quot;:&quot;compost&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508710&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508710&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508710&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508710&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508710&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508710&amp;title=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508710&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508710&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F5%2F1%2F3%2Fde66dbc30377a1f7908db45298324aa3-1540206537.png&amp;description=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/5\/1\/3\/de66dbc30377a1f7908db45298324aa3-1540206537.png&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/5\/1\/3\/de66dbc30377a1f7908db45298324aa3-1540206537.png&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/5\/1\/3\/de66dbc30377a1f7908db45298324aa3-1540206537.png&quot;}},{&quot;id&quot;:&quot;9508711&quot;,&quot;title&quot;:&quot;paillis&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508711&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508711&amp;via=vivacite&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508711&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508711&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508711&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508711&amp;title=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508711&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%23image-9508711&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F4%2F3%2Fa%2Fde7f47e09c8e05e6021ababdf6bc58e7-1540206537.png&amp;description=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/4\/3\/a\/de7f47e09c8e05e6021ababdf6bc58e7-1540206537.png&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/4\/3\/a\/de7f47e09c8e05e6021ababdf6bc58e7-1540206537.png&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/4\/3\/a\/de7f47e09c8e05e6021ababdf6bc58e7-1540206537.png&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=vivacite" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver%20https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fvivacite%2Farticle%2Fdetail_5-conseils-pour-mettre-son-potager-en-mode-automne-hiver%3Fid%3D10053185%26utm_source%3Dvivacite%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/b/d/7/9afe487de556e59e6db6c862adfe25a4-1540206536.png&amp;description=5%20conseils%20pour%20mettre%20son%20potager%20en%20mode%20automne%2Fhiver" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>



<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/vivacite/infos/contactez-nous">Contactez-nous</a></li>
                    <li><a href="https://www.rtbf.be/vivacite/infos/frequences">Fr&eacute;quences</a></li>
                    <li><a href="https://www.rtbf.be/vivacite/infos/faq">FAQ</a></li>
                    <li><a href="https://www.rtbf.be/vivacite/infos/sitemap">Site map</a></li>
                    <li><a href="https://www.static.rtbf.be/news/common/docs/dicoradio/vivacite_2017_1.pdf">DICO RADIO</a></li>
                 </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/Vivacite" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/vivacite" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                        <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-instagram" href="https://www.instagram.com/vivacitertbf/" target="_blank">
                            <span class="follow__icon follow__icon--instagram">
                                <i class="ico ico-instagram ico-inverse"></i>
                            </span>
                            <span class="sr-only">Instagram</span>
                        </a>
                    </li>
                   </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Vivacité</strong> : Inscrivez-vous à la newsletter Vivacité!
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/vivacite/moncompte?newsletter=vivacite&source=vivacite_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.actito.be/RTBFSharing/anonymous.action?newsName=vivacite" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>



<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-sm-12 col-md-6 www-col-full-width">
                        <span class="col-xs-12 col-sm-3 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-5">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong><span class="hidden-xs">RTBF </span>Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2 www-col-full-width">
                        <a class="footer-main__rtbf-interactive" href="https://www.rtbf.be/interactive/">
                            <strong><span class="hidden-xs">RTBF </span>Interactive</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a class="footer-main__rtbf-tv" href="https://www.rtbf.be/tv/"><strong>RTBF TV</strong></a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2018 RTBF<br>
                    <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/charte-vie-privee.pdf" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl"><![CDATA[ <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation des cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="https://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div> ]]></script>


<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>


        </footer>
        <!-- rtbfprdfe301 at 22/10/18 14:34:17 -->

        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/6/2/6239b8fa47f2c1023c5bb036da8d9dd1_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/4/8/481d1b27997a460d14df9bc52e1a0dcd_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/d/8/d83108dba63ee8ec49e3d50857824837_ssl.js"></script>
<!-- JAVASCRIPT -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_vivacite'
var pp_gemius_identifier = '0sTqj2tYv7BS_3QjPiHvxYZQnDRFodi5YzJITicnANr.d7';
var pp_gemius_extraparameters = new Array('lan=FR','key=article','subs=viva/arti/5conseilspourmettresonpotagerenmode','free=pages/article/viva');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'vivacite');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-50', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/bdanalytics_prd.v3.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootstrap.v3.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>