<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
<title>Le show déjanté de Shaka Ponk dans D6bels On Stage ! - RTBF D6bels</title>
<!-- META -->
<meta name="description" content="Shaka Ponk met le feu sur la scène de D6bels On Stage, ce samedi 2 décembre à 22h55 sur La Deux ! " />
<meta name="keywords" content =" Portail TV, TV, chaînes de télévision, chaînes, télévision, RTBF, Médias, média, public, audiovisuel public, audiovisuel, télévision francophone, francophone, francophonie, Communauté Française, fédération wallonie-Bruxelles, Belgique, La Une, La Deux, la Trois, Ouftivi, émissions TV, émission TV, émission" />
<meta property="og:site_name" content="RTBF TV" />
<meta property="fb:app_id" content="328425080591943" />
<meta property="fb:pages" content="239915266217" />
<meta property="fb:pages" content="150965528830264" />
<meta property="fb:pages" content="133203020093962" />
<meta property="fb:pages" content="1616347365105980" />
<meta property="fb:pages" content="1605275039738533" />
<meta name="twitter:site" content="RTBFtv" />
<meta name="twitter:site:id" content="175394361" />
<meta property="article:publisher" content="https://www.facebook.com/D6belsRTBF" />
<meta property="og:title" content="Le show déjanté de Shaka Ponk dans D6bels On Stage !" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Shaka Ponk met le feu sur la scène de D6bels On Stage, ce samedi 2 décembre à 22h55 sur La Deux ! " />
<meta property="og:url" content="https://www.rtbf.be/tv/emission/detail_d6bels/d6bels-on-stage/article_le-show-dejante-de-shaka-ponk-dans-d6bels-on-stage?id=9774014&amp;emissionId=5713" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2017-11-27T12:07:59+0100" />
<meta property="article:modified_time"  content="2017-11-28T09:36:00+0100" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/4/1/c/e9510081ac30ffa83f10b68cde1cac07-1511792313.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="D6BELS" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="D6bels" />
<meta property="article:tag" content="D6bels on stage" />
<meta property="article:tag" content="Fanny Gillard" />
<meta name="news_keywords" content="D6bels, D6bels on stage, Fanny Gillard" />
<!-- META -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
// Should be here and not in document.ready. Should be the most first operation
var isMobile = /iPhone|iPod|Android/i.test(navigator.userAgent);
var isNotComputer = /iPhone|iPod|iPad|Android/i.test(navigator.userAgent);
</script>
<!-- Looks like the Meta block made with JS causes some issues -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">

<!-- LINK -->
<link type="image/x-icon" rel="icon" href="https://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link type="image/x-icon" rel="shortcut icon" href="https://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link rel="apple-touch-icon" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-57-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-144-precomposed.png" />
<link href="https://plus.google.com/100746778429656226293" rel="publisher" />
<link rel="canonical" href="https://www.rtbf.be/tv/emission/detail_d6bels/d6bels-on-stage/article_le-show-dejante-de-shaka-ponk-dans-d6bels-on-stage?id=9774014&amp;emissionId=5713" />
<!-- LINK -->

<script src="https://www.static.rtbf.be/rtbf/www/js/vendors/modernizr/modernizr-custom.min.js"></script>

<!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/0/b/0b02bd90d8468d396a0583132c57ca41_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/d/7/d72cd63396ba69b29edc2cec3666cea4_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/5/e/5e9b0dd173ecd933c590f0c3a679c0b1_ssl.css" />
<!-- LINK -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- Respond.js proxy on external server -->
<!-- Add these lines in the head after css-->
<!--[if lt IE 9]>
    <script src="https://www.static.rtbf.be/rtbf/www/js/vendors/respond/respond.min.js"></script>
    <link href="https://sgc.static.rtbf.be/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="https://www.rtbf.be/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="https://www.static.rtbf.be/rtbf/www/js/vendors/respond/cross-domain/respond.proxy.js"></script>
<![endif]-->

    </head>
    <body class="responsive bs3 theme-tv rtbftv">
        <div id="takeover">
            
            <div id="fb-root"></div>
            <!--https://www.rtbf.be/tv/emission/detail_d6bels/d6bels-on-stage/article_le-show-dejante-de-shaka-ponk-dans-d6bels-on-stage?id=9774014&emissionid=5713--><!--Array
(
    [id] => 2707
    [site] => tv
    [url] => https://www.rtbf.be/tv/*
    [start_date] => 2017-10-03 00:00:00
    [end_date] => 2017-11-27 23:00:00
    [top_image] => 1510922972.jpg
    [top_link] => https://www.rtbf.be/tv/emission/detail_unite-42?emissionId=11973
    [bottom_image] => 
    [bottom_link] => 
    [bkg_color] => #000
    [leaderboard] => 1
    [skyscrapper] => 1
    [active] => 1
)
-->
            <!-- initialize adhese -->
<script type="text/javascript">
var adhesePublication = "rtbf-tv";
var adheseLocation = "others";
var adheseCategoryList = ["d6bels","musique"];
var IsAdlinkActive = 0;
</script>

<div id="splashContainer" style="display:none;">
    <div class="splash_bg"></div>
    <div class="splash_window">
        <div class="splash_header">
            <img class="splash_close" src="https://www.static.rtbf.be/rtbf/www/images/common/library/banner/splash/splash-close-video.png" 
            alt="Continuer sur le site" title="Continuer sur le site" />
        </div>
        <div class="splash_content">
          <table cellspacing="0" cellpadding="0" border="0">
            <tr>
                <td valign="top" width="500" height="400" class="adlContent">
                    <div id="pebbleSplash"></div>
                </td>
            </tr>
          </table>
        </div>
    </div>
</div>

<div id="pebbleFloor">
</div>
            <!-- We should keep the 'leaderboard class as it is used by js from pebble (takeOver_rtbf-tv.js) -->
<div class="hidden-xs hidden-sm leaderboard rtbf-ads__leaderboard">
    <div id="pebbleTopLarge" class="hidden-xs hidden-sm">
</div>
</div>
            <div class="rtbf-ads__relative">
                <div id="layout-wrap" class="container">
                    <div id="js-old-browser-message" class="old-browser__alert-box" role="alert" style="display:none;"></div>
<section class="rtbf-topbar " id="js-rtbf-topbar" data-toggle-class="rtbf-topbar--open">
    <header class="rtbf-topbar__header">
        <h1 class="rtbf-topbar__header-title">
            <a href="https://www.rtbf.be" title="Revenir sur RTBF.be" data-ga-category="topbar/hom" data-ga-label="home">
                <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-black-200x56.png" class="rtbf-topbar__logo" alt="logo rtbf.be" />
                <span class="sr-only">RTBF .be</span>
            </a>
        </h1>
    </header>
    <nav class="rtbf-topbar__nav">
        <ul class="text-center">
            <li>
                <a class="info" href="https://www.rtbf.be/info/" data-ga-category="topbar/info/hom" data-ga-label="info_home">Info</a>
            </li>
            <li>
                <a class="sports" href="https://www.rtbf.be/sport/" data-ga-category="topbar/sport/hom" data-ga-label="sport_home">Sport</a>
            </li>
            <li>
                <a class="culture" href="https://www.rtbf.be/culture/" data-ga-category="topbar/culture/hom" data-ga-label="culture_home">Culture</a>
            </li>
            <li>
                <a class="auvio" href="https://www.rtbf.be/auvio/" data-ga-category="topbar/auvio/hom" data-ga-label="auvio_home">Auvio</a>
            </li>
            <li>
                <a class="tv" href="https://www.rtbf.be/tv/" data-ga-category="topbar/tv/hom" data-ga-label="tv_home">TV</a>
            </li>
            <li>
                <a class="radios" href="https://www.rtbf.be/radio/" data-ga-category="topbar/radio/hom" data-ga-label="radio_home">Radio</a>
            </li>
            <li class="rtbf-topbar__btn">
                <a href="#" class="js-toggle-rtbf-nav">
                    <span class="plus-label">Plus</span> <span class="ico"></span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                    <span class="rtbf-sso-toggle__label js-sso-toggle-anon">S'inscrire</span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                    <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                    <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <article class="sso-popup-nav js-sso-popup">
                    <header>
                         <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
                    </header>
                    <ul class="list-unstyled">
                        <li>
                            <a href="https://www.rtbf.be/tv/moncompte">Mon compte</a>
                        </li>
                        <li>
                            <a href="https://www.rtbf.be/tv/moncompte?newsletter=1">Mes newsletters</a>
                        </li>
                        <li>
                            <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                        </li>
                        <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
                    </ul>
                </article>
            </li>
        </ul>
    </nav>
    <div class="rtbf-topbar__nav-full">
        <ul id="js-rtbf-topbar-nav-full">
            <li>
                <a href="https://www.rtbf.be/tendance/" data-ga-category="topbar/tendance/hom" data-ga-label="rtbftendance_home">Tendance</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/webcreation/" data-ga-category="topbar/webcrea/hom" data-ga-label="webcrea_home">WebCréation</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/ouftivi/" data-ga-category="topbar/ouftivi/hom" data-ga-label="ouftivi_home">OUFtivi</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/lapremiere/" data-ga-category="topbar/lapremiere/hom" data-ga-label="lapremiere_home">La Première</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/vivacite/" data-ga-category="topbar/vivacite/hom" data-ga-label="vivacite_home">VivaCité</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/musiq3/" data-ga-category="topbar/musiq3/hom" data-ga-label="musiq3_home">Musiq'3</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/classic21/" data-ga-category="topbar/classic21/hom" data-ga-label="classic21_home">Classic 21</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/pure/" data-ga-category="topbar/purefm/hom" data-ga-label="purefm_home">Pure FM</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/rtbfi/" data-ga-category="topbar/rtbfi/hom" data-ga-label="rtbfi_home">RTBF International</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/14-18/" data-ga-category="topbar/rtbf1418/hom" data-ga-label="rtbf1418_home">14-18</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/concours/" data-ga-category="topbar/concours/hom" data-ga-label="concours_home">Concours</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/ticket/" data-ga-category="topbar/ticket/hom" data-ga-label="ticket_home">Ticketing</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/services/" data-ga-category="topbar/services/hom" data-ga-label="services_home">Services</a>
            </li>
        </ul>
    </div>
</section>

<header id="layout-header" class="row">
    <div class="hidden-xs col-sm-4">
    <div class="now-on-air">
    <div class="inner carousel slide">
        <ul class="carousel-inner list-unstyled">
             <li class="item media active laune">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="https://www.rtbf.be/tv/guide-tv/detail_tout-le-baz-art-de-peeping-tom?uid=1591872006668&amp;idschedule=13f44b58d4b4dd8e1804104160188633">Tout le Baz'Art de Peeping Tom</a></h5>
                   </div>
            </li>
            <li class="item media  ladeux">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-deux-59x59.png" alt="La Deux" title="La Deux" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="https://www.rtbf.be/tv/guide-tv/detail_weeds-viii?uid=1592385190668&amp;idschedule=2adb098fc9179a0f117b767ad523a2e6">Weeds (VIII)</a></h5>
                   </div>
            </li>
            <li class="item media  latrois">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-trois-59x59.png" alt="La Trois" title="La Trois" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="https://www.rtbf.be/tv/guide-tv/detail_des-vies?uid=1600919206668&amp;idschedule=37e1f4dc8a40ea86844abf0a0c48cea5">Des Vies</a></h5>
                   </div>
            </li>
         </ul>
    </div>
</div>

    </div>
    <h1  class="col-sm-4 text-center" id="layout-logo">
        <a title="Retour à l'accueil" href="https://www.rtbf.be/tv/" 
            class="js-ga"
            data-ga-category="nav-portals" data-ga-action="main-logo">
            <img src="https://www.static.rtbf.be/tv/tv/images/channels/tv-218x106.png" alt="" />
            <span class="sr-only">Le show déjanté de Shaka Ponk dans D6bels On Stage ! - RTBF D6bels</span>
        </a>
    </h1>
    <div class="rtbf-google-search-container hidden-xs col-sm-4">
        <form action="https://www.rtbf.be/tv/recherche/google" class="rtbf-google-search__form js-google-form">
    <input type="text" name="q" class="rtbf-google-search__input js-google-form-input" value="" title="Recherche Google" />
    <button type="submit" class="rtbf-google-search__button" value="" title="Rechercher"><i class="icon-search"></i></button>
</form>

        <ul class="list-inline text-right www-m-social-buttons">
    <li>
        <a class="btn-common-social-header facebook" href="https://www.facebook.com/RTBFTV" target="_blank">
            <i class="icon-facebook"></i>
            <span class="sr-only">facebook</span>
        </a>
    </li>
    <li>
        <a class="btn-common-social-header twitter" href="http://www.twitter.com/RTBFtv" target="_blank">
            <i class="icon-twitter"></i>
            <span class="sr-only">twitter</span>
        </a>
    </li>
</ul>
    </div>
</header>
                    <!-- TOOLBOX_MENU -->
                    <ul id="nav" class="menu clearfix visible-md-block visible-lg-block">
    <li class="menuitem home">
        <a href="https://www.rtbf.be/tv/"><i class="icon-home"></i><span class="sr-only">Accueil</span></a>
    </li>
    <li class="menuitem dropdown js-dropdown-on-hover dropdown-channel-switch">
    <a class="dropdown-toggle" href="https://www.rtbf.be/tv/" data-toggle="dropdown" data-target="#">
        Chaînes 
        <i class="icon-caret-down"></i>
    </a>
    <ul class="dropdown-menu" role="menu">
        <div class="arrow"></div>
        <li>
            <a tabindex="-1" class="active" href="https://www.rtbf.be/tv/" target="_self">
                  Toutes les chaînes
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/laune" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-32x30.png" alt="La Une" />
                 La Une
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/ladeux" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-deux-32x30.png" alt="La Deux" />
                 La Deux
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/latrois" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-trois-32x30.png" alt="La Trois" />
                 La Trois
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/ouftivi/" target="_blank">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/ouf-tivi-32x30.png" alt="OUFtivi" />
                 OUFtivi
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/emission/detail_tout-le-baz-art?emissionId=8874" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/arte-belgique-32x30.png" alt="Arte Belgique" />
                 Arte Belgique
            </a>
        </li>
    </ul>
</li>

    <li class="menuitem"><a href="https://www.rtbf.be/tv/guide-tv" >Guide TV</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/revoir" >Revoir</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/emission" class="active">Émissions</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/thematique" >Thématiques</a>
         <div class="siteSubMenu"><ul class="row list-unstyled">
    <li class="col-md-8">
        <ul class="row clearfix list-unstyled">
             <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/culture" title="Culture">Culture</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/divertissement" title="Divertissement">Divertissement</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/documentaire" title="Documentaires">Documentaires</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/fictionetserie" title="Fictions et séries">Fictions et séries</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/info" title="Info">Info</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/jeunesse" title="Jeunesse">Jeunesse</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/magazine" title="Magazines">Magazines</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/sport" title="Sport">Sport</a>
            </li>
         </ul>
    </li>
     <li class="col-md-4 subticker"></li>
 </ul>
</div>
     </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/people" >RTBF People</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/concours" >Concours</a>
      </li>
    <li class="livecenter"><a href="https://www.rtbf.be/auvio/direct">Direct</a></li>
    <li class="video"><a class="" href="https://www.rtbf.be/auvio/">Vidéos</a></li>
</ul>

<div class="row hidden-md hidden-lg mobile-menu-container margin-bottom">
    <div class="col-sm-6">
        <div class="mobile-select-container mobile-channel-switch-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value"></span>
        <span class="caret"></span>
    </a>
    <select class="channel-select-box mobile-select-select js-nav-select-box"  title="Choisir une chaine">
        <optgroup label="Choisissez votre chaîne">
            <option class=""  value="https://www.rtbf.be/tv/" data-target="_self">Toutes les chaînes de la RTBF</option>
            <option class=""  value="https://www.rtbf.be/tv/laune" data-target="_self">La Une</option>
            <option class=""  value="https://www.rtbf.be/tv/ladeux" data-target="_self">La Deux</option>
            <option class=""  value="https://www.rtbf.be/tv/latrois" data-target="_self">La Trois</option>
            <option class=""  value="https://www.rtbf.be/ouftivi/" data-target="_blank">OUFtivi</option>
        </optgroup>
    </select>
</div>
    </div>
    <div class="col-sm-6">
        <div class="mobile-select-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value">Émissions</span>
        <span class="caret"></span>
    </a>
    <select class="main-menu-select-box mobile-select-select js-nav-select-box" title="Changer de page">
        <option value="" selected="selected">Émissions</option>
        <optgroup label="Aller à:">
            <option value="https://www.rtbf.be/tv/">Accueil</option>
            <option value="https://www.rtbf.be/tv/guide-tv" >Guide TV</option>
            <option value="https://www.rtbf.be/tv/revoir" >Revoir</option>
            <option value="https://www.rtbf.be/tv/emission" >Émissions</option>
            <option value="https://www.rtbf.be/tv/thematique" >Thématiques</option>
            <option value="https://www.rtbf.be/tv/people" >RTBF People</option>
            <option value="https://www.rtbf.be/tv/concours" >Concours</option>
            <option value="https://www.rtbf.be/auvio/direct" data-target="_blank" class="livecenter">Direct</option>
            <option value="https://www.rtbf.be/auvio/" data-target="_blank" class="video">Vidéos</option>
        </optgroup>
    </select>
</div>

      </div>
</div>
                    <!-- TOOLBOX_MENU -->
                    <div id="tvsearch" class="row margin-bottom">
    <form class="col-xs-12 col-md-6 col-md-offset-3" action="https://www.rtbf.be/tv/recherche" method="get" id="formTopSearch">
        <input type="hidden" name="emissionId[]" value="5713">
        <input type="search" class="input-medium search-query tv-search-query" id="pattern" name="searchPattern" value="" placeholder="Rechercher dans 'D6bels' " title="Recherche sur RTBF TV">
        <button id="js-tv-search-top-submit-btn" type="submit" class="btn tv-search-query-submit">
            <i class="icon-search"></i>
            <span class="sr-only">Recherche</span>
        </button>
    </form>
</div>

                    
                    <div class="row" id="content">
                        <!-- TOOLBOX_CONTENT -->
                        <div class="main-content" id="main-content">
                            <div class="rtbf-live-preview js-live-preview hidden" data-geoblock="open">
    <div class="rtbf-live-preview__title text-right">
        <span class="pull-left">En direct</span> 
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo.png" alt="Auvio">
    </div>
    <figure class="embed-responsive embed-responsive-16by9 js-embed" data-id="110817">
        <figcaption class="sr-only">On n'est pas des pigeons</figcaption>
        <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                data-url="https://www.rtbf.be/auvio/embed/directpreview?id=110817&autoplay=1"
                title="Lecteur video en direct">
        </iframe>
        <figure class="rtbf-live-preview-message__placeholder js-livepreview-image" style="display: none;">
            <img src="https://ds1.static.rtbf.be/media/program/image/ng_fe68cf34fcb57d5b2e6e-324x183@2x.jpg" />
            <div class="www-full-stretch www-pattern"></div>
            <figcaption class="rtbf-live-preview-message__body">
                <p class="rtbf-live-preview-message__title">On n'est pas des pigeons</p>
                  <a href="https://www.rtbf.be/auvio/direct_on-n-est-pas-des-pigeons?lid=110817" target="_parent" class="btn btn--live">Voir le direct</a>
            </figcaption>
        </figure>
    </figure>
    <a title="Fermer la miniature" class="rtbf-live-preview__close js-close"><i class="hidden-xs ico ico-times"></i></a>
    <a href="https://www.rtbf.be/auvio/direct_on-n-est-pas-des-pigeons?lid=110817" title="Voir le direct" target="_blank" class="www-faux-link js-detail-link"></a>
</div>

                            
<div class="row">
    <div class="col-md-12">
        <div class="title-head" id="contenu">
            <input type="hidden" id="js-tv-emission-id" value="5713" />
         
  
             <ul class="list-inline title-head__list-channel">
                 <li><img src="https://www.static.rtbf.be/tv/tv/images/channels/la-deux-59x59.png" alt="La Deux" title="La Deux" /></li>
             </ul>
 
            <div class="js-popover-container prior-btn-group hidden">
            
                 <a href="http://www.twitter.com/hashtag/d6belsRTBF" target="_blank" class="btn btn-default hashtag">#d6belsRTBF</a>
                 
                 <a href="http://www.twitter.com/D6belsRTBF" class="btn btn-default" target="_blank" title="twitter"><i class="icon-twitter"></i></a>
                 
                 <a class="btn btn-default" href="https://www.facebook.com/D6belsRTBF" target="_blank" title="facebook"><i class="icon-facebook"></i></a>
                 
                 <a href="http://instagram.com/d6belsRTBF" class="btn btn-default" target="_blank" title="instagram"><i class="icon-instagram"></i></a>
 
  
  
  
                     <a href="#" data-toggle="popover" id="js-popover-description"
                        class="btn btn-default js-header-visiblity-description"><i class="icon-info-sign"></i><span class="sr-only">Infos</span></a>
                    <div id="js-popover-description-popover-content" style="display:none;"><p class="infos-description">Des pointures internationales aux artistes belges en passant par ce qui se fait de mieux en français, vous aurez l’opportunité de découvrir dans D6BELS tout ce que vous n’avez pas vu ailleurs. Depuis 2004, D6BELS capte des concerts en Belgique qui mettent notamment en avant les artistes belges. Enregistrée en live, sans playback, dans une vraie salle de concert, D6BELS On Stage accueille sur son plateau des groupes émergents et des artistes confirmés, toutes tendances confondues, y compris les musiques urbaines. Des musiciens issus du Sud comme du Nord du pays. Des talents belges et internationaux.</p></div>
 
                <a href="#" data-toggle="popover" id="js-popover-schedule"
    class="btn btn-default js-header-visiblity-schedule"><i class="icon-time"></i><span class="sr-only">Horaires</span></a>
<div id="js-popover-schedule-popover-content" style="display:none;">
    <div class="schedule-next-programs-list">
         <div>
            <h4>Dernière diffusion</h4>
            <a
            href="https://www.rtbf.be/tv/guide-tv/detail_d6bels-on-stage?uid=1602679583668">
                <img class="img-responsive" src="https://ds1.static.rtbf.be/epgtv/thumbnails/1602679583668-medium.jpg" />
                <p>
                D6bels on stage
                <span class="schedule-date-and-time">
                <span class="date">Samedi 25 novembre</span> à <span class="hour">23h00</span>
                </span>
                </p>
            </a>
        </div>
        <div>
            <h4>Prochaine diffusion</h4>
            <a
            href="https://www.rtbf.be/tv/guide-tv/detail_d6bels-on-stage?uid=1592385216668">
                <img class="img-responsive" src="https://ds1.static.rtbf.be/epgtv/thumbnails/1592385216668-medium.jpg" />
                <p>
                D6bels on stage
                <span class="schedule-date-and-time">
                <span class="date">Jeudi 30 novembre</span> à <span class="hour">23h05</span>
                </span>
                </p>
            </a>
        </div>
     </div>
</div>

                
            </div>
            <img class="img-responsive" src="https://ds1.static.rtbf.be/media/program/banner/8d2f6a7e12456a7b7929.jpg" title="D6bels" alt="D6bels" />
         </div>
    </div>
</div>


  

 <div class="row">
<div class="col-md-12">
<ul id="sub-nav" class="list-unstyled menu clearfix gradient">
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_d6bels?emissionId=5713" title="Accueil"  >Accueil</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_d6bels/actualites?emissionId=5713" title="Actualités"  >Actualités</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_d6bels/d6bels-on-stage?emissionId=5713" title="D6bels On Stage"   class="active current">D6bels On Stage</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_d6bels/d6bels-music-awards?emissionId=5713" title="D6bels Music Awards"  >D6bels Music Awards</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_d6bels/d6bels-francofolies?emissionId=5713" title="D6bels Francofolies"  >D6bels Francofolies</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_d6bels/bonus?emissionId=5713" title="Bonus"  >Bonus</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_d6bels/equipe?emissionId=5713" title="Equipe"  >Equipe</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_d6bels/contact?emissionId=5713" title="Contact"  >Contact</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/auvio/emissions/detail_d6bels-on-stage?id=5713" title="Vidéos" target="_blank" >Vidéos</a>
         
          
      </li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<ul class="breadcrumb extended">
	<li class="active level1">
  	
 		<a class="disabled" href="">D6bels On Stage</a>
 	</li>
	
	
	
	
		
	
</ul>
</div>
</div>

 <div class="row">
    <div class="col-md-8" id="layout-main-column">
    <div class="inner">
    <article class="js-article-detail article-detail newsDetail" id="js-article" data-article-id="9774014">

    <!-- header block -->
    <header class="printable order-1">
        <h1 class="article-main-title">
            Le show déjanté de Shaka Ponk dans D6bels On Stage !
        </h1>
        <p class="article-meta">
            <a href="https://www.rtbf.be/tv/article/archive/categorie?category=d6bels">D6BELS</a> | 
            <time class="date">mardi 28 novembre 2017 à 9h36</time>
        </p>
    </header>
  
     <div class="hidden rs_skip">
        <img src="https://ds1.static.rtbf.be/article/image/624x351/4/1/c/e9510081ac30ffa83f10b68cde1cac07-1511792313.jpg" alt="Shaka Ponk sur la scène de la Ferme du Biéreau" title="Shaka Ponk sur la scène de la Ferme du Biéreau" />
    </div>
   
    <div class="tabSystem">
        <!-- tab block -->
        <ul class="list-unstyled nav nav-tabs newsTabs js-tabs" role="tablist">
            <li class="rs_skip active ui-state-active">
            	<a id="t1" href="#article" class="js-tab-link" role="tab" data-toggle="tab">
            		Article
            	</a>
            </li>
               <li class="rs_skip">
            	<a id="t3" href="#images" class="js-tab-link"  role="tab" data-toggle="tab" class="js-image-tab">
            		Images
 	                <span class="orange">(3)</span>
                 </a>
            </li>
                <li class="rs_skip">
            	<a id="t5" class="comment" class="js-tab-link"  href="#comments" role="tab" data-toggle="tab">
            		Commentaires
                  </a>
            </li>
         </ul>
        
  
  
        <div class="rs_skip">
        
<div class="common-sharebar clearfix hidden-xs rs_preserve">

     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs js-sharebar-send-to-friend"

  
  
        data-item-name="un article"
        data-modal-title="Prévenir un ami">
            <i class="icon-envelope"></i> Envoyer
        </a>
    </div>
 
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

 <div class="send-modal js-send-to-friend-form rs_skip" style="display:none;">
    <div class="send-modal-dialog">
        <form method="post" class="clearfix send-modal-content">
            <div class="send-modal-header">
                <button type="button" class="modal-close js-close">×</button>
                <h3 class="js-modal-title">{FORM_TITLE}</h3>
            </div>
            <div class="send-modal-body">
                <div class="form-input">
                    <div class="field firstname clearfix">
                        <label for="my-name">Votre prénom* :</label>
                        <input id="my-name" type="text" class="js-my-name" value="" title="Votre prénom" />
                    </div>
                    <div class="field email clearfix">
                        <label for="my-email">Votre email* :</label>
                        <input id="my-email" type="text" class="js-my-email" value="" title="Votre email" />
                    </div>
                </div>
                <div class="form-input">
                    <div class="field friendname clearfix">
                        <label for="my-friend-name">Prénom de votre ami* :</label>
                        <input id="my-friend-name" type="text" class="js-friend-name" value="" title="Prénom de votre ami" />
                    </div>
                    <div class="field friendname clearfix">
                        <label for="my-friend-email">Email de votre ami* :</label>
                        <input id="my-friend-email" type="text" class="js-friend-email" name="txtFriendEmail" value="" title="Email de votre ami" />
                    </div>
                </div>
                <div id="recaptchaDiv" rel="6Lfq9gQAAAAAAEP5Zcv54m60TCU9TxnM4AcEIouJ" class="recaptchaDiv recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio"></div>
            </div><!-- .send-modal-body -->
            <div class="field send-modal-footer actions clearfix">
                <span class="js-error-area" style="display:none;">Tous les champs sont obligatoires</span>
                <button class="js-close" data-dismiss="modal" aria-hidden="true" type="reset" name="reset">Annuler</button>
                <button class="js-send" name="send">Partager</button>
            </div>
            <input type="hidden" name="type" value="video">
            <input type="hidden" class="js-item-name" value=""/>
            <input type="hidden" class="js-item-title" value=""/>
            <input type="hidden" class="js-item-url" value=""/>
        </form>
    </div>
</div>
 


        </div>

        <ul class="list-unstyled panes tab-content">
            <li id="article" class="tabPanel firstPane clearfix tab-pane active">
                <div id="readspeaker_button1" class="rs_skip rs_preserve rsbtn_rtbf-skin ">
    <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=js-article&amp;url=www.rtbf.be%2Ftv%2Femission%2Fdetail_d6bels%2Fd6bels-on-stage%2Farticle_le-show-dejante-de-shaka-ponk-dans-d6bels-on-stage%3Fid%3D9774014%26emissionId%3D5713">
        
        <span class="rsbtn_left rspart">
            <span class="rsbtn_text">
                <span class="rsimg rsbtn_rtbf-skin-listen-icon"></span>
                <span class="rsbtn_rtbf-skin-listen-text">Écoutez</span>
            </span>
        </span>
        
        <span class="rsbtn_right rsplay rspart">
        </span>
        
    </a>
</div>

                <div class="article-body  article-body--poster">

    <header class="article-hat printable order-2">
        <h2 class="article-hat-title">
            Shaka Ponk met le feu sur la scène de D6bels On Stage, ce samedi 2 décembre à 22h55 sur La Deux ! 
        </h2>
    </header>


    <aside class="rs_skip article-features article-features--1 clearfix">
         <div class="article-features__img-wrap img-wrap--1 printable order-4">
            <figure>
                   <a class="article-features-img js-image-tab" href="#images" role="tab" data-toggle="tab">
                    <img class="poster img-responsive" src="https://ds1.static.rtbf.be/article/image/570xAuto/4/1/c/e9510081ac30ffa83f10b68cde1cac07-1511792313.jpg" alt="Shaka Ponk sur la scène de la Ferme du Biéreau" title="Shaka Ponk sur la scène de la Ferme du Biéreau" />
                </a>
                <figcaption class="img-description">Shaka Ponk sur la scène de la Ferme du Biéreau  - Jean-Michel Clajot &copy; </figcaption>
             </figure>
        </div>
         <div class="col-xs-12 feature-media-type feature-frame">
	<header>
		<h3 class="feature-frame__title">Mots clés</h3>
	</header>
	<ul class="list-unstyled list-inline feature-frame__list">
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_d6bels?id=18362&amp;keyword=D6bels" title="D6bels">D6bels</a>,&nbsp;
		</li>
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_d6bels-on-stage?id=18382&amp;keyword=D6bels+on+stage" title="D6bels on stage">D6bels on stage</a>,&nbsp;
		</li>
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_fanny-gillard?id=1253552&amp;keyword=Fanny+Gillard" title="Fanny Gillard">Fanny Gillard</a>
		</li>
      	</ul>
</div>

          <!-- {CHRONIQUE} {VIDEO} {AUDIO} -->
    </aside>



    <div class="article-main-content printable order-6"><p>Retrouvez <strong>Fanny Gillard </strong>et les déjantés <a href="http://www.shakaponk.com/"><strong>Shaka Ponk</strong></a> <strong> </strong>sur la scène de la<strong> Ferme du Biéreau </strong>! </p>

<p>Les Shaka Ponk brillent pour leurs performances déjantées, leurs jeux nerveux de guitares, leur look d'enfer et leur sens du spectacle. Conquise, l'émission <strong>D6bels On Stage </strong>leur consacre deux dates. La première, c'est ce <strong>samedi 2 décembre </strong>à <strong>22h55 </strong>sur<strong> La Deux </strong>! La rediffusion est prévue le <strong>jeudi 7 décembre à 22h55</strong>, toujours sur La Deux ! Lors de cette diffusion, le groupe interprétera : <em>"I'm picky"</em>, et 3 titres tirés de leur nouvel album :<em> "Faking Love", "Mysterious Ways" </em>et <em>"Wataman".</em></p>

<p style="text-align:justify;">Le groupe électro-rock originaire du nord de la France a des influences variées. C'est en Allemagne que les six membres du groupe rencontrent leurs premiers succès, surtout sur la scène underground berlinoise. Leur concept associe musique, images et activisme. C'est là qu'ils enregistrent leur premier album "Loco Con The Frenchy Talking" (2006).</p>

<p style="text-align:justify;">Après avoir fait la 1ère partie de plusieurs groupes, ils se réinstallent l'année suivante à Paris. Leur 2e album est nominé aux Victoires de la musique en 2010 en tant que révélation scénique. En 2011, "The Geeks AnD The Jerkin Socks" est couronné d'un disque de platine et vendu à plus de 100.000 exemplaires. En 2013, ils obtiennent 2 Victoires pour leur dernier album studio en date. Puis il y aura leur fameux diptyque "The White Pixel Ape", suivi de " The Black Pixel Ape", 2e partie particulièrement sombre comme on le devine.</p></div>
    <article id="para-1" class="article-paragraph paragraph--carre clearfix">

 	<header>
		<h2>The Evol'</h2>
	</header>
 
  
 	<div class="paragraph-imgs paragraph-imgs--1 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9255411">
	        	<img class="carre img-responsive" src="https://ds1.static.rtbf.be/article/image/624x624/6/8/4/c68bd9055776bf38d8fc43c0ed283678-1511790218.jpg" alt="L'album &quot; The Evol' &quot;" title="L'album &quot; The Evol' &quot;" />
	        </a>
 		    <figcaption>
   			    <p class="img-description">L'album " The Evol' "  - &copy; Tous droits réservés</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"><p>Trois ans après leur précédent album, les Shaka Ponk sont de retour avec un nouvel opus, <em>"<strong>The Evol'</strong>", </em>qui confirme leur énergie légendaire.</p>

<p>Dans <strong><em>The Evol’</em></strong> il y a <strong>"évolution</strong>" -un sujet qui les passionne- mais aussi, à une voyelle près, une allusion au <strong>mal</strong> ("evil" en anglais). Pris à l’envers, le mot devient "love", <strong>l’amour</strong>. Ce petit vocable réversible nous fait comme ça jongler mentalement avec plusieurs idées et offre le titre idéal au 6ème album de Shaka Ponk, groupe qui s’est toujours fait un devoir d’être en prise avec son époque, qui derrière sa puissance de feu entend bien en sonder la complexité. La pochette de l'album représente deux êtres à deux étapes de la théorie de l'évolution de Darwin, se serrant dans les bras.</p>

<p> </p>

<p>L’évolution chaotique du monde les consterne, les attriste, les fait hurler de rage ou de rire. Dans cet album, les Shaka Ponk parlent du fanatisme, des attentats récents, de l'écologie, de la banalisation des drogues dures chez les plus jeunes, de la violence en couple,... Le tout agencé sous forme de saynètes habilement mises en scène, ce qui leur évite tout moralisme. <em>The Evol</em>’ est probablement leur album le plus riche et abouti musicalement mais aussi le plus mûri humainement.</p>

<p>À noter que la tournée de Shaka Ponk suivra en 2018, The Monkadelic Tour, dont 25 dates sont déjà bouclées. Pour l'arrêt à Bruxelles, ce sera le <strong>24 mars à Forest National</strong>.</p></div>
 
  
  
  
  </article>
<article id="para-2" class="article-paragraph paragraph--poster clearfix">

  
  
 	<div class="paragraph-imgs paragraph-imgs--1 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9255430">
	        	<img class="poster img-responsive" src="https://ds1.static.rtbf.be/article/image/570xAuto/d/a/8/fc6709bfdf0572f183c1a84ce5276e96-1511792694.jpg" alt="Shaka Ponk" title="Shaka Ponk" />
	        </a>
 		    <figcaption>
   			    <p class="img-description">Shaka Ponk  - Jean-Michel Clajot</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"></div>
 
  
  
  
  </article>







    <div class="rs_skip">
<div class="common-sharebar clearfix hidden-xs rs_preserve">

  
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

  

</div>
    <div class="rs_skip"><div class="article-newsletter">
    <h3 class="newsletter-inline">Newsletter TV</h3>
    <a title="Voir la newsletter" href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=Rtbf%20TV" class="viewNL cboxElement">Voir</a>
    <p class="message newsletter-inline">Inscrivez-vous à la newsletter!</p>
    <form name="subscribeToNewsletter" method="post" class="newsletter-inline">
        <a href="https://www.rtbf.be/tv/moncompte?newsletter=tv" class="submitNL js-sso-restricted" data-sso-scope="newsletter">Je m'abonne</a>
    </form>
</div>
</div>
    <div class="lastComments rs_skip">
          
    </div>

</div>
            </li>
            <li id="videos" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="images" class="tab-pane rs_skip rs_preserve">
                    <div class="row swiper-container tab-gallery  js-gallery-main rs_skip">
        <!-- Carousel items -->
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="swiper-slide tab-gallery__item tab-gallery__item--0 js-item-0">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/4/1/c/e9510081ac30ffa83f10b68cde1cac07-1511792313.jpg" alt="Shaka Ponk sur la scène de la Ferme du Biéreau" rel="Jean-Michel Clajot" class="img-responsive" />
                    <figcaption>
                        <strong>Shaka Ponk sur la scène de la Ferme du Biéreau</strong>
                        <em>Jean-Michel Clajot</em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--1 js-item-1">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/6/8/4/c68bd9055776bf38d8fc43c0ed283678-1511790218.jpg" alt="L&#039;album &#034; The Evol&#039; &#034;" rel="" class="img-responsive" />
                    <figcaption>
                        <strong>L'album " The Evol' "</strong>
                        <em></em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--2 js-item-2">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/d/a/8/fc6709bfdf0572f183c1a84ce5276e96-1511792694.jpg" alt="Shaka Ponk" rel="Jean-Michel Clajot" class="img-responsive" />
                    <figcaption>
                        <strong>Shaka Ponk</strong>
                        <em>Jean-Michel Clajot</em>
                    </figcaption>
                </figure>
            </li>
        </ul>
        <!-- Carousel nav -->
        <div class="tab-gallery__controls">
            <a class="tab-gallery__controls--left js-gallery-main-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-main-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

    <div class="swiper-container tab-gallery-thumbnails js-gallery-thumbnails row one-row rs_skip" data-enable-swiper="true">
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item active">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/4/1/c/e9510081ac30ffa83f10b68cde1cac07-1511792313.jpg" data-slide-index="0">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/4/1/c/e9510081ac30ffa83f10b68cde1cac07-1511792313.jpg" class="img-responsive" alt="Shaka Ponk sur la scène de la Ferme du Biéreau" rel="Jean-Michel Clajot" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/6/8/4/c68bd9055776bf38d8fc43c0ed283678-1511790218.jpg" data-slide-index="1">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/6/8/4/c68bd9055776bf38d8fc43c0ed283678-1511790218.jpg" class="img-responsive" alt="L&#039;album &#034; The Evol&#039; &#034;" rel="" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/d/a/8/fc6709bfdf0572f183c1a84ce5276e96-1511792694.jpg" data-slide-index="2">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/d/a/8/fc6709bfdf0572f183c1a84ce5276e96-1511792694.jpg" class="img-responsive" alt="Shaka Ponk" rel="Jean-Michel Clajot" />
                    </figure>
                </a>
            </li>
        </ul>
        <div class="tab-gallery__controls rs_skip">
            <a class="tab-gallery__controls--left js-gallery-thumbnails-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-thumbnails-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

            </li>
            <li id="audios" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="comments" class="tabPanel tab-pane rs_skip rs_preserve">
                



            </li>
        </ul>
        <div class="fb-comments" data-href="https://www.rtbf.be/tv/emission/detail_d6bels/d6bels-on-stage/article_le-show-dejante-de-shaka-ponk-dans-d6bels-on-stage?id=9774014&amp;emissionId=5713" data-width="100%" data-num-posts="10"></div>


    </div>
</article>

  



<u id="js-article-end"></u>
    </div>
    </div>
     <div class="col-md-4" id="varia"> <div class="clearfix">
    <div class="widget freetext">
	<img src="https://ds1.static.rtbf.be/widget/freetext/images/1370335239.jpg" />
</div>

	<div class="widget imu col-xs-6 col-md-12">
		<div id="pebbleMiddle">
</div>
	</div>
</div>

    <div class="widget nextemission">
	<h2 class="title text-shadow padding">Prochaines émissions</h2>
	<ul class="list-unstyled">
 		<li class="emission-item">
			<span class="emission-meta">Jeudi 30 novembre - 23:05 - La Deux</span>
			<a href="https://www.rtbf.be/tv/guide-tv/detail_d6bels-on-stage?uid=1592385216668&amp;idschedule=5e4d9dd5ede67cc90ace032ffb6acddb">D6bels on stage</a>
 			<span class="subtitle">- Senamo et TheColorGrey</span>
  			<p>Le rap belge se porte bien et a le vent en poupe !...</p>
   		</li>
		<li class="emission-item">
			<span class="emission-meta">Samedi 02 décembre - 02:00 - La Deux</span>
			<a href="https://www.rtbf.be/tv/guide-tv/detail_d6bels-on-stage-boucle-de-nuit?uid=1592385459668&amp;idschedule=2cb9dad5ff240498e9322659baa8ca7e">D6bels on stage (Boucle de nuit)</a>
 			<span class="subtitle">- Senamo et TheColorGrey</span>
  			<p>Le rap belge se porte bien et a le vent en poupe !...</p>
   		</li>
		<li class="emission-item">
			<span class="emission-meta">Samedi 02 décembre - 22:55 - La Deux</span>
			<a href="https://www.rtbf.be/tv/guide-tv/detail_d6bels-on-stage?uid=1602679984668&amp;idschedule=62b968b6ffe4a7e438f9058b1f6f1b26">D6bels on stage</a>
 			<span class="subtitle">- Shaka Ponk</span>
  			<p>Le groupe électro-rock originaire du nord de la France,...</p>
   		</li>
 	</ul>
</div>
    <div class="widget livecenter-list logo-auvio logo-auvio--bottomleft">
	<h3>Liste des prochains directs</h3>
	<ul>
 		<li class="first">
			<h4>Jeudi 30 novembre</h4>
			<ul>
 				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_d6bels?lid=111178" class="event" title="D6bels on stage" target="_blank">
   						<span class="category">23h03 | Musique</span>
 						<span class="type video"></span>
						<span class="liveTitle">D6bels on stage</span>
					</a>
				</li>
 			</ul>
		</li>
		<li class="">
			<h4>Samedi 2 décembre</h4>
			<ul>
 				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_d6bels?lid=111241" class="event" title="D6bels on stage (Boucle de nuit)" target="_blank">
   						<span class="category">01h58 | Musique</span>
 						<span class="type video"></span>
						<span class="liveTitle">D6bels on stage (Boucle de nuit)</span>
					</a>
				</li>
				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_d6bels?lid=111377" class="event" title="D6bels on stage" target="_blank">
   						<span class="category">22h53 | Musique</span>
 						<span class="type video"></span>
						<span class="liveTitle">D6bels on stage</span>
					</a>
				</li>
 			</ul>
		</li>
		<li class="">
			<h4>Jeudi 7 décembre</h4>
			<ul>
 				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_d6bels?lid=111893" class="event" title="D6bels on stage" target="_blank">
   						<span class="category">22h54 | Musique</span>
 						<span class="type video"></span>
						<span class="liveTitle">D6bels on stage</span>
					</a>
				</li>
 			</ul>
		</li>
		<li class="">
			<h4>Samedi 9 décembre</h4>
			<ul>
 				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_d6bels?lid=112069" class="event" title="D6bels on stage" target="_blank">
   						<span class="category">22h53 | Musique</span>
 						<span class="type video"></span>
						<span class="liveTitle">D6bels on stage</span>
					</a>
				</li>
 			</ul>
		</li>
 	</ul>
	<p class="more"><a href="https://www.rtbf.be/auvio/direct/liste">Voir tous les directs</a></p>
</div>


    <!--on affiche ici les deux derniers widgets pour la fonctionnalité sticky (dega)-->
    <div class="js-sticky-widget sticky-widget">
    <div class="widget widget-article">
    <header>
        <h3 class="widget-title"><a href="https://www.rtbf.be/tv/archives?id=2539">Les articles de RTBF TV</a></h3>

        <a href="https://www.rtbf.be/tv/archives?id=2539" class="widget-article__intro hide">
            <p></p>
        </a>
    </header>
    <ul class="nav nav-tabs ">
        <li class="active"><a data-toggle="tab" href="#articles-plus-recents">Plus récents</a></li>
        <li class=""><a data-toggle="tab" href="#articles-plus-vus">Plus vus</a></li>
    </ul>
    <ul class="panes tab-content list-unstyled">
        <li id="articles-plus-recents" class="tab-pane active">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_plus-belle-la-vie/actualites/article_laetitia-milot-les-consequences-de-sa-grossesse-sur-plus-belle-la-vie?id=9775177&amp;emissionId=39">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/e/0/3/bf499a12e998d178afd964adf64a60cb-1511883242.png"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Laetitia Milot : les conséquences de sa grossesse sur Plus belle la vie ! </h4>
                    </a>
                     <time class="widget-article__item-date">28 novembre 2017, 16:11</time>
                      <p class="widget-item-description">Après un an d’absence, l’actrice a repris le chemin du Mistral ! Mais ce n’est pas seule qu’elle retourne sur le plateau, enceinte de 3...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_69-minutes-sans-chichis/actualites/article_pourquoi-ne-faut-il-absolument-pas-manquer-l-emission-avec-christophe-willem?id=9774955&amp;emissionId=5727">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/c/5/d/cdf66a6a7a04d87d865335701790c3e3-1511871073.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Pourquoi ne faut-il absolument pas manquer l'émission avec Christophe Willem ?</h4>
                    </a>
                     <time class="widget-article__item-date">28 novembre 2017, 13:27</time>
                      <p class="widget-item-description">Ce jeudi 30 novembre, nous recevons Christophe Willem. Que vous soyez fan ou pas, vous ne pouvez pas passer pas à côté de cette soirée ! Pourquoi...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/thematique/culture/detail_qui-serait-malcolm-x-au-21e-siecle?id=9775130">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/a/c/7/1fe46a07a9ba5f05129cab882582d907-1511879516.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Qui serait Malcolm X au 21e siècle ?</h4>
                    </a>
                     <time class="widget-article__item-date">28 novembre 2017, 15:51</time>
                      <p class="widget-item-description">Telle est la question de départ du spectacle "Malcolm X", qui, loin d’être une biographie classique, traduit les idées et les épisodes de la...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_unite-42/actualites/article_unite-42-la-treve-ennemi-public-ces-points-communs-que-vous-ignoriez?id=9774186&amp;emissionId=11973">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/d/1/b/f964cbbc23d66b412d5b8e72bb1296c1-1511798013.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Unité 42, La Trêve, Ennemi public : ces points communs que vous ignoriez ! </h4>
                    </a>
                     <time class="widget-article__item-date">28 novembre 2017, 15:17</time>
                      <p class="widget-item-description">Les séries belges de la RTBF ont plus de points communs que vous le pensiez. Démonstration en 4 points...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/thematique/fictionetserie/detail_fabrice-luchini-je-n-etais-pas-pret-pour-etre-pere?id=9775043">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/a/4/b/41f6e8b589d6d47cc56937ff17c493f5-1511874634.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Fabrice Luchini : "je n'étais pas prêt pour être père"</h4>
                    </a>
                     <time class="widget-article__item-date">28 novembre 2017, 14:36</time>
                      <p class="widget-item-description">Il lui a transmis sa passion pour le cinéma et les mots, entre Fabrice Luchini et sa fille Emma, la ressemblance n’est pas que physique. S’il a...</p>
                 </li>
               </ul>
        </li>
        <li id="articles-plus-vus" class="tab-pane ">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_le-grand-cactus/les-sketches/l-invite-du-jour/article_radja-nainggolan-et-gianluigi-buffon-invites-du-grand-cactus?id=9770739&amp;emissionId=8854">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/d/1/7/a3de03cb426b5e36f5c7167b21395323-1511433375.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Radja Nainggolan et Gianluigi Buffon, invités du Grand Cactus ! </h4>
                    </a>
                     <time class="widget-article__item-date">24 novembre 2017, 12:13</time>
                      <p class="abstract">On parle Coupe du Monde en Russie avec Radja Nainggolan et Gianluigi Buffon dans le Grand Cactus !
</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_la-vengeance-aux-yeux-clairs/actualites/article_laetitia-milot-au-bord-des-larmes-adresse-un-message-a-ses-fans?id=9771931&amp;emissionId=10254">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/1/e/7/2b8561f9470930f62ee3354a1e413db8-1511535048.png" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Laetitia Milot, au bord des larmes, adresse un message à ses fans </h4>
                    </a>
                     <time class="widget-article__item-date">24 novembre 2017, 16:09</time>
                      <p class="abstract">L’actrice de "La vengeance aux yeux clairs" a tenu à remercier ses fans pour leur soutien dans un message émouvant sur les réseaux sociaux. </p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_une-famille-formidable/actualites/article_une-famille-formidable-l-incroyable-vie-parallele-de-jennifer-laurel?id=9771992&amp;emissionId=5775">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/d/0/a/be23c41621390a448779ee72409e5f49-1511536707.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Une famille formidable : l'incroyable vie parallèle de Jennifer Laurel</h4>
                    </a>
                     <time class="widget-article__item-date">27 novembre 2017, 10:05</time>
                      <p class="abstract">Personnage phare d’une Famille formidable et connue pour être l'une des célèbres filles de Julie Lescaut, la vie de la comédienne Jennifer...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_le-grand-cactus/actualites/article_le-micro-terroir-de-freddy-tougaux-a-arbre?id=9768693&amp;emissionId=8854">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/6/8/6/a7f592cef8b130a6967a90617db5681b-1511256175.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">L'épineux Micro-Terroir de Freddy Tougaux à Arbre !</h4>
                    </a>
                     <time class="widget-article__item-date">23 novembre 2017, 20:15</time>
                      <p class="abstract">Pour parler arbre de Noël et sapin sur la Grand Place, le reporter Freddy Tougaux s'est rendu à... Arbre ! </p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_le-grand-cactus//article_c-est-noel-avant-l-heure-dans-le-grand-cactus-avec-kiki-coupefranche?id=9770835&amp;emissionId=8854">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/8/b/7/248e844336797ec98478f85e7626de4a-1511437179.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">C'est Noël avant l'heure dans le Grand Cactus avec Kiki Coupefranche !</h4>
                    </a>
                     <time class="widget-article__item-date">24 novembre 2017, 12:18</time>
                      <p class="abstract">Le traditionnel sapin de Noël est arrivé sur la Grand-Place de Bruxelles. Kiki Coupefranche, le bûcheron qui l'a abattu et transporté, en parle...</p>
                 </li>
               </ul>
        </li>
    </ul>
    <p class="text-right">
        <a href="https://www.rtbf.be/tv/archives?id=2539" class="more">Plus d'articles <i class="icon-chevron-right"></i></a>
    </p>
</div>
    <!-- tv --><!-- Il n'y a pas de concours pour l'instant. -->
    </div> </div>
 </div>
 
   
  




                            
                        </div>
                        <!-- TOOLBOX_CONTENT -->
                    </div><!-- #content -->
                    <div class="row">
                        
<footer id="footer" class="footer-container  js-rtbf-footer">
    <div class="links app-social clearfix">
        <ul class="social-nav mobile-apps list-unstyled">
            <li>App. Mobiles</li>
            <li class="apple"><a data-ga-category="bottombar/mobile/apple" data-ga-label="mobile_apple" href="https://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-apple"></i></a></li>
            <li class="android"><a data-ga-category="bottombar/mobile/android" data-ga-label="mobile_android" href="https://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-android"></i></a></li>
            <li class="windows"><a data-ga-category="bottombar/mobile/windows" data-ga-label="mobile_windows" href="https://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-windows"></i></a></li>
        </ul>
        <ul class="social-nav list-unstyled">
            <li>Suivez-nous</li>
             <li class="facebook"><a data-ga-category="bottombar/social/facebook" data-ga-label="social_facebook" target="_blank" href="https://www.facebook.com/RTBFTV"><i class="icon-facebook"></i></a></li>
              <li class="twitter"><a data-ga-category="bottombar/social/twitter" data-ga-label="social_twitter" target="_blank" href="http://www.twitter.com/RTBFtv"><i class="icon-twitter"></i></a></li>
             </ul>
    </div>


    <div class="footer-sitemap-container">
        <a href="https://www.rtbf.be" data-ga-category="bottombar/home" data-ga-label="rtbf_home"><img src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" /></a>
        <button type="button" class="btn-collapse collapsed btn btn-xs btn-mini btn-default visible-phone visible-xs-block" data-toggle="collapse" data-target="#footer-rtbf">
            <i class="icon-caret-down"></i><i class="icon-caret-up"></i>
        </button>
        <ul id="footer-rtbf" class="unstyled active row-fluid clearfix list-unstyled collapse">
            <li class="radios footer-category span2">
                <a href="https://www.rtbf.be/radio/" data-ga-category="bottombar/plus" data-ga-label="plus">
                    RTBF radios</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/radio/" data-ga-category="bottombar/radio/hom" data-ga-label="radio_home">Radio</a></li>
                        <li><a href="https://www.rtbf.be/lapremiere/" data-ga-category="bottombar/radio/lapremiere" data-ga-label="radio_lapremiere">La Premiere</a></li>
                        <li><a href="https://www.rtbf.be/vivacite/" data-ga-category="bottombar/radio/vivacite" data-ga-label="radio_vivacite">Vivacité</a></li>
                        <li><a href="https://www.rtbf.be/musiq3/" data-ga-category="bottombar/radio//musiq3" data-ga-label="radio_musiq3">Musiq 3</a></li>
                        <li><a href="https://www.rtbf.be/classic21/" data-ga-category="bottombar/radio/classic21" data-ga-label="radio_classic21">Classic 21</a></li>
                        <li><a href="https://www.rtbf.be/pure/" data-ga-category="bottombar/radio/purefm" data-ga-label="radio_purefm">Pure FM</a></li>
                        <li><a href="https://www.rtbf.be/rtbfi/" data-ga-category="bottombar/radio/rtbfi" data-ga-label="radio_rtbfi">RTBFI</a></li>
                    </ul>
                </li>

                <li class="tv footer-category span2"><a href="https://www.rtbf.be/tv/" data-ga-category="bottombar/plus" data-ga-label="plus">RTBF TV</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/tv/" data-ga-category="bottombar/tv/tv" data-ga-label="tv_tv">TV</a></li>
                        <li><a href="https://www.rtbf.be/tv/laune" data-ga-category="bottombar/tv/laune" data-ga-label="tv_laune">La Une</a></li>
                        <li><a href="https://www.rtbf.be/tv/ladeux" data-ga-category="bottombar/tv/ladeux" data-ga-label="tv_ladeux">La Deux</a></li>
                        <li><a href="https://www.rtbf.be/tv/latrois" data-ga-category="bottombar/tv/latrois" data-ga-label="tv_latrois">La Trois</a></li>
                        <li><a href="https://www.rtbf.be/interactive/tv-interactive" data-ga-category="bottombar/tv/interactive" data-ga-label="tv_interactive">TV Interactive</a></li>
                    </ul>
                </li>

                <li class="interactive footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="https://www.rtbf.be/interactive/">RTBF Interactive</a>
                    <ul class="footer-subcategory-list unstyled" style="display: block;">
                        <li><a data-ga-category="bottombar/interactive/websites" data-ga-label="interactive_websites" href="https://www.rtbf.be/interactive/site">Sites internet</a></li>
                        <li><a data-ga-category="bottombar/interactive/mobile" data-ga-label="interactive_mobile" href="https://www.rtbf.be/interactive/mobile">Mobile</a></li>
                        <li><a data-ga-category="bottombar/interactive/tvinteractive" data-ga-label="interactive_tvinteractive" href="https://www.rtbf.be/interactive/tv-interactive">TV Interactive</a></li>
                        <li><a data-ga-category="bottombar/interactive/smarttv" data-ga-label="interactive_smarttv" href="https://www.rtbf.be/interactive/smarttv">Smart TV</a></li>
                        <li><a data-ga-category="bottombar/interactive/playstation" data-ga-label="interactive_playstation" href="https://www.rtbf.be/interactive/console">Consoles de jeux</a></li>
                        <li><a data-ga-category="bottombar/interactive/socialnetworks" data-ga-label="interactive_socialnetworks" href="https://www.rtbf.be/interactive/reseaux-sociaux">Réseaux sociaux</a></li>
                    </ul>
                </li>

                <li class="corporate footer-category span2"><a href="https://www.rtbf.be/entreprise/" data-ga-category="bottombar/plus" data-ga-label="plus">Entreprise</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/entreprise/" data-ga-category="bottombar/entrep/hom" data-ga-label="entreprise_home">Accueil</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/a-propos" data-ga-category="bottombar/entrep/legroupe" data-ga-label="entreprise_legroupe">Le groupe RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question/mediation/detail_plaintes-et-interpellations?id=9309357" data-ga-category="bottombar/entrep/mediation" data-ga-label="entreprise_mediation">Contacter la médiation</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question" data-ga-category="bottombar/entrep/contact" data-ga-label="entreprise_contact_faq">Contact & FAQs</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/education-aux-medias" target="_blank" data-ga-category="bottombar/entrep/education" data-ga-label="entreprise_education">Éducation aux médias</a></li>
                        <li><a href="http://www.rmb.be" target="_blank" data-ga-category="bottombar/entrep/annonceur" data-ga-label="entreprise_annonceur">Être annonceur</a></li>
                        <li><a href="https://www.rtbf.be/presse/" data-ga-category="bottombar/entrep/presse" data-ga-label="entreprise_presse">Presse</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/entrep/recevoir" data-ga-label="entreprise_recevoir">Recevoir la RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/carrieres" data-ga-category="bottombar/entrep/travailler" data-ga-label="entreprise_travailler">Travailler à la RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question/visites-guidees-et-ateliers/detail?id=9309390" data-ga-category="bottombar/entrep/visiter" data-ga-label="entreprise_visiter">Visiter la RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question#venir-a-la-rtbf" data-ga-category="bottombar/entrep/venir" data-ga-label="entreprise_venir">Venir à la RTBF</a></li>
                        <li><a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="entreprise_legal">Mentions légales</a></li>
                        <li><a href="https://www.rtbf.be/cookies/" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="cookies">Cookies</a></li>
                    </ul>
                </li>
                <li class="service footer-category span2">
                    <a href="https://www.rtbf.be/services/" data-ga-category="bottombar/plus" data-ga-label="plus">Services</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/entreprise/a-propos#et-dans-le-monde" title="La RTBF à l'étranger" data-ga-category="bottombar/services/etranger" data-ga-label="services_ettranger">RTBF à l'étranger</a></li>
                        <li><a href="https://www.rtbf.be/services/teletexte" target="_blank" title="Le Télétexte" data-ga-category="bottombar/services/txt" data-ga-label="services_txt">Télétexte</a></li>
                        <li><a href="http://boutique.rtbf.be/" target="_blank" title="La boutique de la RTBF" data-ga-category="bottombar/services/boutique" data-ga-label="services_boutique">Boutique</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf" title="RTBF à la carte" data-ga-category="bottombar/services/alacarte" data-ga-label="services_alacarte">RTBF à la carte</a></li>
                        <li><a href="http://podcasting.rtbf.be/webradio/index.htm" target="_blank" title="Les webradios de la RTBF" data-ga-category="bottombar/services/webradio" data-ga-label="services_webradio">Webradio</a></li>
                        <li><a href="https://www.rtbf.be/services/mobilinfo" target="_blank" data-ga-category="bottombar/services/mobilinfo" data-ga-label="services_mobilinfo">Info trafic</a></li>
                        <li><a href="https://www.rtbf.be/radio/medias" target="_blank" data-ga-category="bottombar/services/podcasting" data-ga-label="services_podcasting">Podcasting</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/services/tnt" data-ga-label="services_tnt">TNT</a></li>
                    </ul>
                </li>
                <li class="engagement footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.cap48.be">Responsabilité sociétale</a>
                    <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/engagement/Cap48" data-ga-label="engagement_Cap48" target="_blank" href="http://www.cap48.be">Cap48</a></li>
                       <li><a data-ga-category="bottombar/engagement/planet" data-ga-label="engagement_planet" target="_blank" href="https://www.rtbf.be/entreprise/actualite_des-investissements-eco-responsables?id=7266833">Planète Nature</a></li>
                   </ul>
                   <a data-ga-category="bottombar/plus" data-ga-label="plus" href="https://www.rtbf.be/entreprise/a-propos#nos-filiales">Filiales</a>
                   <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/filiales/rmb" data-ga-label="filiales_rmb" target="_blank" href="http://www.rmb.be">RMB</a></li>
                       <li><a data-ga-category="bottombar/filiales/casakafka" data-ga-label="filiales_casakafka" target="_blank" href="http://www.casakafka.be">Casa Kafka</a></li>
                       <li><a data-ga-category="bottombar/filiales/dreamWall" data-ga-label="filiales_dreamwall" target="_blank" href="http://www.dreamwall.be">DreamWall</a></li>
                       <li><a data-ga-category="bottombar/filiales/sonuma" data-ga-label="filiales_sonuma" href="https://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321245">Sonuma</a></li>
                       <li><a data-ga-category="bottombar/filiales/ferifrey" data-ga-label="filiales_ferifrey" href="https://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321251">Feri &amp; Frey</a></li>
                   </ul>
               </li>
           </ul>
        </div>

   <p class="rtbf-disclaimer"><a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/copyright" data-ga-label="copyright">Conditions générales d'utilisation</a> - &copy; RTBF <a data-ga-category="bottombar/disclaimer" data-ga-label="disclaimer" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank"><img class="grayscale metriweb" src="https://www.static.rtbf.be/rtbf/www/images/common/footer/cim-internet.jpg" alt="CIM Internet" /></a></p>
</footer>
<!--
    @fma
    /rtbf/www/module/common/footer/default.tpl
-->

<div id="js-cookie-policy-default" class="rtbf-cookie-policy fixed" style="display: none;" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation de cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="https://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: 0, rememberSessionExpiration: -2 };</script>


                    </div>
                </div><!-- #layout-wrap -->
                <div class="rtbf-ads__skyscraper">
                    <div id="pebbleRightLarge" class="hidden-xs hidden-sm hidden-md">
</div>
                </div>
            </div>
        </div><!-- #takeover -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/5/1/5123af0d511c5c934c005b631f0acc1f_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/1/7/17581eca4034ac19b78cea2ea08b6257_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/f/7/f781701bb41d4d0be59f8fc922983f5d_ssl.js"></script>
<script type="text/javascript" src="https://f1-eu.readspeaker.com/script/7764/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="https://pool-ipm.adhese.com/tag/tag_rtbf_legacy.js"></script>
<script type="text/javascript" src="https://try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_tv'
var pp_gemius_identifier = 'bIFAq9SN85f3XAeYoaSn6YXy.D5FFZfnY3TOrqetMDb.u7';
var pp_gemius_extraparameters = new Array('lan=FR','key=emission','subs=tv/emis/d6bels/d6belsonstage/articleleshowdej','free=pages/emission/tv');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'tv');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-5', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
    RTBF.sso.on('autologin', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script>
  (function () {
    // Create a new script element
    var script = document.createElement('script');
    script.src = 'https://bda.rtbf.be/js/app.v1.2.js';
    // script.src = 'https://localhost:4443/js/app.v1.2.js';
    script.async = true;

    // Insert the script element into the document at first
    var initScript = document.getElementsByTagName('script')[0];
    initScript.parentNode.insertBefore(script, initScript);
  })();
</script>
<!-- Big Data Analytics -->


    </body>
</html>