<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
<title>Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti - RTBF Candice renoir</title>
<!-- META -->
<meta name="description" content="Brutalement décédé à l'âge de 50 ans, Arnaud Giovaninetti laisse un grand vide dans l'équipe de &amp;quot;Candice Renoir&amp;quot; où il interprétait Laurent..." />
<meta name="keywords" content =" Portail TV, TV, chaînes de télévision, chaînes, télévision, RTBF, Médias, média, public, audiovisuel public, audiovisuel, télévision francophone, francophone, francophonie, Communauté Française, fédération wallonie-Bruxelles, Belgique, La Une, La Deux, la Trois, Ouftivi, émissions TV, émission TV, émission" />
<meta property="og:site_name" content="RTBF TV" />
<meta property="fb:app_id" content="328425080591943" />
<meta property="fb:pages" content="239915266217" />
<meta property="fb:pages" content="150965528830264" />
<meta property="fb:pages" content="133203020093962" />
<meta property="fb:pages" content="1616347365105980" />
<meta property="fb:pages" content="1605275039738533" />
<meta name="twitter:site" content="RTBFtv" />
<meta name="twitter:site:id" content="175394361" />
<meta property="article:publisher" content="https://www.facebook.com/RTBFTV" />
<meta property="og:title" content="Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Brutalement décédé à l'âge de 50 ans, Arnaud Giovaninetti laisse un grand vide dans l'équipe de &quot;Candice Renoir&quot; où il interprétait Laurent Renoir. Cécile Bois s'est confiée sur la disparition de son ex-mari du petit écran. " />
<meta property="og:url" content="https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites/article_cecile-bois-revient-sur-la-triste-disparition-d-arnaud-giovaninetti?id=9900761&amp;emissionId=6115" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2018-04-24T12:11:38+0200" />
<meta property="article:modified_time"  content="2018-04-24T14:31:54+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/e/d/4/2c8c3a57383c63caef6724343eb62257-1524571838.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="CANDICE RENOIR" />
<meta property="article:section" content="Info" />
<meta property="og:see_also" content="https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites/article_candice-renoir-est-de-retour-on-vous-dit-tout-sur-la-saison-6?id=9890726&amp;emissionId=6115" />
<meta property="og:see_also" content="https://www.rtbf.be/tv/thematique/fictionetserie/detail_candice-renoir-cassandre-et-meurtres-a-sarlat-au-festival-polar-2017?id=9737479" />
<meta property="og:see_also" content="https://www.rtbf.be/tv/thematique/fictionetserie/detail_le-top-10-des-femmes-flics-du-petit-ecran?id=9712527" />
<meta property="og:see_also" content="https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites/article_cecile-bois-candice-renoir-rassure-avec-ses-rondeurs?id=9594150&amp;emissionId=6115" />
<!-- META -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
// Should be here and not in document.ready. Should be the most first operation
var isMobile = /iPhone|iPod|Android/i.test(navigator.userAgent);
var isNotComputer = /iPhone|iPod|iPad|Android/i.test(navigator.userAgent);
</script>
<!-- Looks like the Meta block made with JS causes some issues -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">

<!-- LINK -->
<link type="image/x-icon" rel="icon" href="https://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link type="image/x-icon" rel="shortcut icon" href="https://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link rel="apple-touch-icon" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-57-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-144-precomposed.png" />
<link href="https://plus.google.com/100746778429656226293" rel="publisher" />
<link rel="canonical" href="https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites/article_cecile-bois-revient-sur-la-triste-disparition-d-arnaud-giovaninetti?id=9900761&amp;emissionId=6115" />
<!-- LINK -->

<script src="https://www.static.rtbf.be/rtbf/www/js/vendors/modernizr/modernizr-custom.min.js"></script>

<!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/9/29e195967a7798e0df3ffb7f14a06c4d_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/0/8/08d59054e5a481dd313b20886d98392a_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/e/f/ef6f0319caf4c3971a020c875560d224_ssl.css" />
<!-- LINK -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- Respond.js proxy on external server -->
<!-- Add these lines in the head after css-->
<!--[if lt IE 9]>
    <script src="https://www.static.rtbf.be/rtbf/www/js/vendors/respond/respond.min.js"></script>
    <link href="https://sgc.static.rtbf.be/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="https://www.rtbf.be/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="https://www.static.rtbf.be/rtbf/www/js/vendors/respond/cross-domain/respond.proxy.js"></script>
<![endif]-->

    </head>
    <body class="responsive bs3 theme-tv rtbftv">
        <div id="takeover">
            
            <div id="fb-root"></div>
            <!--https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites/article_cecile-bois-revient-sur-la-triste-disparition-d-arnaud-giovaninetti?id=9900761&emissionid=6115--><!--Array
(
    [id] => 2707
    [site] => tv
    [url] => https://www.rtbf.be/tv/*
    [start_date] => 2017-10-03 00:00:00
    [end_date] => 2017-12-03 23:00:00
    [top_image] => 1512138628.jpg
    [top_link] => https://www.rtbf.be/tv/emission/detail_unite-42?emissionId=11973
    [bottom_image] => 
    [bottom_link] => 
    [bkg_color] => #000
    [leaderboard] => 1
    [skyscrapper] => 1
    [active] => 1
)
-->
            <!-- initialize adhese -->
<script type="text/javascript">
var adhesePublication = "rtbf-tv";
var adheseLocation = "others";
var adheseCategoryList = ["candicerenoir","seriespolicier"];
var IsAdlinkActive = 0;
</script>

<div id="splashContainer" style="display:none;">
    <div class="splash_bg"></div>
    <div class="splash_window">
        <div class="splash_header">
            <img class="splash_close" src="https://www.static.rtbf.be/rtbf/www/images/common/library/banner/splash/splash-close-video.png" 
            alt="Continuer sur le site" title="Continuer sur le site" />
        </div>
        <div class="splash_content">
          <table cellspacing="0" cellpadding="0" border="0">
            <tr>
                <td valign="top" width="500" height="400" class="adlContent">
                    <div id="pebbleSplash"></div>
                </td>
            </tr>
          </table>
        </div>
    </div>
</div>

<div id="pebbleFloor">
</div>
            <!-- We should keep the 'leaderboard class as it is used by js from pebble (takeOver_rtbf-tv.js) -->
<div class="hidden-xs hidden-sm leaderboard rtbf-ads__leaderboard">
    <div id="pebbleTopLarge" class="hidden-xs hidden-sm">
</div>
</div>
            <div class="rtbf-ads__relative">
                <div id="layout-wrap" class="container">
                    <div id="js-old-browser-message" class="old-browser__alert-box" role="alert" style="display:none;"></div>
<section class="rtbf-topbar " id="js-rtbf-topbar" data-toggle-class="rtbf-topbar--open">
    <header class="rtbf-topbar__header">
        <h1 class="rtbf-topbar__header-title">
            <a href="https://www.rtbf.be" title="Revenir sur RTBF.be" data-ga-category="topbar/hom" data-ga-label="home">
                <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-black-200x56.png" class="rtbf-topbar__logo" alt="logo rtbf.be" />
                <span class="sr-only">RTBF .be</span>
            </a>
        </h1>
    </header>
    <nav class="rtbf-topbar__nav">
        <ul class="text-center">
            <li>
                <a class="info" href="https://www.rtbf.be/info/" data-ga-category="topbar/info/hom" data-ga-label="info_home">Info</a>
            </li>
            <li>
                <a class="sports" href="https://www.rtbf.be/sport/" data-ga-category="topbar/sport/hom" data-ga-label="sport_home">Sport</a>
            </li>
            <li>
                <a class="culture" href="https://www.rtbf.be/culture/" data-ga-category="topbar/culture/hom" data-ga-label="culture_home">Culture</a>
            </li>
            <li>
                <a class="auvio" href="https://www.rtbf.be/auvio/" data-ga-category="topbar/auvio/hom" data-ga-label="auvio_home">Auvio</a>
            </li>
            <li>
                <a class="tv" href="https://www.rtbf.be/tv/" data-ga-category="topbar/tv/hom" data-ga-label="tv_home">TV</a>
            </li>
            <li>
                <a class="radios" href="https://www.rtbf.be/radio/" data-ga-category="topbar/radio/hom" data-ga-label="radio_home">Radio</a>
            </li>
            <li class="rtbf-topbar__btn">
                <a href="#" class="js-toggle-rtbf-nav">
                    <span class="plus-label">Plus</span> <span class="ico"></span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                    <span class="rtbf-sso-toggle__label js-sso-toggle-anon">S'inscrire</span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                    <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                    <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <article class="sso-popup-nav js-sso-popup">
                    <header>
                         <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
                    </header>
                    <ul class="list-unstyled">
                        <li>
                            <a href="https://www.rtbf.be/tv/moncompte">Mon compte</a>
                        </li>
                        <li>
                            <a href="https://www.rtbf.be/tv/moncompte?newsletter=1">Mes newsletters</a>
                        </li>
                        <li>
                            <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                        </li>
                        <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
                    </ul>
                </article>
            </li>
        </ul>
    </nav>
    <div class="rtbf-topbar__nav-full">
        <ul id="js-rtbf-topbar-nav-full">
            <li>
                <a href="https://www.rtbf.be/tendance/" data-ga-category="topbar/tendance/hom" data-ga-label="rtbftendance_home">Tendance</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/webcreation/" data-ga-category="topbar/webcrea/hom" data-ga-label="webcrea_home">WebCréation</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/ouftivi/" data-ga-category="topbar/ouftivi/hom" data-ga-label="ouftivi_home">OUFtivi</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/lapremiere/" data-ga-category="topbar/lapremiere/hom" data-ga-label="lapremiere_home">La Première</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/vivacite/" data-ga-category="topbar/vivacite/hom" data-ga-label="vivacite_home">VivaCité</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/musiq3/" data-ga-category="topbar/musiq3/hom" data-ga-label="musiq3_home">Musiq'3</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/classic21/" data-ga-category="topbar/classic21/hom" data-ga-label="classic21_home">Classic 21</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/pure/" data-ga-category="topbar/purefm/hom" data-ga-label="purefm_home">Pure FM</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/rtbfi/" data-ga-category="topbar/rtbfi/hom" data-ga-label="rtbfi_home">RTBF International</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/14-18/" data-ga-category="topbar/rtbf1418/hom" data-ga-label="rtbf1418_home">14-18</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/concours/" data-ga-category="topbar/concours/hom" data-ga-label="concours_home">Concours</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/ticket/" data-ga-category="topbar/ticket/hom" data-ga-label="ticket_home">Ticketing</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/services/" data-ga-category="topbar/services/hom" data-ga-label="services_home">Services</a>
            </li>
        </ul>
    </div>
</section>

<header id="layout-header" class="row">
    <div class="hidden-xs col-sm-4">
    <div class="now-on-air">
    <div class="inner carousel slide">
        <ul class="carousel-inner list-unstyled">
             <li class="item media active laune">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="https://www.rtbf.be/tv/guide-tv/detail_on-n-est-pas-des-pigeons-boucle-de-nuit?uid=1711382022668&amp;idschedule=3155a8735bfbef151959edc096131771">On n'est pas des pigeons (Boucle de nuit)</a></h5>
                   </div>
            </li>
            <li class="item media  ladeux">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-deux-59x59.png" alt="La Deux" title="La Deux" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="https://www.rtbf.be/tv/guide-tv/detail_vews-22h30-boucle-de-nuit?uid=1728817930668&amp;idschedule=b00cc996836f757865ec5d9fc0c00ea0">Vews 22h30 (Boucle de nuit)</a></h5>
                   </div>
            </li>
            <li class="item media  latrois">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-trois-59x59.png" alt="La Trois" title="La Trois" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="https://www.rtbf.be/tv/guide-tv/detail_jt-19h30-avec-interpretation-en-langue-des-signes?uid=1728043683668&amp;idschedule=59916366d3ded7756ca8ec8b8d02661d">JT 19h30 avec interprétation en langue des...</a></h5>
                   </div>
            </li>
         </ul>
    </div>
</div>

    </div>
    <h1  class="col-sm-4 text-center" id="layout-logo">
        <a title="Retour à l'accueil" href="https://www.rtbf.be/tv/" 
            class="js-ga"
            data-ga-category="nav-portals" data-ga-action="main-logo">
            <img src="https://www.static.rtbf.be/tv/tv/images/channels/tv-218x106.png" alt="" />
            <span class="sr-only">Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti - RTBF Candice renoir</span>
        </a>
    </h1>
    <div class="rtbf-google-search-container hidden-xs col-sm-4">
        <form action="https://www.rtbf.be/tv/recherche/google" class="rtbf-google-search__form js-google-form">
    <input type="text" name="q" class="rtbf-google-search__input js-google-form-input" value="" title="Recherche Google" />
    <button type="submit" class="rtbf-google-search__button" value="" title="Rechercher"><i class="icon-search"></i></button>
</form>

        <ul class="list-inline text-right www-m-social-buttons">
    <li>
        <a class="btn-common-social-header facebook" href="https://www.facebook.com/rtbf/" target="_blank">
            <i class="icon-facebook"></i>
            <span class="sr-only">facebook</span>
        </a>
    </li>
    <li>
        <a class="btn-common-social-header twitter" href=" https://twitter.com/rtbf" target="_blank">
            <i class="icon-twitter"></i>
            <span class="sr-only">twitter</span>
        </a>
    </li>
    <li>
        <a class="btn-common-social-header instagram" href="https://www.instagram.com/rtbf" target="_blank">
            <i class="icon-instagram"></i>
            <span class="sr-only">instagram</span>
        </a>
    </li>
</ul>
    </div>
</header>
                    <!-- TOOLBOX_MENU -->
                    <ul id="nav" class="menu clearfix visible-md-block visible-lg-block">
    <li class="menuitem home">
        <a href="https://www.rtbf.be/tv/"><i class="icon-home"></i><span class="sr-only">Accueil</span></a>
    </li>
    <li class="menuitem dropdown js-dropdown-on-hover dropdown-channel-switch">
    <a class="dropdown-toggle" href="https://www.rtbf.be/tv/" data-toggle="dropdown" data-target="#">
        Chaînes 
        <i class="icon-caret-down"></i>
    </a>
    <ul class="dropdown-menu" role="menu">
        <div class="arrow"></div>
        <li>
            <a tabindex="-1" class="active" href="https://www.rtbf.be/tv/" target="_self">
                  Toutes les chaînes
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/laune" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-32x30.png" alt="La Une" />
                 La Une
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/ladeux" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-deux-32x30.png" alt="La Deux" />
                 La Deux
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/latrois" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-trois-32x30.png" alt="La Trois" />
                 La Trois
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/ouftivi/" target="_blank">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/ouf-tivi-32x30.png" alt="OUFtivi" />
                 OUFtivi
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/emission/detail_tout-le-baz-art?emissionId=8874" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/arte-belgique-32x30.png" alt="Arte Belgique" />
                 Arte Belgique
            </a>
        </li>
    </ul>
</li>

    <li class="menuitem"><a href="https://www.rtbf.be/tv/guide-tv" >Guide TV</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/revoir" >Revoir</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/emission" class="active">Émissions</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/thematique" >Thématiques</a>
         <div class="siteSubMenu"><ul class="row list-unstyled">
    <li class="col-md-8">
        <ul class="row clearfix list-unstyled">
             <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/culture" title="Culture">Culture</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/divertissement" title="Divertissement">Divertissement</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/documentaire" title="Documentaires">Documentaires</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/fictionetserie" title="Fictions et séries">Fictions et séries</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/info" title="Info">Info</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/jeunesse" title="Jeunesse">Jeunesse</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/magazine" title="Magazines">Magazines</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/sport" title="Sport">Sport</a>
            </li>
         </ul>
    </li>
     <li class="col-md-4 subticker"></li>
 </ul>
</div>
     </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/people" >RTBF People</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/concours" >Concours</a>
      </li>
    <li class="livecenter"><a href="https://www.rtbf.be/auvio/direct">Direct</a></li>
    <li class="video"><a class="" href="https://www.rtbf.be/auvio/">Vidéos</a></li>
</ul>

<div class="row hidden-md hidden-lg mobile-menu-container margin-bottom">
    <div class="col-sm-6">
        <div class="mobile-select-container mobile-channel-switch-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value"></span>
        <span class="caret"></span>
    </a>
    <select class="channel-select-box mobile-select-select js-nav-select-box"  title="Choisir une chaine">
        <optgroup label="Choisissez votre chaîne">
            <option class=""  value="https://www.rtbf.be/tv/" data-target="_self">Toutes les chaînes de la RTBF</option>
            <option class=""  value="https://www.rtbf.be/tv/laune" data-target="_self">La Une</option>
            <option class=""  value="https://www.rtbf.be/tv/ladeux" data-target="_self">La Deux</option>
            <option class=""  value="https://www.rtbf.be/tv/latrois" data-target="_self">La Trois</option>
            <option class=""  value="https://www.rtbf.be/ouftivi/" data-target="_blank">OUFtivi</option>
        </optgroup>
    </select>
</div>
    </div>
    <div class="col-sm-6">
        <div class="mobile-select-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value">Émissions</span>
        <span class="caret"></span>
    </a>
    <select class="main-menu-select-box mobile-select-select js-nav-select-box" title="Changer de page">
        <option value="" selected="selected">Émissions</option>
        <optgroup label="Aller à:">
            <option value="https://www.rtbf.be/tv/">Accueil</option>
            <option value="https://www.rtbf.be/tv/guide-tv" >Guide TV</option>
            <option value="https://www.rtbf.be/tv/revoir" >Revoir</option>
            <option value="https://www.rtbf.be/tv/emission" >Émissions</option>
            <option value="https://www.rtbf.be/tv/thematique" >Thématiques</option>
            <option value="https://www.rtbf.be/tv/people" >RTBF People</option>
            <option value="https://www.rtbf.be/tv/concours" >Concours</option>
            <option value="https://www.rtbf.be/auvio/direct" data-target="_blank" class="livecenter">Direct</option>
            <option value="https://www.rtbf.be/auvio/" data-target="_blank" class="video">Vidéos</option>
        </optgroup>
    </select>
</div>

      </div>
</div>
                    <!-- TOOLBOX_MENU -->
                    <div id="tvsearch" class="row margin-bottom">
    <form class="col-xs-12 col-md-6 col-md-offset-3" action="https://www.rtbf.be/tv/recherche" method="get" id="formTopSearch">
        <input type="hidden" name="emissionId[]" value="6115">
        <input type="search" class="input-medium search-query tv-search-query" id="pattern" name="searchPattern" value="" placeholder="Rechercher dans 'Candice Renoir' " title="Recherche sur RTBF TV">
        <button id="js-tv-search-top-submit-btn" type="submit" class="btn tv-search-query-submit">
            <i class="icon-search"></i>
            <span class="sr-only">Recherche</span>
        </button>
    </form>
</div>

                    
                    <div class="row" id="content">
                        <!-- TOOLBOX_CONTENT -->
                        <div class="main-content" id="main-content">
                            <div class="rtbf-live-preview js-live-preview hidden" data-geoblock="open">
    <div class="rtbf-live-preview__title text-right">
        <span class="pull-left">En direct</span> 
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo.png" alt="Auvio">
    </div>
    <figure class="embed-responsive embed-responsive-16by9 js-embed" data-id="128419">
        <figcaption class="sr-only">On n'est pas des pigeons (Boucle de nuit)</figcaption>
        <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                data-url="https://www.rtbf.be/auvio/embed/directpreview?id=128419&autoplay=1"
                title="Lecteur video en direct">
        </iframe>
        <figure class="rtbf-live-preview-message__placeholder js-livepreview-image" style="display: none;">
            <img src="https://ds1.static.rtbf.be/media/program/image/ng_fe68cf34fcb57d5b2e6e-324x183@2x.jpg" />
            <div class="www-full-stretch www-pattern"></div>
            <figcaption class="rtbf-live-preview-message__body">
                <p class="rtbf-live-preview-message__title">On n'est pas des pigeons (Boucle de nuit)</p>
                  <a href="https://www.rtbf.be/auvio/direct_on-n-est-pas-des-pigeons?lid=128419" target="_parent" class="btn btn--live">Voir le direct</a>
            </figcaption>
        </figure>
    </figure>
    <a title="Fermer la miniature" class="rtbf-live-preview__close js-close"><i class="hidden-xs ico ico-times"></i></a>
    <a href="https://www.rtbf.be/auvio/direct_on-n-est-pas-des-pigeons?lid=128419" title="Voir le direct" target="_blank" class="www-faux-link js-detail-link"></a>
</div>

                            
<div class="row">
    <div class="col-md-12">
        <div class="title-head" id="contenu">
            <input type="hidden" id="js-tv-emission-id" value="6115" />
         
             <h2>Candice Renoir</h2>
 
             <ul class="list-inline title-head__list-channel">
                 <li><img src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" /></li>
             </ul>
 
            <div class="js-popover-container prior-btn-group hidden">
            
                  
                  
                  
  
  
  
  
                     <a href="#" data-toggle="popover" id="js-popover-description"
                        class="btn btn-default js-header-visiblity-description"><i class="icon-info-sign"></i><span class="sr-only">Infos</span></a>
                    <div id="js-popover-description-popover-content" style="display:none;"><p class="infos-description">La lumineuse Cécile Bois interprète le commandant de police, Candice Renoir, une redoutable enquêtrice aux méthodes originales qui jongle aussi avec sa vie de mère de famille.</p></div>
 
                <a href="#" data-toggle="popover" id="js-popover-schedule"
    class="btn btn-default js-header-visiblity-schedule"><i class="icon-time"></i><span class="sr-only">Horaires</span></a>
<div id="js-popover-schedule-popover-content" style="display:none;">
    <div class="schedule-next-programs-list">
         <div>
            <h4>Dernière diffusion</h4>
            <a
            href="https://www.rtbf.be/tv/guide-tv/detail_candice-renoir?uid=1703331131668">
                <img class="img-responsive" src="https://ds1.static.rtbf.be/media/program/image/ng_bd8a072d6201ca7c92f1-168x95.jpg" />
                <p>
                Candice Renoir
                <span class="schedule-date-and-time">
                <span class="date">Samedi 21 avril</span> à <span class="hour">07h45</span>
                </span>
                </p>
            </a>
        </div>
        <div>
            <h4>Prochaine diffusion</h4>
            <a
            href="https://www.rtbf.be/tv/guide-tv/detail_candice-renoir?uid=1712063713668">
                <img class="img-responsive" src="https://ds1.static.rtbf.be/epgtv/thumbnails/1712063713668-medium.jpg" />
                <p>
                Candice Renoir
                <span class="schedule-date-and-time">
                <span class="date">Jeudi 26 avril</span> à <span class="hour">20h35</span>
                </span>
                </p>
            </a>
        </div>
     </div>
</div>

                
            </div>
            <img class="img-responsive" src="https://ds1.static.rtbf.be/media/program/banner/ed41ea0e74b4251948d8.jpg" title="Candice Renoir" alt="Candice Renoir" />
         </div>
    </div>
</div>


  

 <div class="row">
<div class="col-md-12">
<ul id="sub-nav" class="list-unstyled menu clearfix gradient">
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_candice-renoir?emissionId=6115" title="Accueil"  >Accueil</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites?emissionId=6115" title="Actualités"   class="active current">Actualités</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_candice-renoir/episodes?emissionId=6115" title="Episodes"  >Episodes</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_candice-renoir/horaires?emissionId=6115" title="Horaires"  >Horaires</a>
         
          
      </li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<ul class="breadcrumb extended">
	<li class="active level1">
  	
 		<a class="disabled" href="">Actualités</a>
 	</li>
	
	
	
	
		
	
</ul>
</div>
</div>

 <div class="row">
    <div class="col-md-8" id="layout-main-column">
    <div class="inner">
    <article class="js-article-detail article-detail newsDetail" id="js-article" data-article-id="9900761">

    <!-- header block -->
    <header class="printable order-1">
        <h1 class="article-main-title">
            Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti
        </h1>
        <p class="article-meta">
            <a href="https://www.rtbf.be/tv/article/archive/categorie?category=candice+renoir">CANDICE RENOIR</a> | 
            <time class="date">mardi 24 avril 2018 à 14h31</time>
        </p>
    </header>
  
     <div class="hidden rs_skip">
        <img src="https://ds1.static.rtbf.be/article/image/624x351/e/d/4/2c8c3a57383c63caef6724343eb62257-1524571838.jpg" alt="Cécile Bois revient sur la triste disparition d’Arnaud Giovaninetti" title="Cécile Bois revient sur la triste disparition d’Arnaud Giovaninetti" />
    </div>
   
    <div class="tabSystem">
        <!-- tab block -->
        <ul class="list-unstyled nav nav-tabs newsTabs js-tabs" role="tablist">
            <li class="rs_skip active ui-state-active">
            	<a id="t1" href="#article" class="js-tab-link" role="tab" data-toggle="tab">
            		Article
            	</a>
            </li>
               <li class="rs_skip">
            	<a id="t3" href="#images" class="js-tab-link"  role="tab" data-toggle="tab" class="js-image-tab">
            		Images
 	                <span class="orange">(3)</span>
                 </a>
            </li>
                <li class="rs_skip">
            	<a id="t5" class="comment" class="js-tab-link"  href="#comments" role="tab" data-toggle="tab">
            		Commentaires
                  </a>
            </li>
         </ul>
        
  
  
        <div class="rs_skip">
        
<div class="common-sharebar clearfix hidden-xs rs_preserve">

     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs js-sharebar-send-to-friend"

  
  
        data-item-name="un article"
        data-modal-title="Prévenir un ami">
            <i class="icon-envelope"></i> Envoyer
        </a>
    </div>
 
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

 <div class="send-modal js-send-to-friend-form rs_skip" style="display:none;">
    <div class="send-modal-dialog">
        <form method="post" class="clearfix send-modal-content">
            <div class="send-modal-header">
                <button type="button" class="modal-close js-close">×</button>
                <h3 class="js-modal-title">{FORM_TITLE}</h3>
            </div>
            <div class="send-modal-body">
                <div class="form-input">
                    <div class="field firstname clearfix">
                        <label for="my-name">Votre prénom* :</label>
                        <input id="my-name" type="text" class="js-my-name" value="" title="Votre prénom" />
                    </div>
                    <div class="field email clearfix">
                        <label for="my-email">Votre email* :</label>
                        <input id="my-email" type="text" class="js-my-email" value="" title="Votre email" />
                    </div>
                </div>
                <div class="form-input">
                    <div class="field friendname clearfix">
                        <label for="my-friend-name">Prénom de votre ami* :</label>
                        <input id="my-friend-name" type="text" class="js-friend-name" value="" title="Prénom de votre ami" />
                    </div>
                    <div class="field friendname clearfix">
                        <label for="my-friend-email">Email de votre ami* :</label>
                        <input id="my-friend-email" type="text" class="js-friend-email" name="txtFriendEmail" value="" title="Email de votre ami" />
                    </div>
                </div>
                <div id="recaptchaDiv" data-sitekey="6LdW51AUAAAAAPmbkL4eymsoScfc2HGzK9XN0YMk" class="g-recaptcha recaptchaDiv recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio"></div>
            </div><!-- .send-modal-body -->
            <div class="field send-modal-footer actions clearfix">
                <span class="js-error-area" style="display:none;">Tous les champs sont obligatoires</span>
                <button class="js-close" data-dismiss="modal" aria-hidden="true" type="reset" name="reset">Annuler</button>
                <button class="js-send" name="send">Partager</button>
            </div>
            <input type="hidden" name="type" value="video">
            <input type="hidden" class="js-item-name" value=""/>
            <input type="hidden" class="js-item-title" value=""/>
            <input type="hidden" class="js-item-url" value=""/>
        </form>
    </div>
</div>
 

        </div>

        <ul class="list-unstyled panes tab-content">
            <li id="article" class="tabPanel firstPane clearfix tab-pane active">
                <div id="readspeaker_button1" class="rs_skip rs_preserve rsbtn_rtbf-skin ">
    <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=js-article&amp;url=www.rtbf.be%2Ftv%2Femission%2Fdetail_candice-renoir%2Factualites%2Farticle_cecile-bois-revient-sur-la-triste-disparition-d-arnaud-giovaninetti%3Fid%3D9900761%26emissionId%3D6115">
        
        <span class="rsbtn_left rspart">
            <span class="rsbtn_text">
                <span class="rsimg rsbtn_rtbf-skin-listen-icon"></span>
                <span class="rsbtn_rtbf-skin-listen-text">Écoutez</span>
            </span>
        </span>
        
        <span class="rsbtn_right rsplay rspart">
        </span>
        
    </a>
</div>

                <div class="article-body  article-body--poster">

    <header class="article-hat printable order-2">
        <h2 class="article-hat-title">
            Brutalement décédé à l'âge de 50 ans, Arnaud Giovaninetti laisse un grand vide dans l'équipe de "Candice Renoir" où il interprétait Laurent Renoir. Cécile Bois s'est confiée sur la disparition de son ex-mari du petit écran. 
        </h2>
    </header>


    <aside class="rs_skip article-features article-features--1 clearfix">
         <div class="article-features__img-wrap img-wrap--1 printable order-4">
            <figure>
                   <a class="article-features-img js-image-tab" href="#images" role="tab" data-toggle="tab">
                    <img class="poster img-responsive" src="https://ds1.static.rtbf.be/article/image/570xAuto/e/d/4/2c8c3a57383c63caef6724343eb62257-1524571838.jpg" alt="Cécile Bois revient sur la triste disparition d’Arnaud Giovaninetti" title="Cécile Bois revient sur la triste disparition d’Arnaud Giovaninetti" />
                </a>
                <figcaption class="img-description">Cécile Bois revient sur la triste disparition d’Arnaud Giovaninetti  - Fabien MALOT - © Fabien MALOT &copy; </figcaption>
             </figure>
        </div>
         
          <!-- {CHRONIQUE} {VIDEO} {AUDIO} -->
    </aside>



    <div class="article-main-content printable order-6"><p><span><span><span>"<strong>Candice Renoir</strong>" est <a href="https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites/article_candice-renoir-est-de-retour-on-vous-dit-tout-sur-la-saison-6?id=9890726&amp;emissionId=6115">de retour avec sa sixième saison</a> depuis le 19 avril sur La Une. Une saison tristement marquée <strong>par la disparition d’Arnaud Giovaninetti</strong>, décédé le 25 janvier dernier à l’âge de <strong>50 ans</strong>.</span></span></span></p></div>
    <article id="para-1" class="article-paragraph paragraph--carre clearfix">

  
  
 	<div class="paragraph-imgs paragraph-imgs--1 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9372827">
	        	<img class="carre img-responsive" src="https://ds1.static.rtbf.be/article/image/624x624/c/b/6/2b44928ae11fb9384c4cf38708677c48-1524572044.jpg" alt="Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti" title="Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti" />
	        </a>
 		    <figcaption>
   			    <p class="img-description">Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti  -  - © Fabien MALOT / Boxeur de Lune / Telfrance</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"><p><span><span><span>Celui qui interprétait le rôle de Laurent, l’ex-mari de Candice, <strong>apparaitra dans deux épisodes cette saison</strong>, dont le quatrième diffusé ce <strong>jeudi 26 avril sur La Une</strong>.</span></span></span></p>

<p><span><span><span>Au magazine <em>Télé 7 jours</em>, Cécile Bois explique avoir vécu cette disparition brutale "<strong><em>comme une amputation</em></strong>". "<em>Nous l’avions vu deux mois avant sa disparition. Je me souviens de son dernier jour de tournage</em>" ajoute-t-elle avant <strong>d’avouer un regret</strong>, "<em>j'ai regretté, ensuite, de ne pas avoir parlé avec lui plus longuement".</em></span></span></span></p>

<p><span><span><span>Dans un entretien avec <em>Télé Star</em>, l’actrice avait également exprimé <strong>le bonheur de le revoir une dernière fois</strong> à ses côtés dans la série : "<em>Après la douleur de l'avoir quitté, c'est le bonheur de se dire on le revoit, il est là."</em></span></span></span></p></div>
 
  
  
  
  </article>
<article id="para-2" class="article-paragraph paragraph--paysage clearfix">

  
  
      
 	<div class="paragraph-body"></div>
 
  
  
  	<div class="article-embed rs_skip">
  		<div class="article-embed__wrapper"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BecnOtglkqs/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:49.1578947368421% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BecnOtglkqs/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Une publication partagée par Cecile Bois (@cecile_bois)</a> le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-27T08:59:36+00:00">27 Janv. 2018 à 12 :59 PST</time></p></div></blockquote>
<script async defer src="//www.instagram.com/embed.js"></script>
</div>
  	</div>
  
  </article>
<article id="para-3" class="article-paragraph paragraph--paysage clearfix">

 	<header>
		<h2>Près de 30 ans de carrière ! </h2>
	</header>
 
  
      
 	<div class="paragraph-body"><p>C'est la compagne de l'acteur, <strong>Judith d'Aleazzo</strong>, qui avait annoncé sa disparition sur Facebook : "<em>Chers amis, c'est le cœur déchiré que je vous apprends la mort de mon compa­gnon bien-aimé Arnaud Giova­ni­netti. Hormis ses amis proches, je n'ai pas la force de vous aver­tir autre­ment que par ce média, j'espère que vous le compren­drez."</em></p>

<p><span><span><span>Arnaud Giovaninetti était <strong>un visage connu du petit écran</strong> notamment pour ses rôles dans les séries "Doc Martin" et "La famille Katz" mais également au cinéma où <strong>il a côtoyé de grands noms</strong> comme Audrey Tatou, Franck Dubosc ou encore Carole Bouquet… </span></span></span></p></div>
 
  
  
  
  </article>
<article id="para-4" class="article-paragraph paragraph--paysage clearfix">

 	<header>
		<h2>Deux inédits de "Candice Renoir" sur La Une</h2>
	</header>
 
  
 	<div class="paragraph-imgs paragraph-imgs--1 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9372824">
	        	<img class="paysage img-responsive" src="https://ds1.static.rtbf.be/article/image/250x161/9/1/9/4bfe9d7152931c09aad64021d34398a2.jpg" alt="Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti" title="Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti" />
	        </a>
 		    <figcaption>
   			    <p class="img-description">Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti  - Fabien MALOT - © Fabien MALOT</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"><p><span><span><span>Retrouvez deux épisodes de <strong>"Candice Renoir" ce jeudi 26 avril à partir de 20h30 sur La Une</strong>. </span></span></span></p>

<p><span><span><span>Candice est sur la sellette... <strong>Son identité aurait-elle été usurpée</strong> <strong>?</strong> </span></span></span> Comment prouver que l'on est victime d'usurpation d'identité, même quand on est flic ? <strong>Une crise de confiance</strong> s'installe dans le groupe. <span><span><span>Un sacré challenge attend notre commandant de police ! </span></span></span></p></div>
 
  
  
  
  </article>






    <section class="article-related rs_skip">
        <header>
            <h3 class="article-related__title">&Agrave; lire aussi</h3>
        </header>
        <ul class="article-related__list">
             <li><a href="https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites/article_candice-renoir-est-de-retour-on-vous-dit-tout-sur-la-saison-6?id=9890726&amp;emissionId=6115">"Candice Renoir" est de retour : on vous dit tout sur la saison 6 ! (12-04-2018)</a></li>
            <li><a href="https://www.rtbf.be/tv/thematique/fictionetserie/detail_candice-renoir-cassandre-et-meurtres-a-sarlat-au-festival-polar-2017?id=9737479">Candice Renoir, Cassandre et Meurtres à Sarlat au Festival Polar 2017 !  (16-10-2017)</a></li>
            <li><a href="https://www.rtbf.be/tv/thematique/fictionetserie/detail_le-top-10-des-femmes-flics-du-petit-ecran?id=9712527">Le top 10 des femmes flics du petit écran  (18-09-2017)</a></li>
            <li><a href="https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites/article_cecile-bois-candice-renoir-rassure-avec-ses-rondeurs?id=9594150&amp;emissionId=6115">Cécile Bois : " Candice Renoir rassure avec ses rondeurs " (02-05-2017)</a></li>
         </ul>
    </section>

    <div class="rs_skip">
<div class="common-sharebar clearfix hidden-xs rs_preserve">

  
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

  
</div>
    <div class="rs_skip"><div class="article-newsletter">
    <h3 class="newsletter-inline">Newsletter TV</h3>
    <a title="Voir la newsletter" href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=Rtbf%20TV" class="viewNL cboxElement">Voir</a>
    <p class="message newsletter-inline">Inscrivez-vous à la newsletter!</p>
    <form name="subscribeToNewsletter" method="post" class="newsletter-inline">
        <a href="https://www.rtbf.be/tv/moncompte?newsletter=tv" class="submitNL js-sso-restricted" data-sso-scope="newsletter">Je m'abonne</a>
    </form>
</div>
</div>
    <div class="lastComments rs_skip">
          
    </div>

</div>
            </li>
            <li id="videos" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="images" class="tab-pane rs_skip rs_preserve">
                    <div class="row swiper-container tab-gallery  js-gallery-main rs_skip">
        <!-- Carousel items -->
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="swiper-slide tab-gallery__item tab-gallery__item--0 js-item-0">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/e/d/4/2c8c3a57383c63caef6724343eb62257-1524571838.jpg" alt="Cécile Bois revient sur la triste disparition d’Arnaud Giovaninetti" rel="Fabien MALOT - © Fabien MALOT" class="img-responsive" />
                    <figcaption>
                        <strong>Cécile Bois revient sur la triste disparition d’Arnaud Giovaninetti</strong>
                        <em>Fabien MALOT - © Fabien MALOT</em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--1 js-item-1">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/c/b/6/2b44928ae11fb9384c4cf38708677c48-1524572044.jpg" alt="Cécile Bois revient sur la triste disparition d&#039;Arnaud Giovaninetti" rel=" - © Fabien MALOT / Boxeur de Lune / Telfrance" class="img-responsive" />
                    <figcaption>
                        <strong>Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti</strong>
                        <em> - © Fabien MALOT / Boxeur de Lune / Telfrance</em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--2 js-item-2">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/9/1/9/4bfe9d7152931c09aad64021d34398a2.jpg" alt="Cécile Bois revient sur la triste disparition d&#039;Arnaud Giovaninetti" rel="Fabien MALOT - © Fabien MALOT" class="img-responsive" />
                    <figcaption>
                        <strong>Cécile Bois revient sur la triste disparition d'Arnaud Giovaninetti</strong>
                        <em>Fabien MALOT - © Fabien MALOT</em>
                    </figcaption>
                </figure>
            </li>
        </ul>
        <!-- Carousel nav -->
        <div class="tab-gallery__controls">
            <a class="tab-gallery__controls--left js-gallery-main-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-main-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

    <div class="swiper-container tab-gallery-thumbnails js-gallery-thumbnails row one-row rs_skip" data-enable-swiper="true">
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item active">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/e/d/4/2c8c3a57383c63caef6724343eb62257-1524571838.jpg" data-slide-index="0">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/e/d/4/2c8c3a57383c63caef6724343eb62257-1524571838.jpg" class="img-responsive" alt="Cécile Bois revient sur la triste disparition d’Arnaud Giovaninetti" rel="Fabien MALOT - © Fabien MALOT" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/c/b/6/2b44928ae11fb9384c4cf38708677c48-1524572044.jpg" data-slide-index="1">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/c/b/6/2b44928ae11fb9384c4cf38708677c48-1524572044.jpg" class="img-responsive" alt="Cécile Bois revient sur la triste disparition d&#039;Arnaud Giovaninetti" rel=" - © Fabien MALOT / Boxeur de Lune / Telfrance" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/9/1/9/4bfe9d7152931c09aad64021d34398a2.jpg" data-slide-index="2">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/9/1/9/4bfe9d7152931c09aad64021d34398a2.jpg" class="img-responsive" alt="Cécile Bois revient sur la triste disparition d&#039;Arnaud Giovaninetti" rel="Fabien MALOT - © Fabien MALOT" />
                    </figure>
                </a>
            </li>
        </ul>
        <div class="tab-gallery__controls rs_skip">
            <a class="tab-gallery__controls--left js-gallery-thumbnails-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-thumbnails-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

            </li>
            <li id="audios" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="comments" class="tabPanel tab-pane rs_skip rs_preserve">
                



            </li>
        </ul>
        <div class="fb-comments" data-href="https://www.rtbf.be/tv/emission/detail_candice-renoir/actualites/article_cecile-bois-revient-sur-la-triste-disparition-d-arnaud-giovaninetti?id=9900761&amp;emissionId=6115" data-width="100%" data-num-posts="10"></div>


    </div>
</article>

  



<u id="js-article-end"></u>
    </div>
    </div>
     <div class="col-md-4" id="varia"> <div class="clearfix">
    <div class="widget freetext">
	<img src="https://ds1.static.rtbf.be/widget/freetext/images/1370335239.jpg" />
</div>

	<div class="widget imu col-xs-6 col-md-12">
		<div id="pebbleMiddle">
</div>
	</div>
</div>

    <div class="widget nextemission">
	<h2 class="title text-shadow padding">Prochaines émissions</h2>
	<ul class="list-unstyled">
 		<li class="emission-item">
			<span class="emission-meta">Jeudi 26 avril - 20:35 - La Une</span>
			<a href="https://www.rtbf.be/tv/guide-tv/detail_candice-renoir?uid=1712063713668&amp;idschedule=26033ed76d6fde9040bc7d52ed1e23a7">Candice Renoir</a>
 			<span class="subtitle">- Rira bien qui rira le dernier</span>
  			<p>Tout commence par le meurtre de Pierre Rossi, 60 ans, un...</p>
   		</li>
		<li class="emission-item">
			<span class="emission-meta">Jeudi 26 avril - 21:30 - La Une</span>
			<a href="https://www.rtbf.be/tv/guide-tv/detail_candice-renoir?uid=1712063610668&amp;idschedule=7fb28e113b83a87377b22bceea51a0ba">Candice Renoir</a>
 			<span class="subtitle">- A beau mentir qui vient de loin</span>
  			<p>Un très beau jeune homme africain est retrouvé noyé...</p>
   		</li>
		<li class="emission-item">
			<span class="emission-meta">Samedi 28 avril - 06:15 - La Une</span>
			<a href="https://www.rtbf.be/tv/guide-tv/detail_candice-renoir?uid=1703331702668&amp;idschedule=aa03b32aa5b610221c3448cf7e306ceb">Candice Renoir</a>
 			<span class="subtitle">- Rira bien qui rira le dernier</span>
  			<p>Tout commence par le meurtre de Pierre Rossi, 60 ans, un...</p>
   		</li>
 	</ul>
</div>
    <div class="widget livecenter-list logo-auvio logo-auvio--bottomleft">
	<h3>Liste des prochains directs</h3>
	<ul>
 		<li class="first">
			<h4>Jeudi 26 avril</h4>
			<ul>
 				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_candice-renoir?lid=129871" class="event" title="Candice Renoir" target="_blank">
   						<span class="category">20h33 | Policier</span>
 						<span class="type video"></span>
						<span class="liveTitle">Candice Renoir</span>
					</a>
				</li>
				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_candice-renoir?lid=129872" class="event" title="Candice Renoir" target="_blank">
   						<span class="category">21h28 | Policier</span>
 						<span class="type video"></span>
						<span class="liveTitle">Candice Renoir</span>
					</a>
				</li>
 			</ul>
		</li>
		<li class="">
			<h4>Samedi 28 avril</h4>
			<ul>
 				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_candice-renoir?lid=130280" class="event" title="Candice Renoir" target="_blank">
   						<span class="category">06h13 | Policier</span>
 						<span class="type video"></span>
						<span class="liveTitle">Candice Renoir</span>
					</a>
				</li>
				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_candice-renoir?lid=130281" class="event" title="Candice Renoir" target="_blank">
   						<span class="category">06h58 | Policier</span>
 						<span class="type video"></span>
						<span class="liveTitle">Candice Renoir</span>
					</a>
				</li>
 			</ul>
		</li>
		<li class="">
			<h4>Samedi 5 mai</h4>
			<ul>
 				<li class="">
					<a href="https://www.rtbf.be/auvio/detail_candice-renoir?lid=129839" class="event" title="Candice Renoir" target="_blank">
   						<span class="category">07h38 | Policier</span>
 						<span class="type video"></span>
						<span class="liveTitle">Candice Renoir</span>
					</a>
				</li>
 			</ul>
		</li>
 	</ul>
	<p class="more"><a href="https://www.rtbf.be/auvio/direct/liste">Voir tous les directs</a></p>
</div>


    <!--on affiche ici les deux derniers widgets pour la fonctionnalité sticky (dega)-->
    <div class="js-sticky-widget sticky-widget">
    <div class="widget widget-article">
    <header>
        <h3 class="widget-title"><a href="https://www.rtbf.be/tv/archives?id=2539">Les articles de RTBF TV</a></h3>

        <a href="https://www.rtbf.be/tv/archives?id=2539" class="widget-article__intro hide">
            <p></p>
        </a>
    </header>
    <ul class="nav nav-tabs ">
        <li class="active"><a data-toggle="tab" href="#articles-plus-recents">Plus récents</a></li>
        <li class=""><a data-toggle="tab" href="#articles-plus-vus">Plus vus</a></li>
    </ul>
    <ul class="panes tab-content list-unstyled">
        <li id="articles-plus-recents" class="tab-pane active">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_69-minutes-sans-chichis/actualites/article_francis-lalanne-candidat-pour-les-diables-rouges?id=9902377&amp;emissionId=5727">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/8/9/6/c87579e7369697e409f6d7767838ced5-1524693421.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Francis Lalanne candidat pour les Diables Rouges !</h4>
                    </a>
                     <time class="widget-article__item-date">25 avril 2018, 23:58</time>
                      <p class="widget-item-description">Qu'en est-il, finalement, de l'hymne qui devait accompagner cet été les Diables Rouges en Russie ?</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_69-minutes-sans-chichis/actualites/article_t-as-le-look-lalanne?id=9901840&amp;emissionId=5727">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/6/0/e/20479c788fb27378c2c99eadcf207e7f-1524660199.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">T'as le look, Lalanne !</h4>
                    </a>
                     <time class="widget-article__item-date">25 avril 2018, 15:06</time>
                      <p class="widget-item-description">Le look Lalanne, c'est un beau mélange d'Indien, de Chat botté et de philosophe des Lumières. Ce style, c'est sa signature personnelle et...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_medialog/actualites/article_decision-du-csa-concernant-les-horaires-de-diffusion-de-l-emission-medialog-en-2016?id=9899837&amp;emissionId=5809">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/b/a/e/2772aa8073302dc96eb066adcd3efa10.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Décision du CSA concernant les horaires de diffusion de l'émission MediaLog en 2016</h4>
                    </a>
                     <time class="widget-article__item-date">25 avril 2018, 11:00</time>
                      <p class="widget-item-description">A l'occasion du contrôle annuel du respect par la RTBF des obligations inscrites dans son contrat de gestion, le Conseil supérieur de l'audiovisuel...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_champion/actualites/article_vous-ne-pourrez-pas-la-manquer-ces-prochaines-semaines?id=9900785&amp;emissionId=12820">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/e/9/5/11658121c2258c60b80f1b323156f3b1-1524569125.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Lygie Duvivier : découvrez ce talent belge à suivre absolument !</h4>
                    </a>
                     <time class="widget-article__item-date">25 avril 2018, 16:43</time>
                      <p class="widget-item-description">Dans la série Champion, la comédienne belge incarne le rôle phare de Kirsten, la WAG ! La petite amie de Souli a tout pour plaire et n'hésitera...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_the-voice-belgique/les-news/article_maureen-louys-danse-sur-la-scene-de-the-voice-belgique?id=9900981&amp;emissionId=3873">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/d/c/f/dca5b7d21e884ebeeb09d45cc6e23d81-1524666353.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Maureen Louys danse sur la scène de The Voice Belgique</h4>
                    </a>
                     <time class="widget-article__item-date">24 avril 2018, 20:30</time>
                      <p class="widget-item-description">Notre animatrice préférée s'est lâchée sur quelques pas de danse !</p>
                 </li>
               </ul>
        </li>
        <li id="articles-plus-vus" class="tab-pane ">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_the-voice-belgique/les-news/article_auditions-de-the-voice-belgique-infos-pratiques?id=9344685&amp;emissionId=3873">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/1/8/8/ece248ee4870c5012717f8aa2348d58c-1467616348.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Nouvelle saison de The Voice Belgique : comment poser votre candidature</h4>
                    </a>
                     <time class="widget-article__item-date">24 avril 2018, 22:32</time>
                      <p class="abstract">Vous avez décidé de vous lancer et de vous inscrire à la 8ème saison de The Voice Belgique ? Voici tout ce que vous devez savoir sur les castings...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_the-voice-belgique/les-news/article_valentine-est-la-grande-gagnante-de-la-septieme-saison-de-the-voice-belgique?id=9897847&amp;emissionId=3873">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/e/e/6/1aec69b5f7a04026ea82d34398fe29c6-1524605035.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Valentine est la grande gagnante de la septième saison de The Voice Belgique </h4>
                    </a>
                     <time class="widget-article__item-date">24 avril 2018, 23:18</time>
                      <p class="abstract">Au terme d'une folle soirée, le nom de la gagnante s'est fait connaitre !</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_the-voice-belgique/les-news/article_revivez-les-grands-moments-de-la-finale-de-the-voice-belgique?id=9901860&amp;emissionId=3873">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/d/d/6/a76bcde20678d1d732817def17613baa-1524662020.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Revivez les grands moments de la finale de The Voice Belgique</h4>
                    </a>
                     <time class="widget-article__item-date">25 avril 2018, 15:03</time>
                      <p class="abstract">La finale a dévoilé de grandes prestations pour clôturer cette saison.</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_the-voice-belgique/les-news/article_les-finalistes-de-the-voice-belgique-vous-devoilent-leurs-looks-preferes?id=9896527&amp;emissionId=3873">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/5/3/1/ca405a05dd92778f71c0ba2af3707647-1524304296.jpeg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Les finalistes de The Voice Belgique vous dévoilent leurs looks préférés</h4>
                    </a>
                     <time class="widget-article__item-date">21 avril 2018, 11:57</time>
                      <p class="abstract">On a demandé aux Talents de nous donner quelques conseils mode !</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_the-voice-belgique/les-news/article_les-finalistes-de-the-voice-belgique-ouvrent-la-finale-de-la-saison-7?id=9896866&amp;emissionId=3873">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/1/c/c/a76bcde20678d1d732817def17613baa-1524594053.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Les finalistes de The Voice Belgique ouvrent la finale de la saison 7 </h4>
                    </a>
                     <time class="widget-article__item-date">24 avril 2018, 20:38</time>
                      <p class="abstract">Les quatre Talents ouvrent la finale avec 'Something Just Like This', le tube de Coldplay !</p>
                 </li>
               </ul>
        </li>
    </ul>
    <p class="text-right">
        <a href="https://www.rtbf.be/tv/archives?id=2539" class="more">Plus d'articles <i class="icon-chevron-right"></i></a>
    </p>
</div>
    <!-- tv --><!-- Il n'y a pas de concours pour l'instant. -->
    </div> </div>
 </div>
 
   
  




                            
                        </div>
                        <!-- TOOLBOX_CONTENT -->
                    </div><!-- #content -->
                    <div class="row">
                        
<footer id="footer" class="footer-container  js-rtbf-footer">
    <div class="links app-social clearfix">
        <ul class="social-nav mobile-apps list-unstyled">
            <li>App. Mobiles</li>
            <li class="apple"><a data-ga-category="bottombar/mobile/apple" data-ga-label="mobile_apple" href="https://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-apple"></i></a></li>
            <li class="android"><a data-ga-category="bottombar/mobile/android" data-ga-label="mobile_android" href="https://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-android"></i></a></li>
            <li class="windows"><a data-ga-category="bottombar/mobile/windows" data-ga-label="mobile_windows" href="https://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-windows"></i></a></li>
        </ul>
        <ul class="social-nav list-unstyled">
            <li>Suivez-nous</li>
             <li class="facebook"><a data-ga-category="bottombar/social/facebook" data-ga-label="social_facebook" target="_blank" href="https://www.facebook.com/rtbf/"><i class="icon-facebook"></i></a></li>
              <li class="twitter"><a data-ga-category="bottombar/social/twitter" data-ga-label="social_twitter" target="_blank" href=" https://twitter.com/rtbf"><i class="icon-twitter"></i></a></li>
             </ul>
    </div>


    <div class="footer-sitemap-container">
        <a href="https://www.rtbf.be" data-ga-category="bottombar/home" data-ga-label="rtbf_home"><img src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" /></a>
        <button type="button" class="btn-collapse collapsed btn btn-xs btn-mini btn-default visible-phone visible-xs-block" data-toggle="collapse" data-target="#footer-rtbf">
            <i class="icon-caret-down"></i><i class="icon-caret-up"></i>
        </button>
        <ul id="footer-rtbf" class="unstyled active row-fluid clearfix list-unstyled collapse">
            <li class="radios footer-category span2">
                <a href="https://www.rtbf.be/radio/" data-ga-category="bottombar/plus" data-ga-label="plus">
                    RTBF radios</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/radio/" data-ga-category="bottombar/radio/hom" data-ga-label="radio_home">Radio</a></li>
                        <li><a href="https://www.rtbf.be/lapremiere/" data-ga-category="bottombar/radio/lapremiere" data-ga-label="radio_lapremiere">La Premiere</a></li>
                        <li><a href="https://www.rtbf.be/vivacite/" data-ga-category="bottombar/radio/vivacite" data-ga-label="radio_vivacite">Vivacité</a></li>
                        <li><a href="https://www.rtbf.be/musiq3/" data-ga-category="bottombar/radio//musiq3" data-ga-label="radio_musiq3">Musiq 3</a></li>
                        <li><a href="https://www.rtbf.be/classic21/" data-ga-category="bottombar/radio/classic21" data-ga-label="radio_classic21">Classic 21</a></li>
                        <li><a href="https://www.rtbf.be/pure/" data-ga-category="bottombar/radio/purefm" data-ga-label="radio_purefm">Pure FM</a></li>
                        <li><a href="https://www.rtbf.be/rtbfi/" data-ga-category="bottombar/radio/rtbfi" data-ga-label="radio_rtbfi">RTBFI</a></li>
                    </ul>
                </li>

                <li class="tv footer-category span2"><a href="https://www.rtbf.be/tv/" data-ga-category="bottombar/plus" data-ga-label="plus">RTBF TV</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/tv/" data-ga-category="bottombar/tv/tv" data-ga-label="tv_tv">TV</a></li>
                        <li><a href="https://www.rtbf.be/tv/laune" data-ga-category="bottombar/tv/laune" data-ga-label="tv_laune">La Une</a></li>
                        <li><a href="https://www.rtbf.be/tv/ladeux" data-ga-category="bottombar/tv/ladeux" data-ga-label="tv_ladeux">La Deux</a></li>
                        <li><a href="https://www.rtbf.be/tv/latrois" data-ga-category="bottombar/tv/latrois" data-ga-label="tv_latrois">La Trois</a></li>
                        <li><a href="https://www.rtbf.be/interactive/tv-interactive" data-ga-category="bottombar/tv/interactive" data-ga-label="tv_interactive">TV Interactive</a></li>
                    </ul>
                </li>

                <li class="interactive footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="https://www.rtbf.be/interactive/">RTBF Interactive</a>
                    <ul class="footer-subcategory-list unstyled" style="display: block;">
                        <li><a data-ga-category="bottombar/interactive/websites" data-ga-label="interactive_websites" href="https://www.rtbf.be/interactive/site">Sites internet</a></li>
                        <li><a data-ga-category="bottombar/interactive/mobile" data-ga-label="interactive_mobile" href="https://www.rtbf.be/interactive/mobile">Mobile</a></li>
                        <li><a data-ga-category="bottombar/interactive/tvinteractive" data-ga-label="interactive_tvinteractive" href="https://www.rtbf.be/interactive/tv-interactive">TV Interactive</a></li>
                        <li><a data-ga-category="bottombar/interactive/smarttv" data-ga-label="interactive_smarttv" href="https://www.rtbf.be/interactive/smarttv">Smart TV</a></li>
                        <li><a data-ga-category="bottombar/interactive/playstation" data-ga-label="interactive_playstation" href="https://www.rtbf.be/interactive/console">Consoles de jeux</a></li>
                        <li><a data-ga-category="bottombar/interactive/socialnetworks" data-ga-label="interactive_socialnetworks" href="https://www.rtbf.be/interactive/reseaux-sociaux">Réseaux sociaux</a></li>
                    </ul>
                </li>

                <li class="corporate footer-category span2"><a href="https://www.rtbf.be/entreprise/" data-ga-category="bottombar/plus" data-ga-label="plus">Entreprise</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/entreprise/" data-ga-category="bottombar/entrep/hom" data-ga-label="entreprise_home">Accueil</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/a-propos" data-ga-category="bottombar/entrep/legroupe" data-ga-label="entreprise_legroupe">Le groupe RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question/mediation/detail_plaintes-et-interpellations?id=9309357" data-ga-category="bottombar/entrep/mediation" data-ga-label="entreprise_mediation">Contacter la médiation</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question" data-ga-category="bottombar/entrep/contact" data-ga-label="entreprise_contact_faq">Contact & FAQs</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/education-aux-medias" target="_blank" data-ga-category="bottombar/entrep/education" data-ga-label="entreprise_education">Éducation aux médias</a></li>
                        <li><a href="http://www.rmb.be" target="_blank" data-ga-category="bottombar/entrep/annonceur" data-ga-label="entreprise_annonceur">Être annonceur</a></li>
                        <li><a href="https://www.rtbf.be/presse/" data-ga-category="bottombar/entrep/presse" data-ga-label="entreprise_presse">Presse</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/entrep/recevoir" data-ga-label="entreprise_recevoir">Recevoir la RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/carrieres" data-ga-category="bottombar/entrep/travailler" data-ga-label="entreprise_travailler">Travailler à la RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question/visites-guidees-et-ateliers/detail?id=9309390" data-ga-category="bottombar/entrep/visiter" data-ga-label="entreprise_visiter">Visiter la RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question#venir-a-la-rtbf" data-ga-category="bottombar/entrep/venir" data-ga-label="entreprise_venir">Venir à la RTBF</a></li>
                        <li><a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="entreprise_legal">Mentions légales</a></li>
                        <li><a href="https://www.rtbf.be/cookies/" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="cookies">Cookies</a></li>
                        <li><a href="https://www.static.rtbf.be/rtbf/corporate/pdf/charte-vie-privee.pdf" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="vie_privee">Vie privée</a></li>
                    </ul>
                </li>
                <li class="service footer-category span2">
                    <a href="https://www.rtbf.be/services/" data-ga-category="bottombar/plus" data-ga-label="plus">Services</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/entreprise/a-propos#et-dans-le-monde" title="La RTBF à l'étranger" data-ga-category="bottombar/services/etranger" data-ga-label="services_ettranger">RTBF à l'étranger</a></li>
                        <li><a href="https://www.rtbf.be/services/teletexte" target="_blank" title="Le Télétexte" data-ga-category="bottombar/services/txt" data-ga-label="services_txt">Télétexte</a></li>
                        <li><a href="http://boutique.rtbf.be/" target="_blank" title="La boutique de la RTBF" data-ga-category="bottombar/services/boutique" data-ga-label="services_boutique">Boutique</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf" title="RTBF à la carte" data-ga-category="bottombar/services/alacarte" data-ga-label="services_alacarte">RTBF à la carte</a></li>
                        <li><a href="http://podcasting.rtbf.be/webradio/index.htm" target="_blank" title="Les webradios de la RTBF" data-ga-category="bottombar/services/webradio" data-ga-label="services_webradio">Webradio</a></li>
                        <li><a href="https://www.rtbf.be/services/mobilinfo" target="_blank" data-ga-category="bottombar/services/mobilinfo" data-ga-label="services_mobilinfo">Info trafic</a></li>
                        <li><a href="https://www.rtbf.be/radio/medias" target="_blank" data-ga-category="bottombar/services/podcasting" data-ga-label="services_podcasting">Podcasting</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/services/tnt" data-ga-label="services_tnt">TNT</a></li>
                    </ul>
                </li>
                <li class="engagement footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.cap48.be">Responsabilité sociétale</a>
                    <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/engagement/Cap48" data-ga-label="engagement_Cap48" target="_blank" href="http://www.cap48.be">Cap48</a></li>
                       <li><a data-ga-category="bottombar/engagement/planet" data-ga-label="engagement_planet" target="_blank" href="https://www.rtbf.be/entreprise/actualite_des-investissements-eco-responsables?id=7266833">Planète Nature</a></li>
                   </ul>
                   <a data-ga-category="bottombar/plus" data-ga-label="plus" href="https://www.rtbf.be/entreprise/a-propos#nos-filiales">Filiales</a>
                   <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/filiales/rmb" data-ga-label="filiales_rmb" target="_blank" href="http://www.rmb.be">RMB</a></li>
                       <li><a data-ga-category="bottombar/filiales/casakafka" data-ga-label="filiales_casakafka" target="_blank" href="http://www.casakafka.be">Casa Kafka</a></li>
                       <li><a data-ga-category="bottombar/filiales/dreamWall" data-ga-label="filiales_dreamwall" target="_blank" href="http://www.dreamwall.be">DreamWall</a></li>
                       <li><a data-ga-category="bottombar/filiales/sonuma" data-ga-label="filiales_sonuma" href="https://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321245">Sonuma</a></li>
                       <li><a data-ga-category="bottombar/filiales/ferifrey" data-ga-label="filiales_ferifrey" href="https://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321251">Feri &amp; Frey</a></li>
                   </ul>
               </li>
           </ul>
        </div>

   <p class="rtbf-disclaimer"><a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/copyright" data-ga-label="copyright">Conditions générales d'utilisation</a> - &copy; RTBF <a data-ga-category="bottombar/disclaimer" data-ga-label="disclaimer" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank"><img class="grayscale metriweb" src="https://www.static.rtbf.be/rtbf/www/images/common/footer/cim-internet.jpg" alt="CIM Internet" /></a></p>
</footer>
<!--
    @fma
    /rtbf/www/module/common/footer/default.tpl
-->

<div id="js-cookie-policy-default" class="rtbf-cookie-policy fixed" style="display: none;" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation de cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="https://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: 0, rememberSessionExpiration: -2 };</script>


                    </div>
                </div><!-- #layout-wrap -->
                <div class="rtbf-ads__skyscraper">
                    <div id="pebbleRightLarge" class="hidden-xs hidden-sm hidden-md">
</div>
                </div>
            </div>
        </div><!-- #takeover -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/4/a/4a3501f8ebc2681ad0a334fe1a357b73_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/c/9/c9b060772e04fe71a9d584a8573c29aa_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/6/a/6a62e8c8af044a3d3ce442af011798c5_ssl.js"></script>
<script type="text/javascript" src="https://f1-eu.readspeaker.com/script/7764/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="https://pool-ipm.adhese.com/tag/tag_rtbf_legacy.js"></script>
<script type="text/javascript" src="https://try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_tv'
var pp_gemius_identifier = 'bIFAq9SN85f3XAeYoaSn6YXy.D5FFZfnY3TOrqetMDb.u7';
var pp_gemius_extraparameters = new Array('lan=FR','key=emission','subs=tv/emis/candicerenoir/actualites/articlececil','free=pages/emission/tv');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'tv');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-5', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/bdanalytics.v3.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootstrap.v3.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->


    </body>
</html>