<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
<title>La folle journée de Renaud Rutten ! - RTBF C est du belge</title>
<!-- META -->
<meta name="description" content="Renaud Rutten est un comédien aux mille facettes. Acteur comique dans des films cultes comme Dikkenek, bête de scène dans ses «one man show» ou avec «la..." />
<meta name="keywords" content =" Portail TV, TV, chaînes de télévision, chaînes, télévision, RTBF, Médias, média, public, audiovisuel public, audiovisuel, télévision francophone, francophone, francophonie, Communauté Française, fédération wallonie-Bruxelles, Belgique, La Une, La Deux, la Trois, Ouftivi, émissions TV, émission TV, émission" />
<meta property="og:site_name" content="RTBF TV" />
<meta property="fb:app_id" content="328425080591943" />
<meta property="fb:pages" content="239915266217" />
<meta property="fb:pages" content="150965528830264" />
<meta property="fb:pages" content="133203020093962" />
<meta property="fb:pages" content="1616347365105980" />
<meta property="fb:pages" content="1605275039738533" />
<meta name="twitter:site" content="RTBFtv" />
<meta name="twitter:site:id" content="175394361" />
<meta property="article:publisher" content="https://www.facebook.com/cdbrtbf" />
<meta property="og:title" content="La folle journée de Renaud Rutten !" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Renaud Rutten est un comédien aux mille facettes. Acteur comique dans des films cultes comme Dikkenek, bête de scène dans ses «one man show» ou avec «la Bande des liégeois », il est également présent dans «le Grand Cactus» sur la RTBF. " />
<meta property="og:url" content="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/actualites/article_la-folle-journee-de-renaud-rutten?id=9739808&amp;emissionId=56" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2017-10-18T13:42:38+0200" />
<meta property="article:modified_time"  content="2017-10-19T14:38:32+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/a/d/9/96b9bff013acedfb1d140579e2fbeb63-1508328010.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="C EST DU BELGE" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="C'est du Belge" />
<meta property="article:tag" content="Gerald Watelet" />
<meta property="article:tag" content="RENAUD RUTTEN" />
<meta property="article:tag" content="Toscane" />
<meta property="article:tag" content="SCABAL" />
<meta property="article:tag" content="VIGNERONNE" />
<meta property="article:tag" content="NATAN" />
<meta name="news_keywords" content="C'est du Belge, Gerald Watelet, RENAUD RUTTEN, Toscane, SCABAL, VIGNERONNE, NATAN" />
<!-- META -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
// Should be here and not in document.ready. Should be the most first operation
var isMobile = /iPhone|iPod|Android/i.test(navigator.userAgent);
var isNotComputer = /iPhone|iPod|iPad|Android/i.test(navigator.userAgent);
</script>
<!-- Looks like the Meta block made with JS causes some issues -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">

<!-- LINK -->
<link type="image/x-icon" rel="icon" href="https://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link type="image/x-icon" rel="shortcut icon" href="https://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link rel="apple-touch-icon" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-57-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-144-precomposed.png" />
<link href="https://plus.google.com/100746778429656226293" rel="publisher" />
<link rel="canonical" href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/actualites/article_la-folle-journee-de-renaud-rutten?id=9739808&amp;emissionId=56" />
<!-- LINK -->

<script src="https://www.static.rtbf.be/rtbf/www/js/vendors/modernizr/modernizr-custom.min.js"></script>

<!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/7/b/7ba2a19dc46b8496badb27fe8c20af5a_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/a/a/aac95b1d5a5628a1714c34a1d77f6fb6_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/5/1/5119a2abd7d25c9df143f95a3b77e036_ssl.css" />
<!-- LINK -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- Respond.js proxy on external server -->
<!-- Add these lines in the head after css-->
<!--[if lt IE 9]>
    <script src="https://www.static.rtbf.be/rtbf/www/js/vendors/respond/respond.min.js"></script>
    <link href="https://sgc.static.rtbf.be/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="https://www.rtbf.be/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="https://www.static.rtbf.be/rtbf/www/js/vendors/respond/cross-domain/respond.proxy.js"></script>
<![endif]-->

    </head>
    <body class="responsive bs3 theme-tv rtbftv">
        <div id="takeover">
            
            <div id="fb-root"></div>
            <!--https://www.rtbf.be/tv/emission/detail_c-est-du-belge/actualites/article_la-folle-journee-de-renaud-rutten?id=9739808&emissionid=56--><!--Array
(
    [id] => 2707
    [site] => tv
    [url] => https://www.rtbf.be/tv/*
    [start_date] => 2017-10-03 00:00:00
    [end_date] => 2016-03-14 10:00:00
    [top_image] => 1507894699.jpg
    [top_link] => https://www.rtbf.be/tv/emission/detail_la-famille-a-remonter-le-temps/actualites/article_la-famille-a-remonter-le-temps-retourne-dans-les-annees-70?id=9728126&emissionId=11880
    [bottom_image] => 
    [bottom_link] => 
    [bkg_color] => #000
    [leaderboard] => 1
    [skyscrapper] => 1
    [active] => 1
)
-->
            <!-- initialize adhese -->
<script type="text/javascript">
var adhesePublication = "rtbf-tv";
var adheseLocation = "others";
var adheseCategoryList = ["cestdubelge","culture"];
var IsAdlinkActive = 0;
</script>

<div id="splashContainer" style="display:none;">
    <div class="splash_bg"></div>
    <div class="splash_window">
        <div class="splash_header">
            <img class="splash_close" src="https://www.static.rtbf.be/rtbf/www/images/common/library/banner/splash/splash-close-video.png" 
            alt="Continuer sur le site" title="Continuer sur le site" />
        </div>
        <div class="splash_content">
          <table cellspacing="0" cellpadding="0" border="0">
            <tr>
                <td valign="top" width="500" height="400" class="adlContent">
                    <div id="pebbleSplash"></div>
                </td>
            </tr>
          </table>
        </div>
    </div>
</div>

<div id="pebbleFloor">
</div>
            <!-- We should keep the 'leaderboard class as it is used by js from pebble (takeOver_rtbf-tv.js) -->
<div class="hidden-xs hidden-sm leaderboard rtbf-ads__leaderboard">
    <div id="pebbleTopLarge" class="hidden-xs hidden-sm">
</div>
</div>
            <div class="rtbf-ads__relative">
                <div id="layout-wrap" class="container">
                    <div id="js-old-browser-message" class="old-browser__alert-box" role="alert" style="display:none;"></div>
<section class="rtbf-topbar " id="js-rtbf-topbar" data-toggle-class="rtbf-topbar--open">
    <header class="rtbf-topbar__header">
        <h1 class="rtbf-topbar__header-title">
            <a href="https://www.rtbf.be" title="Revenir sur RTBF.be" data-ga-category="topbar/hom" data-ga-label="home">
                <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-black-200x56.png" class="rtbf-topbar__logo" alt="logo rtbf.be" />
                <span class="sr-only">RTBF .be</span>
            </a>
        </h1>
    </header>
    <nav class="rtbf-topbar__nav">
        <ul class="text-center">
            <li>
                <a class="info" href="https://www.rtbf.be/info/" data-ga-category="topbar/info/hom" data-ga-label="info_home">Info</a>
            </li>
            <li>
                <a class="sports" href="https://www.rtbf.be/sport/" data-ga-category="topbar/sport/hom" data-ga-label="sport_home">Sport</a>
            </li>
            <li>
                <a class="culture" href="https://www.rtbf.be/culture/" data-ga-category="topbar/culture/hom" data-ga-label="culture_home">Culture</a>
            </li>
            <li>
                <a class="auvio" href="https://www.rtbf.be/auvio/" data-ga-category="topbar/auvio/hom" data-ga-label="auvio_home">Auvio</a>
            </li>
            <li>
                <a class="tv" href="https://www.rtbf.be/tv/" data-ga-category="topbar/tv/hom" data-ga-label="tv_home">TV</a>
            </li>
            <li>
                <a class="radios" href="https://www.rtbf.be/radio/" data-ga-category="topbar/radio/hom" data-ga-label="radio_home">Radio</a>
            </li>
            <li class="rtbf-topbar__btn">
                <a href="#" class="js-toggle-rtbf-nav">
                    <span class="plus-label">Plus</span> <span class="ico"></span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                    <span class="rtbf-sso-toggle__label js-sso-toggle-anon">S'inscrire</span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                    <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                    <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <article class="sso-popup-nav js-sso-popup">
                    <header>
                         <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
                    </header>
                    <ul class="list-unstyled">
                        <li>
                            <a href="https://www.rtbf.be/tv/moncompte">Mon compte</a>
                        </li>
                        <li>
                            <a href="https://www.rtbf.be/tv/moncompte?newsletter=1">Mes newsletters</a>
                        </li>
                        <li>
                            <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                        </li>
                        <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
                    </ul>
                </article>
            </li>
        </ul>
    </nav>
    <div class="rtbf-topbar__nav-full">
        <ul id="js-rtbf-topbar-nav-full">
            <li>
                <a href="https://www.rtbf.be/tendance/" data-ga-category="topbar/tendance/hom" data-ga-label="rtbftendance_home">Tendance</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/webcreation/" data-ga-category="topbar/webcrea/hom" data-ga-label="webcrea_home">WebCréation</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/ouftivi/" data-ga-category="topbar/ouftivi/hom" data-ga-label="ouftivi_home">OUFtivi</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/lapremiere/" data-ga-category="topbar/lapremiere/hom" data-ga-label="lapremiere_home">La Première</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/vivacite/" data-ga-category="topbar/vivacite/hom" data-ga-label="vivacite_home">VivaCité</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/musiq3/" data-ga-category="topbar/musiq3/hom" data-ga-label="musiq3_home">Musiq'3</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/classic21/" data-ga-category="topbar/classic21/hom" data-ga-label="classic21_home">Classic 21</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/pure/" data-ga-category="topbar/purefm/hom" data-ga-label="purefm_home">Pure FM</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/rtbfi/" data-ga-category="topbar/rtbfi/hom" data-ga-label="rtbfi_home">RTBF International</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/14-18/" data-ga-category="topbar/rtbf1418/hom" data-ga-label="rtbf1418_home">14-18</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/concours/" data-ga-category="topbar/concours/hom" data-ga-label="concours_home">Concours</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/ticket/" data-ga-category="topbar/ticket/hom" data-ga-label="ticket_home">Ticketing</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/services/" data-ga-category="topbar/services/hom" data-ga-label="services_home">Services</a>
            </li>
        </ul>
    </div>
</section>

<header id="layout-header" class="row">
    <div class="hidden-xs col-sm-4">
    <div class="now-on-air">
    <div class="inner carousel slide">
        <ul class="carousel-inner list-unstyled">
             <li class="item media active laune">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="https://www.rtbf.be/tv/guide-tv/detail_major-crimes-ii?uid=1561021636668&amp;idschedule=3959a810ae4a996c5d2f12747e794baa">Major crimes (II)</a></h5>
                   </div>
            </li>
            <li class="item media  ladeux">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-deux-59x59.png" alt="La Deux" title="La Deux" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                           <h5>Studio Foot - Vendredi (Boucle de nuit)</h5>
                 </div>
            </li>
            <li class="item media  latrois">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-trois-59x59.png" alt="La Trois" title="La Trois" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="https://www.rtbf.be/tv/guide-tv/detail_calimero?uid=1577840369668&amp;idschedule=2030986a4773672282e1daa60bbda5a9">Calimero</a></h5>
                   </div>
            </li>
         </ul>
    </div>
</div>

    </div>
    <h1  class="col-sm-4 text-center" id="layout-logo">
        <a title="Retour à l'accueil" href="https://www.rtbf.be/tv/" 
            class="js-ga"
            data-ga-category="nav-portals" data-ga-action="main-logo">
            <img src="https://www.static.rtbf.be/tv/tv/images/channels/tv-218x106.png" alt="" />
            <span class="sr-only">La folle journée de Renaud Rutten ! - RTBF C est du belge</span>
        </a>
    </h1>
    <div class="rtbf-google-search-container hidden-xs col-sm-4">
        <form action="https://www.rtbf.be/tv/recherche/google" class="rtbf-google-search__form js-google-form">
    <input type="text" name="q" class="rtbf-google-search__input js-google-form-input" value="" title="Recherche Google" />
    <button type="submit" class="rtbf-google-search__button" value="" title="Rechercher"><i class="icon-search"></i></button>
</form>

        <ul class="list-inline text-right www-m-social-buttons">
    <li>
        <a class="btn-common-social-header facebook" href="https://www.facebook.com/RTBFTV" target="_blank">
            <i class="icon-facebook"></i>
            <span class="sr-only">facebook</span>
        </a>
    </li>
    <li>
        <a class="btn-common-social-header twitter" href="http://www.twitter.com/RTBFtv" target="_blank">
            <i class="icon-twitter"></i>
            <span class="sr-only">twitter</span>
        </a>
    </li>
</ul>
    </div>
</header>
                    <!-- TOOLBOX_MENU -->
                    <ul id="nav" class="menu clearfix visible-md-block visible-lg-block">
    <li class="menuitem home">
        <a href="https://www.rtbf.be/tv/"><i class="icon-home"></i><span class="sr-only">Accueil</span></a>
    </li>
    <li class="menuitem dropdown js-dropdown-on-hover dropdown-channel-switch">
    <a class="dropdown-toggle" href="https://www.rtbf.be/tv/" data-toggle="dropdown" data-target="#">
        Chaînes 
        <i class="icon-caret-down"></i>
    </a>
    <ul class="dropdown-menu" role="menu">
        <div class="arrow"></div>
        <li>
            <a tabindex="-1" class="active" href="https://www.rtbf.be/tv/" target="_self">
                  Toutes les chaînes
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/laune" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-32x30.png" alt="La Une" />
                 La Une
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/ladeux" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-deux-32x30.png" alt="La Deux" />
                 La Deux
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/latrois" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-trois-32x30.png" alt="La Trois" />
                 La Trois
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/ouftivi/" target="_blank">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/ouf-tivi-32x30.png" alt="OUFtivi" />
                 OUFtivi
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="https://www.rtbf.be/tv/emission/detail_tout-le-baz-art?emissionId=8874" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/arte-belgique-32x30.png" alt="Arte Belgique" />
                 Arte Belgique
            </a>
        </li>
    </ul>
</li>

    <li class="menuitem"><a href="https://www.rtbf.be/tv/guide-tv" >Guide TV</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/revoir" >Revoir</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/emission" class="active">Émissions</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/thematique" >Thématiques</a>
         <div class="siteSubMenu"><ul class="row list-unstyled">
    <li class="col-md-8">
        <ul class="row clearfix list-unstyled">
             <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/culture" title="Culture">Culture</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/divertissement" title="Divertissement">Divertissement</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/documentaire" title="Documentaires">Documentaires</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/fictionetserie" title="Fictions et séries">Fictions et séries</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/info" title="Info">Info</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/jeunesse" title="Jeunesse">Jeunesse</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/magazine" title="Magazines">Magazines</a>
            </li>
            <li class="submenu-item">
                <a href="https://www.rtbf.be/tv/thematique/sport" title="Sport">Sport</a>
            </li>
         </ul>
    </li>
     <li class="col-md-4 subticker"></li>
 </ul>
</div>
     </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/people" >RTBF People</a>
      </li>
    <li class="menuitem"><a href="https://www.rtbf.be/tv/concours" >Concours</a>
      </li>
    <li class="livecenter"><a href="https://www.rtbf.be/auvio/direct">Direct</a></li>
    <li class="video"><a class="" href="https://www.rtbf.be/auvio/">Vidéos</a></li>
</ul>

<div class="row hidden-md hidden-lg mobile-menu-container margin-bottom">
    <div class="col-sm-6">
        <div class="mobile-select-container mobile-channel-switch-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value"></span>
        <span class="caret"></span>
    </a>
    <select class="channel-select-box mobile-select-select js-nav-select-box"  title="Choisir une chaine">
        <optgroup label="Choisissez votre chaîne">
            <option class=""  value="https://www.rtbf.be/tv/" data-target="_self">Toutes les chaînes de la RTBF</option>
            <option class=""  value="https://www.rtbf.be/tv/laune" data-target="_self">La Une</option>
            <option class=""  value="https://www.rtbf.be/tv/ladeux" data-target="_self">La Deux</option>
            <option class=""  value="https://www.rtbf.be/tv/latrois" data-target="_self">La Trois</option>
            <option class=""  value="https://www.rtbf.be/ouftivi/" data-target="_blank">OUFtivi</option>
        </optgroup>
    </select>
</div>
    </div>
    <div class="col-sm-6">
        <div class="mobile-select-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value">Émissions</span>
        <span class="caret"></span>
    </a>
    <select class="main-menu-select-box mobile-select-select js-nav-select-box" title="Changer de page">
        <option value="" selected="selected">Émissions</option>
        <optgroup label="Aller à:">
            <option value="https://www.rtbf.be/tv/">Accueil</option>
            <option value="https://www.rtbf.be/tv/guide-tv" >Guide TV</option>
            <option value="https://www.rtbf.be/tv/revoir" >Revoir</option>
            <option value="https://www.rtbf.be/tv/emission" >Émissions</option>
            <option value="https://www.rtbf.be/tv/thematique" >Thématiques</option>
            <option value="https://www.rtbf.be/tv/people" >RTBF People</option>
            <option value="https://www.rtbf.be/tv/concours" >Concours</option>
            <option value="https://www.rtbf.be/auvio/direct" data-target="_blank" class="livecenter">Direct</option>
            <option value="https://www.rtbf.be/auvio/" data-target="_blank" class="video">Vidéos</option>
        </optgroup>
    </select>
</div>

      </div>
</div>
                    <!-- TOOLBOX_MENU -->
                    <div id="tvsearch" class="row margin-bottom">
    <form class="col-xs-12 col-md-6 col-md-offset-3" action="https://www.rtbf.be/tv/recherche" method="get" id="formTopSearch">
        <input type="hidden" name="emissionId[]" value="56">
        <input type="search" class="input-medium search-query tv-search-query" id="pattern" name="searchPattern" value="" placeholder="Rechercher dans 'C'est du Belge' " title="Recherche sur RTBF TV">
        <button id="js-tv-search-top-submit-btn" type="submit" class="btn tv-search-query-submit">
            <i class="icon-search"></i>
            <span class="sr-only">Recherche</span>
        </button>
    </form>
</div>

                    
                    <div class="row" id="content">
                        <!-- TOOLBOX_CONTENT -->
                        <div class="main-content" id="main-content">
                            <div class="rtbf-live-preview js-live-preview hidden" data-geoblock="be">
    <div class="rtbf-live-preview__title text-right">
        <span class="pull-left">En direct</span> 
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo.png" alt="Auvio">
    </div>
    <figure class="embed-responsive embed-responsive-16by9 js-embed" data-id="106542">
        <figcaption class="sr-only">Grand Prix Moto d'Australie</figcaption>
        <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                data-url="https://www.rtbf.be/auvio/embed/directpreview?id=106542&autoplay=1"
                title="Lecteur video en direct">
        </iframe>
        <figure class="rtbf-live-preview-message__placeholder js-livepreview-image" style="display: none;">
            <img src="https://ds1.static.rtbf.be/media/program/image/ng_89ea00472f4cab4233cf-324x183@2x.jpg" />
            <div class="www-full-stretch www-pattern"></div>
            <figcaption class="rtbf-live-preview-message__body">
                <p class="rtbf-live-preview-message__title">Grand Prix Moto d'Australie</p>
                 <p class="rtbf-live-preview-message__subtitle">Essais qualificatifs (Moto3, Moto2 et MotoGP)</p>
                 <a href="https://www.rtbf.be/auvio/direct_moto-gp?lid=106542" target="_parent" class="btn btn--live">Voir le direct</a>
            </figcaption>
        </figure>
    </figure>
    <a title="Fermer la miniature" class="rtbf-live-preview__close js-close"><i class="hidden-xs ico ico-times"></i></a>
    <a href="https://www.rtbf.be/auvio/direct_moto-gp?lid=106542" title="Voir le direct" target="_blank" class="www-faux-link js-detail-link"></a>
</div>

                            
<div class="row">
    <div class="col-md-12">
        <div class="title-head" id="contenu">
            <input type="hidden" id="js-tv-emission-id" value="56" />
         
             <h2>C'est du Belge</h2>
 
             <ul class="list-inline title-head__list-channel">
                 <li><img src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" /></li>
             </ul>
 
            <div class="js-popover-container prior-btn-group hidden">
            
                 <a href="http://www.twitter.com/hashtag/cdbRTBF" target="_blank" class="btn btn-default hashtag">#cdbRTBF</a>
                 
                  
                 <a class="btn btn-default" href="https://www.facebook.com/cdbrtbf" target="_blank" title="facebook"><i class="icon-facebook"></i></a>
                 
  
  
  
  
                     <a href="#" data-toggle="popover" id="js-popover-description"
                        class="btn btn-default js-header-visiblity-description"><i class="icon-info-sign"></i><span class="sr-only">Infos</span></a>
                    <div id="js-popover-description-popover-content" style="display:none;"><p class="infos-description">C’est dans son salon que Gerald Watelet vous fixe désormais rendez-vous tous les vendredis soir pour un nouveau" C’est du Belge". Dans une version plus décontractée et plus cosy, mais toujours avec le même souci de mettre en lumière l’excellence " made in Belgium ". Gerald vous proposera des sujets sur l’actualité royale. Il vous fera également partager ses coups de coeur pour ces femmes et ces hommes dont le talent fait briller notre royaume. " C’est du Belge " poussera les portes de lieux prestigieux, insolites et vous fera vivre des coulisses d'exception. Après tout c'est vendredi soir…alors rêvons un peu.</p></div>
 
                <a href="#" data-toggle="popover" id="js-popover-schedule"
    class="btn btn-default js-header-visiblity-schedule"><i class="icon-time"></i><span class="sr-only">Horaires</span></a>
<div id="js-popover-schedule-popover-content" style="display:none;">
    <div class="schedule-next-programs-list">
         <div>
            <h4>Dernière diffusion</h4>
            <a
            href="https://www.rtbf.be/tv/guide-tv/detail_c-est-du-belge?uid=1563773650668">
                <img class="img-responsive" src="https://ds1.static.rtbf.be/epgtv/thumbnails/1563773650668-medium.jpg" />
                <p>
                C'est du belge
                <span class="schedule-date-and-time">
                <span class="date">Vendredi 20 octobre</span> à <span class="hour">20h20</span>
                </span>
                </p>
            </a>
        </div>
        <div>
            <h4>Prochaine diffusion</h4>
            <a
            href="https://www.rtbf.be/tv/guide-tv/detail_c-est-du-belge?uid=1566043772668">
                <img class="img-responsive" src="https://ds1.static.rtbf.be/epgtv/thumbnails/1566043772668-medium.jpg" />
                <p>
                C'est du belge
                <span class="schedule-date-and-time">
                <span class="date">Vendredi 27 octobre</span> à <span class="hour">20h20</span>
                </span>
                </p>
            </a>
        </div>
     </div>
</div>

                
            </div>
            <img class="img-responsive" src="https://ds1.static.rtbf.be/media/program/banner/ea550be33666c8396580.jpg" title="C'est du Belge" alt="C'est du Belge" />
         </div>
    </div>
</div>


  

 <div class="row">
<div class="col-md-12">
<ul id="sub-nav" class="list-unstyled menu clearfix gradient">
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge?emissionId=56" title="Accueil"  >Accueil</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/actualites?emissionId=56" title="Actualités"   class="active current">Actualités</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/rubriques?emissionId=56" title="Rubriques"  >Rubriques</a>
         
          
         <div class="siteSubMenu">
            <ul class="testing-masonry clearfix">
                 <li class="submenu-item">
                     <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/rubriques/culture?emissionId=56" title="Culture" >
                        <strong>
                            Culture
                        </strong>
                    </a>
                     
                      
                  </li>
                
                <li class="submenu-item">
                     <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/rubriques/patrimoine?emissionId=56" title="Patrimoine" >
                        <strong>
                            Patrimoine
                        </strong>
                    </a>
                     
                      
                  </li>
                
                <li class="submenu-item">
                     <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/rubriques/mode?emissionId=56" title="Mode" >
                        <strong>
                            Mode
                        </strong>
                    </a>
                     
                      
                  </li>
                
                <li class="submenu-item">
                      
                     <span >
                        Princes et Royautés
                    </span>
                     
                     <ul>
                         <li>
                            <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/rubriques/princes-et-royautes/belgique?emissionId=56" title="Belgique" >
                                Belgique
                            </a>
                        </li>
                        <li>
                            <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/rubriques/princes-et-royautes/etranger?emissionId=56" title="Etranger" >
                                Etranger
                            </a>
                        </li>
                     </ul>
                 </li>
                
                <li class="submenu-item">
                     <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/rubriques/personnalites?emissionId=56" title="Personnalités" >
                        <strong>
                            Personnalités
                        </strong>
                    </a>
                     
                      
                  </li>
                
                <li class="submenu-item">
                     <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/rubriques/savoir-faire?emissionId=56" title="Savoir-faire" >
                        <strong>
                            Savoir-faire
                        </strong>
                    </a>
                     
                      
                  </li>
                
             </ul>
        </div>
     </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/horaires?emissionId=56" title="Horaires"  >Horaires</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/tv/emission/detail_c-est-du-belge/contact?emissionId=56" title="Contact"  >Contact</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/auvio/emissions/detail_c-est-du-belge?id=56" title="Vidéos" target="_blank" >Vidéos</a>
         
          
      </li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<ul class="breadcrumb extended">
	<li class="active level1">
  	
 		<a class="disabled" href="">Actualités</a>
 	</li>
	
	
	
	
		
	
</ul>
</div>
</div>

 <div class="row">
    <div class="col-md-8" id="layout-main-column">
    <div class="inner">
    <article class="js-article-detail article-detail newsDetail" id="js-article" data-article-id="9739808">

    <!-- header block -->
    <header>
        <h1 class="article-main-title">
            La folle journée de Renaud Rutten !
        </h1>
        <p class="article-meta">
            <a href="https://www.rtbf.be/tv/article/archive/categorie?category=c+est+du+belge">C EST DU BELGE</a> | 
            <time class="date">jeudi 19 octobre 2017 à 14h38</time>
        </p>
    </header>
  
     <div class="hidden rs_skip">
        <img src="https://ds1.static.rtbf.be/article/image/624x351/a/d/9/96b9bff013acedfb1d140579e2fbeb63-1508328010.jpg" alt="L'équipe de &quot;C'est du Belge&quot; en tournage avec Renaud Rutten" title="L'équipe de &quot;C'est du Belge&quot; en tournage avec Renaud Rutten" />
    </div>
   
    <div class="tabSystem">
        <!-- tab block -->
        <ul class="list-unstyled nav nav-tabs newsTabs js-tabs" role="tablist">
            <li class="rs_skip active ui-state-active">
            	<a id="t1" href="#article" class="js-tab-link" role="tab" data-toggle="tab">
            		Article
            	</a>
            </li>
               <li class="rs_skip">
            	<a id="t3" href="#images" class="js-tab-link"  role="tab" data-toggle="tab" class="js-image-tab">
            		Images
 	                <span class="orange">(4)</span>
                 </a>
            </li>
             </ul>
        
  
  
        <div class="rs_skip">
        
<div class="common-sharebar clearfix hidden-xs rs_preserve">

     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs js-sharebar-send-to-friend"

  
  
        data-item-name="un article"
        data-modal-title="Prévenir un ami">
            <i class="icon-envelope"></i> Envoyer
        </a>
    </div>
 
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

 <div class="send-modal js-send-to-friend-form rs_skip" style="display:none;">
    <div class="send-modal-dialog">
        <form method="post" class="clearfix send-modal-content">
            <div class="send-modal-header">
                <button type="button" class="modal-close js-close">×</button>
                <h3 class="js-modal-title">{FORM_TITLE}</h3>
            </div>
            <div class="send-modal-body">
                <div class="form-input">
                    <div class="field firstname clearfix">
                        <label for="my-name">Votre prénom* :</label>
                        <input id="my-name" type="text" class="js-my-name" value="" title="Votre prénom" />
                    </div>
                    <div class="field email clearfix">
                        <label for="my-email">Votre email* :</label>
                        <input id="my-email" type="text" class="js-my-email" value="" title="Votre email" />
                    </div>
                </div>
                <div class="form-input">
                    <div class="field friendname clearfix">
                        <label for="my-friend-name">Prénom de votre ami* :</label>
                        <input id="my-friend-name" type="text" class="js-friend-name" value="" title="Prénom de votre ami" />
                    </div>
                    <div class="field friendname clearfix">
                        <label for="my-friend-email">Email de votre ami* :</label>
                        <input id="my-friend-email" type="text" class="js-friend-email" name="txtFriendEmail" value="" title="Email de votre ami" />
                    </div>
                </div>
                <div id="recaptchaDiv" rel="6Lfq9gQAAAAAAEP5Zcv54m60TCU9TxnM4AcEIouJ" class="recaptchaDiv recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio"></div>
            </div><!-- .send-modal-body -->
            <div class="field send-modal-footer actions clearfix">
                <span class="js-error-area" style="display:none;">Tous les champs sont obligatoires</span>
                <button class="js-close" data-dismiss="modal" aria-hidden="true" type="reset" name="reset">Annuler</button>
                <button class="js-send" name="send">Partager</button>
            </div>
            <input type="hidden" name="type" value="video">
            <input type="hidden" class="js-item-name" value=""/>
            <input type="hidden" class="js-item-title" value=""/>
            <input type="hidden" class="js-item-url" value=""/>
        </form>
    </div>
</div>
 


        </div>

        <ul class="list-unstyled panes tab-content">
            <li id="article" class="tabPanel firstPane clearfix tab-pane active">
                <div id="readspeaker_button1" class="rs_skip rs_preserve rsbtn_rtbf-skin ">
    <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=js-article&amp;url=www.rtbf.be%2Ftv%2Femission%2Fdetail_c-est-du-belge%2Factualites%2Farticle_la-folle-journee-de-renaud-rutten%3Fid%3D9739808%26emissionId%3D56">
        
        <span class="rsbtn_left rspart">
            <span class="rsbtn_text">
                <span class="rsimg rsbtn_rtbf-skin-listen-icon"></span>
                <span class="rsbtn_rtbf-skin-listen-text">Écoutez</span>
            </span>
        </span>
        
        <span class="rsbtn_right rsplay rspart">
        </span>
        
    </a>
</div>

                <div class="article-body  article-body--paysage">

    <header class="article-hat">
        <h2 class="article-hat-title">
            Renaud Rutten est un comédien aux mille facettes. Acteur comique dans des films cultes comme Dikkenek, bête de scène dans ses «one man show» ou avec «la Bande des liégeois », il est également présent dans «le Grand Cactus» sur la RTBF. 
        </h2>
    </header>


    <aside class="rs_skip article-features article-features--1 clearfix">
         <div class="article-features__img-wrap img-wrap--1">
            <figure>
                   <a class="article-features-img js-image-tab" href="#images" role="tab" data-toggle="tab">
                    <img class="paysage img-responsive" src="https://ds1.static.rtbf.be/article/image/250x161/a/d/9/96b9bff013acedfb1d140579e2fbeb63-1508328010.jpg" alt="L'équipe de &quot;C'est du Belge&quot; en tournage avec Renaud Rutten" title="L'équipe de &quot;C'est du Belge&quot; en tournage avec Renaud Rutten" />
                </a>
                <figcaption class="img-description">L'équipe de "C'est du Belge" en tournage avec Renaud Rutten  - Frédéric Deborsu &copy; </figcaption>
             </figure>
        </div>
         <div class="col-xs-12 feature-media-type feature-frame">
	<header>
		<h3 class="feature-frame__title">Mots clés</h3>
	</header>
	<ul class="list-unstyled list-inline feature-frame__list">
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_c-est-du-belge?id=10732&amp;keyword=C%27est+du+Belge" title="C'est du Belge">C'est du Belge</a>,&nbsp;
		</li>
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_gerald-watelet?id=683553&amp;keyword=Gerald+Watelet" title="Gerald Watelet">Gerald Watelet</a>,&nbsp;
		</li>
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_renaud-rutten?id=745913&amp;keyword=RENAUD+RUTTEN" title="RENAUD RUTTEN">RENAUD RUTTEN</a>,&nbsp;
		</li>
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_toscane?id=956903&amp;keyword=Toscane" title="Toscane">Toscane</a>,&nbsp;
		</li>
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_scabal?id=956933&amp;keyword=SCABAL" title="SCABAL">SCABAL</a>,&nbsp;
		</li>
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_vigneronne?id=1217066&amp;keyword=VIGNERONNE" title="VIGNERONNE">VIGNERONNE</a>,&nbsp;
		</li>
    		<li class="feature-frame__item">
			<a href="https://www.rtbf.be/tv/motcle_natan?id=1279036&amp;keyword=NATAN" title="NATAN">NATAN</a>
		</li>
  	</ul>
</div>

         <div class="col-xs-12 feature-frame--related feature-frame">
            <header>
                <h3 class="feature-frame__title">Et aussi</h3>
            </header>
            <ul class="feature-frame__list list-styled">
                 <li class="text feature-frame__item"><a href="https://www.renaud-rutten.com/home" >Le site officiel de Renaud Rutten</a></li>
                <li class="text feature-frame__item"><a href="https://www.facebook.com/renaud.rutten/" >Renaud Rutten : son facebook</a></li>
                <li class="text feature-frame__item"><a href="https://natan.be/" >La maison Natan</a></li>
                <li class="text feature-frame__item"><a href="https://www.scabal.com/fr/" >La maison Scabal</a></li>
                <li class="text feature-frame__item"><a href="https://avignonesi.it/" >Le vignoble Avignonesi</a></li>
             </ul>
        </div>
         <!-- {CHRONIQUE} {VIDEO} {AUDIO} -->
    </aside>



    <div class="article-main-content"><p style="text-align:justify;">Il y interprète depuis la rentrée un représentant du CSA (Conseil Supérieur de l’Audiovisuel) pour le moins drôle et décalé. "C’est du Belge" a suivi <a href="https://www.renaud-rutten.com/home">Renaud Rutten</a> dans une folle journée. Entre le tournage de son long métrage en région liégeoise, l’enregistrement du "<a href="https://www.rtbf.be/tv/emission/detail_le-grand-cactus?emissionId=8854">Grand Cactus</a>" avec <a href="https://www.facebook.com/jeromedewarzee/">Jérôme de Warzée</a> en fin d’après-midi et sa prestation sur scène en soirée, il a dû battre des records de pulsations tellement il s’est multiplié durant cette incroyable journée.</p>

<p style="text-align:justify;">Ce soir, "C’est du Belge" nous dévoile une exclusivité, un évènement qui n’a jamais été rendu public auparavant. Il s’agit d’un défilé des maisons prestigieuses <a href="https://natan.be/">Natan</a> et <a href="https://www.scabal.com/fr/">Scabal</a>, réservé à seulement quelques centaines de privilégiés d’une banque bien connue. Notre équipe a suivi les coulisses de cet évènement avec, cerise sur le gâteau, la présentation des collections par les créateurs eux-mêmes.</p>

<p style="text-align:justify;">Rien ne prédestinait Virginie Saverys à devenir "vigneronne". Anversoise, née dans le milieu du shipping, elle travaillera, avec ses deux frères, dans l’entreprise familiale, la CMB, pour Compagnie Maritime Belge. Amoureuse de l’Italie et plus précisément de la Toscane, une opportunité s’offre à elle d’acheter des parts dans un vignoble à Montepulciano, <a href="https://avignonesi.it/">Avignonesi</a>. Elle fera le pas, quittera l’entreprise familiale, et en dix ans, Virginie deviendra la propriétaire des 160 hectares du domaine. Elle décide alors, de revoir tant les méthodes de culture, que de vinification, et la biodynamie fait son entrée sur ces beaux vignobles toscans. Le résultat est à la mesure de sa détermination et de son amour pour la nature, tout entier contenu dans chaque flacon sortant de ses chais. Une success story bien belge !</p>

<p><strong>"C'est du Belge", à suivre ce vendredi 20 octobre</strong><strong> dès 20h20 sur La Une !</strong></p>

<p> </p></div>
    <article id="para-1" class="article-paragraph paragraph--portrait clearfix">

 	<header>
		<h2>Quelques photos</h2>
	</header>
 
  
 	<div class="paragraph-imgs paragraph-imgs--3 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9222842">
	        	<img class="portrait img-responsive" src="https://ds1.static.rtbf.be/article/image/200x310/3/a/f/d8700cbd38cc9f30cecb34f0c195b137-1508410236.jpeg" alt="Barbara sur scène" title="Barbara sur scène" />
	        </a>
 		    <figcaption>
   			    <p class="img-description">Barbara sur scène  - D.R.</p>
 		    </figcaption>
         </figure>
        <figure class="figure--2">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9222894">
	        	<img class="portrait img-responsive" src="https://ds1.static.rtbf.be/article/image/200x310/3/1/e/712a3c9878efeae8ff06d57432016ceb-1508413510.jpg" alt="Elevage du vin en fût de chêne" title="Elevage du vin en fût de chêne" />
	        </a>
 		    <figcaption>
   			    <p class="img-description">Elevage du vin en fût de chêne  - Gérald Watelet</p>
 		    </figcaption>
         </figure>
        <figure class="figure--3">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9222955">
	        	<img class="portrait img-responsive" src="https://ds1.static.rtbf.be/article/image/200x310/1/1/4/67f7fb873eaf29526a11a9b7ac33bfac-1508416428.jpg" alt="Les mannequins se préparent pour le défilé des marques prestigieuses Natan et Scabal" title="Les mannequins se préparent pour le défilé des marques prestigieuses Natan et Scabal" />
	        </a>
 		    <figcaption>
   			    <p class="img-description">Les mannequins se préparent pour le défilé des marques prestigieuses Natan et Scabal  - Juliette Pitisci</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"></div>
 
  
  
  
  </article>







    <div class="rs_skip">
<div class="common-sharebar clearfix hidden-xs rs_preserve">

  
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

  

</div>
    <div class="rs_skip"></div>

</div>
            </li>
            <li id="videos" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="images" class="tab-pane rs_skip rs_preserve">
                    <div class="row swiper-container tab-gallery  js-gallery-main rs_skip">
        <!-- Carousel items -->
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="swiper-slide tab-gallery__item tab-gallery__item--0 js-item-0">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/a/d/9/96b9bff013acedfb1d140579e2fbeb63-1508328010.jpg" alt="L&#039;équipe de &#034;C&#039;est du Belge&#034; en tournage avec Renaud Rutten" rel="Frédéric Deborsu" class="img-responsive" />
                    <figcaption>
                        <strong>L'équipe de "C'est du Belge" en tournage avec Renaud Rutten</strong>
                        <em>Frédéric Deborsu</em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--1 js-item-1">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/3/a/f/d8700cbd38cc9f30cecb34f0c195b137-1508410236.jpeg" alt="Barbara sur scène" rel="D.R." class="img-responsive" />
                    <figcaption>
                        <strong>Barbara sur scène</strong>
                        <em>D.R.</em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--2 js-item-2">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/3/1/e/712a3c9878efeae8ff06d57432016ceb-1508413510.jpg" alt="Elevage du vin en fût de chêne" rel="Gérald Watelet" class="img-responsive" />
                    <figcaption>
                        <strong>Elevage du vin en fût de chêne</strong>
                        <em>Gérald Watelet</em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--3 js-item-3">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/1/1/4/67f7fb873eaf29526a11a9b7ac33bfac-1508416428.jpg" alt="Les mannequins se préparent pour le défilé des marques prestigieuses Natan et Scabal" rel="Juliette Pitisci" class="img-responsive" />
                    <figcaption>
                        <strong>Les mannequins se préparent pour le défilé des marques prestigieuses Natan et Scabal</strong>
                        <em>Juliette Pitisci</em>
                    </figcaption>
                </figure>
            </li>
        </ul>
        <!-- Carousel nav -->
        <div class="tab-gallery__controls">
            <a class="tab-gallery__controls--left js-gallery-main-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-main-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

    <div class="swiper-container tab-gallery-thumbnails js-gallery-thumbnails row one-row rs_skip" data-enable-swiper="true">
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item active">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/a/d/9/96b9bff013acedfb1d140579e2fbeb63-1508328010.jpg" data-slide-index="0">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/a/d/9/96b9bff013acedfb1d140579e2fbeb63-1508328010.jpg" class="img-responsive" alt="L&#039;équipe de &#034;C&#039;est du Belge&#034; en tournage avec Renaud Rutten" rel="Frédéric Deborsu" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/3/a/f/d8700cbd38cc9f30cecb34f0c195b137-1508410236.jpeg" data-slide-index="1">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/3/a/f/d8700cbd38cc9f30cecb34f0c195b137-1508410236.jpeg" class="img-responsive" alt="Barbara sur scène" rel="D.R." />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/3/1/e/712a3c9878efeae8ff06d57432016ceb-1508413510.jpg" data-slide-index="2">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/3/1/e/712a3c9878efeae8ff06d57432016ceb-1508413510.jpg" class="img-responsive" alt="Elevage du vin en fût de chêne" rel="Gérald Watelet" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/1/1/4/67f7fb873eaf29526a11a9b7ac33bfac-1508416428.jpg" data-slide-index="3">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/1/1/4/67f7fb873eaf29526a11a9b7ac33bfac-1508416428.jpg" class="img-responsive" alt="Les mannequins se préparent pour le défilé des marques prestigieuses Natan et Scabal" rel="Juliette Pitisci" />
                    </figure>
                </a>
            </li>
        </ul>
        <div class="tab-gallery__controls rs_skip">
            <a class="tab-gallery__controls--left js-gallery-thumbnails-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-thumbnails-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

            </li>
            <li id="audios" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="comments" class="tabPanel tab-pane rs_skip rs_preserve">
                
            </li>
        </ul>
        

    </div>
</article>

  



<u id="js-article-end"></u>
    </div>
    </div>
     <div class="col-md-4" id="varia"> <div class="clearfix">
    <div class="widget nextemission">
	<h2 class="title text-shadow padding">Prochaines émissions</h2>
	<ul class="list-unstyled">
 		<li class="emission-item">
			<span class="emission-meta">Vendredi 27 octobre - 20:20 - La Une</span>
			<a href="https://www.rtbf.be/tv/guide-tv/detail_c-est-du-belge?uid=1566043772668&amp;idschedule=428f6abd87e2de48d478a9daa4538365">C'est du belge</a>
   			<p>Le magazine hebdomadaire de l'excellence et du savoir-faire...</p>
   		</li>
		<li class="emission-item">
			<span class="emission-meta">Vendredi 03 novembre - 20:20 - La Une</span>
			<a href="https://www.rtbf.be/tv/guide-tv/detail_c-est-du-belge?uid=1579122614668&amp;idschedule=9681d60954c49ce8bbeff7fa36c5ded7">C'est du belge</a>
   			<p>Le magazine hebdomadaire de l'excellence et du savoir-faire...</p>
   		</li>
 	</ul>
</div>

	<div class="widget imu col-xs-6 col-md-12">
		<div id="pebbleMiddle">
</div>
	</div>
</div>

    <div class="widget freetext">
	<div class="freetext-box">
<p><a href="https://www.rtbf.be/interactive/"><img src="https://ds1.static.rtbf.be/widget/freetext/images/1372662084.png" /><br />
Ce programme est disponible en VOD sur votre TV interactive</a></p>
</div>

</div>
    <div class="widget widget-article">
    <header>
        <h3 class="widget-title"><a href="https://www.rtbf.be/tv/archives?id=2539">Les articles de RTBF TV</a></h3>

        <a href="https://www.rtbf.be/tv/archives?id=2539" class="widget-article__intro hide">
            <p></p>
        </a>
    </header>
    <ul class="nav nav-tabs ">
        <li class="active"><a data-toggle="tab" href="#articles-plus-recents">Plus récents</a></li>
        <li class=""><a data-toggle="tab" href="#articles-plus-vus">Plus vus</a></li>
    </ul>
    <ul class="panes tab-content list-unstyled">
        <li id="articles-plus-recents" class="tab-pane active">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_tellement-cine/actualites/article_programme-de-la-semaine-au-revoir-la-haut-d-albert-dupontel-happy-death-day-et-laurent-durieux?id=9741210&amp;emissionId=8646">
                          <h4 class="widget-item-title">Programme de la semaine : Au revoir là-haut d'Albert Dupontel, Happy Death Day et...</h4>
                    </a>
                     <time class="widget-article__item-date">20 octobre 2017, 18:16</time>
                      <p class="widget-item-description">Albert Dupontel revient devant et derrière la caméra avec son surprenant Au revoir là-haut, l’un des films français les plus ambitieux de cette...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_max-et-venus/actualites/article_finger-food-les-coups-de-food-de-leslie?id=9742139&amp;emissionId=11781">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/1/b/d/58c2ac6f92a1c369e00bcb3a28af2d18-1508513165.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Finger Food : les coups de food de Leslie</h4>
                    </a>
                     <time class="widget-article__item-date">20 octobre 2017, 17:23</time>
                      <p class="widget-item-description">La pétillante Liégeoise Leslie a délaissé fourchette, couteau et cuillère pour ses doigts.</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_max-et-venus/actualites/article_un-cocktail-pour-des-tapas-le-negroni?id=9742078&amp;emissionId=11781">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/4/d/6/99ba5c4097c6b8fef5ed774a1a6714b8-1508511598.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Un cocktail pour des apéros : le Negroni </h4>
                    </a>
                     <time class="widget-article__item-date">20 octobre 2017, 16:58</time>
                      <p class="widget-item-description">Fabienne, passionnée des arts de la bouche en général, nous a déniché un Vermouth rouge.</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_les-sentinelles/actualites/article_l-homme-deviendra-t-il-esclave-de-l-intelligence-artificielle?id=9742008&amp;emissionId=10274">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/3/e/e/81c8727c62e800be708dbf37c4695dff-1508507270.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">L'homme deviendra-t-il esclave de l'intelligence artificielle ? </h4>
                    </a>
                     <time class="widget-article__item-date">20 octobre 2017, 16:08</time>
                      <p class="widget-item-description">D’après Laurent Alexandre, cofondateur de Doctissimo, il ne reste que 45 ans aux humains avant que les facultés des machines ne dépassent les...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_max-et-venus/actualites/article_la-sortie-hebdomadaire-de-max?id=9742009&amp;emissionId=11781">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/1/a/6/52313246c2d7370ee69448e82219bc31-1508506955.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">La sortie hebdomadaire de Max </h4>
                    </a>
                     <time class="widget-article__item-date">20 octobre 2017, 16:00</time>
                      <p class="widget-item-description">Maximilien n'aurait pas pu être roi des bleus...</p>
                 </li>
               </ul>
        </li>
        <li id="articles-plus-vus" class="tab-pane ">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_tout-le-monde-veut-prendre-sa-place/actualites/article_nouveau-casting-de-tout-le-monde-veut-prendre-sa-place-a-bruxelles?id=9261074&amp;emissionId=164">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/4/3/b/c678aec6e828c899b32a099c14ee882c-1459865634.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Nouveau casting de "Tout le Monde veut prendre sa place" à Bruxelles!</h4>
                    </a>
                     <time class="widget-article__item-date">06 novembre 2017, 09:00</time>
                      <p class="abstract">Déposez votre candidature au casting de "Tout le monde veut prendre sa place" et vous aurez peut-être la chance de participer à la sélection de...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_game-of-thrones/actualites/article_sophie-turner-de-game-of-thrones-a-dit-oui-a-joe-jonas?id=9738528&amp;emissionId=4753">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/c/9/1/c8ed21db4f678f3b13b9d5ee16489088-1508231463.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Sophie Turner de "Game of Thrones" a dit oui à Joe Jonas ! </h4>
                    </a>
                     <time class="widget-article__item-date">17 octobre 2017, 11:51</time>
                      <p class="abstract">Un mariage de plus en vue à Westeros ! Moins d'un mois après Kit Harington et Leslie Rose, c’est au tour de Sophie Tuner d’annoncer ses...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/thematique/documentaire/detail_les-jeunesses-hitleriennes?id=9737727">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/7/a/1/ae566253288191ce5d879e51dae1d8c3-1508167774.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Les jeunesses hitlériennes : un documentaire exceptionnel à ne pas rater ! </h4>
                    </a>
                     <time class="widget-article__item-date">17 octobre 2017, 12:00</time>
                      <p class="abstract">Nous vous fixons rendez-vous ce vendredi 20 octobre à partir de 20h50 sur la Une pour une émission événementielle de Retour aux sources qui nous...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_max-et-venus/actualites/article_les-spaghetti-carbonara-a-la-romaine-le-tout-sans-creme?id=9740941&amp;emissionId=11781">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/a/6/e/2afe4567e1bf64d32a5527244d104cea-1508532398.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Les spaghetti alla carbonara , le tout sans crème s'il vous plait !</h4>
                    </a>
                     <time class="widget-article__item-date">19 octobre 2017, 16:00</time>
                      <p class="abstract">Et oui, il n'y a pas de crème dans la recette originale. Des œufs, du fromage et du cochon... certains diront que c'est un plat romain, d'autres...</p>
                 </li>
                <li class="widget-item">
                      <a href="https://www.rtbf.be/tv/emission/detail_le-8-9/actualites/article_buzz-l-agent-verhaegen-devient-le-nouveau-coach-des-diables?id=9737583&amp;emissionId=9564">
                         <img src="https://ds1.static.rtbf.be/article/image/96x62/7/3/6/2cb6c036af691101edaca83caa077577-1508148059.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Buzz : L'agent Verhaegen devient le nouveau coach des Diables !</h4>
                    </a>
                     <time class="widget-article__item-date">16 octobre 2017, 12:05</time>
                      <p class="abstract">Quand l'agent Verhaegen coache Eden Hazard et Thomas Meunier, la vidéo fait le tour du web ! </p>
                 </li>
               </ul>
        </li>
    </ul>
    <p class="text-right">
        <a href="https://www.rtbf.be/tv/archives?id=2539" class="more">Plus d'articles <i class="icon-chevron-right"></i></a>
    </p>
</div>


    <!--on affiche ici les deux derniers widgets pour la fonctionnalité sticky (dega)-->
    <div class="js-sticky-widget sticky-widget">
    <div class="widget facebook">
    <div class="fb-page" data-href="https://www.facebook.com/cdbrtbf" data-width="302" data-height="255" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-colorscheme=""></div>
	<a class="facebook" href="https://www.rtbf.be/facebook" target="_blank">3.066.122 fans de nos pages <strong>RTBF</strong></a>
</div>
    <div class="widget twitter">
    <a class="twitter-timeline"
       href="https://twitter.com/rtbftv"
       data-widget-id="345105131878117376"
       data-screen-name="rtbftv"
       data-theme=""
       width="300"
       height="300"
    >Lire les tweets de @rtbftv</a>
</div>
    </div> </div>
 </div>
 
   
  




                            
                        </div>
                        <!-- TOOLBOX_CONTENT -->
                    </div><!-- #content -->
                    <div class="row">
                        
<footer id="footer" class="footer-container  js-rtbf-footer">
    <div class="links app-social clearfix">
        <ul class="social-nav mobile-apps list-unstyled">
            <li>App. Mobiles</li>
            <li class="apple"><a data-ga-category="bottombar/mobile/apple" data-ga-label="mobile_apple" href="https://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-apple"></i></a></li>
            <li class="android"><a data-ga-category="bottombar/mobile/android" data-ga-label="mobile_android" href="https://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-android"></i></a></li>
            <li class="windows"><a data-ga-category="bottombar/mobile/windows" data-ga-label="mobile_windows" href="https://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-windows"></i></a></li>
        </ul>
        <ul class="social-nav list-unstyled">
            <li>Suivez-nous</li>
             <li class="facebook"><a data-ga-category="bottombar/social/facebook" data-ga-label="social_facebook" target="_blank" href="https://www.facebook.com/RTBFTV"><i class="icon-facebook"></i></a></li>
              <li class="twitter"><a data-ga-category="bottombar/social/twitter" data-ga-label="social_twitter" target="_blank" href="http://www.twitter.com/RTBFtv"><i class="icon-twitter"></i></a></li>
             </ul>
    </div>


    <div class="footer-sitemap-container">
        <a href="https://www.rtbf.be" data-ga-category="bottombar/home" data-ga-label="rtbf_home"><img src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" /></a>
        <button type="button" class="btn-collapse collapsed btn btn-xs btn-mini btn-default visible-phone visible-xs-block" data-toggle="collapse" data-target="#footer-rtbf">
            <i class="icon-caret-down"></i><i class="icon-caret-up"></i>
        </button>
        <ul id="footer-rtbf" class="unstyled active row-fluid clearfix list-unstyled collapse">
            <li class="radios footer-category span2">
                <a href="https://www.rtbf.be/radio/" data-ga-category="bottombar/plus" data-ga-label="plus">
                    RTBF radios</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/radio/" data-ga-category="bottombar/radio/hom" data-ga-label="radio_home">Radio</a></li>
                        <li><a href="https://www.rtbf.be/lapremiere/" data-ga-category="bottombar/radio/lapremiere" data-ga-label="radio_lapremiere">La Premiere</a></li>
                        <li><a href="https://www.rtbf.be/vivacite/" data-ga-category="bottombar/radio/vivacite" data-ga-label="radio_vivacite">Vivacité</a></li>
                        <li><a href="https://www.rtbf.be/musiq3/" data-ga-category="bottombar/radio//musiq3" data-ga-label="radio_musiq3">Musiq 3</a></li>
                        <li><a href="https://www.rtbf.be/classic21/" data-ga-category="bottombar/radio/classic21" data-ga-label="radio_classic21">Classic 21</a></li>
                        <li><a href="https://www.rtbf.be/pure/" data-ga-category="bottombar/radio/purefm" data-ga-label="radio_purefm">Pure FM</a></li>
                        <li><a href="https://www.rtbf.be/rtbfi/" data-ga-category="bottombar/radio/rtbfi" data-ga-label="radio_rtbfi">RTBFI</a></li>
                    </ul>
                </li>

                <li class="tv footer-category span2"><a href="https://www.rtbf.be/tv/" data-ga-category="bottombar/plus" data-ga-label="plus">RTBF TV</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/tv/" data-ga-category="bottombar/tv/tv" data-ga-label="tv_tv">TV</a></li>
                        <li><a href="https://www.rtbf.be/tv/laune" data-ga-category="bottombar/tv/laune" data-ga-label="tv_laune">La Une</a></li>
                        <li><a href="https://www.rtbf.be/tv/ladeux" data-ga-category="bottombar/tv/ladeux" data-ga-label="tv_ladeux">La Deux</a></li>
                        <li><a href="https://www.rtbf.be/tv/latrois" data-ga-category="bottombar/tv/latrois" data-ga-label="tv_latrois">La Trois</a></li>
                        <li><a href="https://www.rtbf.be/interactive/tv-interactive" data-ga-category="bottombar/tv/interactive" data-ga-label="tv_interactive">TV Interactive</a></li>
                    </ul>
                </li>

                <li class="interactive footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="https://www.rtbf.be/interactive/">RTBF Interactive</a>
                    <ul class="footer-subcategory-list unstyled" style="display: block;">
                        <li><a data-ga-category="bottombar/interactive/websites" data-ga-label="interactive_websites" href="https://www.rtbf.be/interactive/site">Sites internet</a></li>
                        <li><a data-ga-category="bottombar/interactive/mobile" data-ga-label="interactive_mobile" href="https://www.rtbf.be/interactive/mobile">Mobile</a></li>
                        <li><a data-ga-category="bottombar/interactive/tvinteractive" data-ga-label="interactive_tvinteractive" href="https://www.rtbf.be/interactive/tv-interactive">TV Interactive</a></li>
                        <li><a data-ga-category="bottombar/interactive/smarttv" data-ga-label="interactive_smarttv" href="https://www.rtbf.be/interactive/smarttv">Smart TV</a></li>
                        <li><a data-ga-category="bottombar/interactive/playstation" data-ga-label="interactive_playstation" href="https://www.rtbf.be/interactive/console">Consoles de jeux</a></li>
                        <li><a data-ga-category="bottombar/interactive/socialnetworks" data-ga-label="interactive_socialnetworks" href="https://www.rtbf.be/interactive/reseaux-sociaux">Réseaux sociaux</a></li>
                    </ul>
                </li>

                <li class="corporate footer-category span2"><a href="https://www.rtbf.be/entreprise/" data-ga-category="bottombar/plus" data-ga-label="plus">Entreprise</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/entreprise/" data-ga-category="bottombar/entrep/hom" data-ga-label="entreprise_home">Accueil</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/a-propos" data-ga-category="bottombar/entrep/legroupe" data-ga-label="entreprise_legroupe">Le groupe RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question/mediation/detail_plaintes-et-interpellations?id=9309357" data-ga-category="bottombar/entrep/mediation" data-ga-label="entreprise_mediation">Contacter la médiation</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question" data-ga-category="bottombar/entrep/contact" data-ga-label="entreprise_contact_faq">Contact & FAQs</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/education-aux-medias" target="_blank" data-ga-category="bottombar/entrep/education" data-ga-label="entreprise_education">Éducation aux médias</a></li>
                        <li><a href="http://www.rmb.be" target="_blank" data-ga-category="bottombar/entrep/annonceur" data-ga-label="entreprise_annonceur">Être annonceur</a></li>
                        <li><a href="https://www.rtbf.be/presse/" data-ga-category="bottombar/entrep/presse" data-ga-label="entreprise_presse">Presse</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/entrep/recevoir" data-ga-label="entreprise_recevoir">Recevoir la RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/carrieres" data-ga-category="bottombar/entrep/travailler" data-ga-label="entreprise_travailler">Travailler à la RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question/visites-guidees-et-ateliers/detail?id=9309390" data-ga-category="bottombar/entrep/visiter" data-ga-label="entreprise_visiter">Visiter la RTBF</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/contact-et-question#venir-a-la-rtbf" data-ga-category="bottombar/entrep/venir" data-ga-label="entreprise_venir">Venir à la RTBF</a></li>
                        <li><a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="entreprise_legal">Mentions légales</a></li>
                        <li><a href="https://www.rtbf.be/cookies/" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="cookies">Cookies</a></li>
                    </ul>
                </li>
                <li class="service footer-category span2">
                    <a href="https://www.rtbf.be/services/" data-ga-category="bottombar/plus" data-ga-label="plus">Services</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="https://www.rtbf.be/entreprise/a-propos#et-dans-le-monde" title="La RTBF à l'étranger" data-ga-category="bottombar/services/etranger" data-ga-label="services_ettranger">RTBF à l'étranger</a></li>
                        <li><a href="https://www.rtbf.be/services/teletexte" target="_blank" title="Le Télétexte" data-ga-category="bottombar/services/txt" data-ga-label="services_txt">Télétexte</a></li>
                        <li><a href="http://boutique.rtbf.be/" target="_blank" title="La boutique de la RTBF" data-ga-category="bottombar/services/boutique" data-ga-label="services_boutique">Boutique</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf" title="RTBF à la carte" data-ga-category="bottombar/services/alacarte" data-ga-label="services_alacarte">RTBF à la carte</a></li>
                        <li><a href="http://podcasting.rtbf.be/webradio/index.htm" target="_blank" title="Les webradios de la RTBF" data-ga-category="bottombar/services/webradio" data-ga-label="services_webradio">Webradio</a></li>
                        <li><a href="https://www.rtbf.be/services/mobilinfo" target="_blank" data-ga-category="bottombar/services/mobilinfo" data-ga-label="services_mobilinfo">Info trafic</a></li>
                        <li><a href="https://www.rtbf.be/radio/medias" target="_blank" data-ga-category="bottombar/services/podcasting" data-ga-label="services_podcasting">Podcasting</a></li>
                        <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/services/tnt" data-ga-label="services_tnt">TNT</a></li>
                    </ul>
                </li>
                <li class="engagement footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.cap48.be">Responsabilité sociétale</a>
                    <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/engagement/Cap48" data-ga-label="engagement_Cap48" target="_blank" href="http://www.cap48.be">Cap48</a></li>
                       <li><a data-ga-category="bottombar/engagement/planet" data-ga-label="engagement_planet" target="_blank" href="https://www.rtbf.be/entreprise/actualite_des-investissements-eco-responsables?id=7266833">Planète Nature</a></li>
                   </ul>
                   <a data-ga-category="bottombar/plus" data-ga-label="plus" href="https://www.rtbf.be/entreprise/a-propos#nos-filiales">Filiales</a>
                   <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/filiales/rmb" data-ga-label="filiales_rmb" target="_blank" href="http://www.rmb.be">RMB</a></li>
                       <li><a data-ga-category="bottombar/filiales/casakafka" data-ga-label="filiales_casakafka" target="_blank" href="http://www.casakafka.be">Casa Kafka</a></li>
                       <li><a data-ga-category="bottombar/filiales/dreamWall" data-ga-label="filiales_dreamwall" target="_blank" href="http://www.dreamwall.be">DreamWall</a></li>
                       <li><a data-ga-category="bottombar/filiales/sonuma" data-ga-label="filiales_sonuma" href="https://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321245">Sonuma</a></li>
                       <li><a data-ga-category="bottombar/filiales/ferifrey" data-ga-label="filiales_ferifrey" href="https://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321251">Feri &amp; Frey</a></li>
                   </ul>
               </li>
           </ul>
        </div>

   <p class="rtbf-disclaimer"><a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/copyright" data-ga-label="copyright">Conditions générales d'utilisation</a> - &copy; RTBF <a data-ga-category="bottombar/disclaimer" data-ga-label="disclaimer" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank"><img class="grayscale metriweb" src="https://www.static.rtbf.be/rtbf/www/images/common/footer/cim-internet.jpg" alt="CIM Internet" /></a></p>
</footer>
<!--
    @fma
    /rtbf/www/module/common/footer/default.tpl
-->

<div id="js-cookie-policy-default" class="rtbf-cookie-policy fixed" style="display: none;" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation de cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="https://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: 0, rememberSessionExpiration: -2 };</script>


                    </div>
                </div><!-- #layout-wrap -->
                <div class="rtbf-ads__skyscraper">
                    <div id="pebbleRightLarge" class="hidden-xs hidden-sm hidden-md">
</div>
                </div>
            </div>
        </div><!-- #takeover -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/f/f/ff72dcf08e5a7d33c4de28f94896c5eb_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/4/a/4a92610c10f3d7717c1c3fe19972d0b5_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/c/a/cab05eb50cbd845632b1684e5a5cf571_ssl.js"></script>
<script type="text/javascript" src="https://f1-eu.readspeaker.com/script/7764/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="https://pool-ipm.adhese.com/tag/tag_rtbf_legacy.js"></script>
<script type="text/javascript" src="https://try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_tv'
var pp_gemius_identifier = 'bIFAq9SN85f3XAeYoaSn6YXy.D5FFZfnY3TOrqetMDb.u7';
var pp_gemius_extraparameters = new Array('lan=FR','key=emission','subs=tv/emis/cestdubelge/actualites/articlelafolle','free=pages/emission/tv');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'tv');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-5', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
    RTBF.sso.on('autologin', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- RTBF Analytics -->
<script async src="https://www.static.rtbf.be/news/common/js/module/analytics/dist/index.js?v=12"></script>
<!-- RTBF Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script>
  (function () {
    // Create a new script element
    var script = document.createElement('script');
    script.src = 'https://bda.rtbf.be/js/app.v1.2.js';
    // script.src = 'https://localhost:4443/js/app.v1.2.js';
    script.async = true;

    // Insert the script element into the document at first
    var initScript = document.getElementsByTagName('script')[0];
    initScript.parentNode.insertBefore(script, initScript);
  })();
</script>
<!-- Big Data Analytics -->


    </body>
</html>