<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Le RACB National Team Rally Challenge est lancé, un volant en Championnat de Belgique à gagner !</title>
    <!-- META -->
<meta name="description" content="Le prochain volant du RACB National Team sera attribué à un(e) pilote de rallye, qui aura l'occasion de disputer la saison 2020 du Championnat de Belgique des Rallyes - dans la catégorie Junior BRC - au volant d'une Peugeot 208 R2, a communiqué le RACB..." />
<meta property="og:site_name" content="RTBF Sport" />
<meta property="fb:app_id" content="156174661061699" />
<meta property="fb:pages" content="246155913915" />
<meta name="twitter:site" content="RTBFSport" />
<meta name="twitter:site:id" content="93898431" />
<meta name="theme-color" content="#229221" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Le RACB National Team Rally Challenge est lancé, un volant en Championnat de Belgique à gagner !" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le prochain volant du RACB National Team sera attribué à un(e) pilote de rallye, qui aura l'occasion de disputer la saison 2020 du Championnat de Belgique des Rallyes - dans la catégorie Junior BRC - au volant d'une Peugeot 208 R2, a communiqué le RACB..." />
<meta property="og:url" content="https://www.rtbf.be/sport/moteurs/rallye/detail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner?id=10273707" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2019-07-18T14:00:00+0200" />
<meta property="article:modified_time"  content="2019-07-18T14:00:00+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/3/6/0/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="MOTEURS" />
<meta property="article:section" content="Sports" />
<meta property="article:tag" content="Rallye" />
<meta name="news_keywords" content="Rallye" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>


<script type="text/javascript">
  // Kameleoon AB Testing
  var kameleoonURL = "https://h4cvfnxcph.kameleoon.eu";
  var kameleoonStartLoadTime = new Date().getTime();
  var kameleoonLoadingTimeout = 1000;
  var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;try{eval(event.data);Kameleoon.Analyst.load();}catch(err){console.error(err);}}};
  if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
    if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
      var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
      var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
      if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
      window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
      window.setTimeout(function(){}, 25);
      window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
  var iframeNode = document.createElement("iframe");
  iframeNode.src = kameleoonURL;
  iframeNode.id = "kameleoonExternalIframe";
  iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
  document.head.appendChild(iframeNode);
</script>
<script>
  (function(h,e,a,t,m,p) {
    m=e.createElement(a);m.async=!0;m.src=t;
    p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
  })(window,document,'script','https://u.heatmap.it/log.js');
</script>

    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/sport/moteurs/rallye/detail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner?id=10273707" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/d/0/d0f0c571d7adf238ab8c36e7bd6181ee_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/6/2/625bc1bb7c485f7f39e9f01f652ffdbb_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/0/b/0bba49a0f34a71009104b78152940a2b_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfsport has-headband--live js-rtbf-async-ads" data-site="rtbfsport" data-ad-config="{&quot;publication&quot;:&quot;rtbf-sport&quot;,&quot;location&quot;:&quot;rally-others&quot;,&quot;categoryList&quot;:[&quot;sport&quot;,&quot;moteurs&quot;,&quot;rallye&quot;,&quot;detailleracbnationalteamrallychallengeestlanceunvolantenchampion&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="16"
      data-temperature-max="22"
      >22°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Jeudi 18 juillet</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">15</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">22</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">17</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">20</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">17</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/sport/moncompte"
    data-newsletter-site="sport"
    data-newsletter-link="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-enrich-dialog"
    data-newsletter-label="Sport"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="16"
      data-temperature-max="22"
      >22°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/sport/" title="Retour à l'accueil">
             Sport
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="motors-rally-info" data-version="3.18prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/sport/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/sport/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="live  js-idalgo-live-count" data-id="live">
            <a class="" href="https://www.rtbf.be/sport/direct/score_center"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-trophy"></i></span>Scores</a>
            
        </li>
        <li class="football " data-id="football">
            <a class="" href="https://www.rtbf.be/sport/football">Football</a>
            
        </li>
        <li class="cycling " data-id="cycling">
            <a class="" href="https://www.rtbf.be/sport/cyclisme">Cyclisme</a>
            
        </li>
        <li class="tennis " data-id="tennis">
            <a class="" href="https://www.rtbf.be/sport/tennis">Tennis</a>
            
        </li>
        <li class="motors-f1 " data-id="motors-f1">
            <a class="" href="https://www.rtbf.be/sport/moteurs/f1">Formule 1</a>
            
        </li>
        <li class="motors-rally  active" data-id="motors-rally">
            <a class="" href="https://www.rtbf.be/sport/moteurs/rallye">Rallye</a>
            
        </li>
        <li class="motors-motogp " data-id="motors-motogp">
            <a class="" href="https://www.rtbf.be/sport/moteurs/moto-gp">Moto GP</a>
            
        </li>
        <li class="others " data-id="others">
            <a class="" href="https://www.rtbf.be/sport/autres">Tous les sports<i class="ico ico-caret-right hidden-xs"></i></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/sport/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>

<div class="rtbf-direct-line">
    <div class="container-fluid">
        <div data-livecount="1" class="row js-live-headband">

            <h4 class="pull-left">
                <a href="https://www.rtbf.be/auvio/direct" target="_blank" class="rtbf-direct-line__more js-more">
                    <i class="animated flash ico ico-video-camera"></i>
                    <span class="rtbf-direct-line__label">Direct</span>
                    <span class="www-bullet">1</span>
                  </a>
            </h4>

             <a href="https://www.rtbf.be/auvio/detail_tour-de-france?lid=185593" target="_blank" class="rtbf-direct-line__item" title="Etape 12 :Toulouse - Bagnères-de-Bigorre (209,5km)">
                <strong>Etape 12 :Toulouse - Bagnères-de-Bigorre (209,5km)</strong>
                <span class="btn btn-xs"><i class="ico ico-play"></i></span>
            </a>
 
  
            <div class="rtbf-direct-line__item-supp">
              </div>

        </div>
    </div>
</div>



<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="motors-rally-info"  data-version="3.18prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
             <a href="#" class="js-quickmenu-toggle">
                Rallye
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
            </a>
           </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <div class="rtbf-live-preview js-live-preview hidden" data-geoblock="be">
    <div class="rtbf-live-preview__title text-right">
        <span class="pull-left">En direct</span>
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo.png" alt="Auvio">
    </div>
    <figure class="embed-responsive embed-responsive-16by9 js-embed" data-id="185593">
        <figcaption class="sr-only">Etape 12 :Toulouse - Bagnères-de-Bigorre (209,5km)</figcaption>
        <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                data-url="https://www.rtbf.be/auvio/embed/directpreview?id=185593&autoplay=1"
                allow="autoplay"
                title="Lecteur video en direct">
        </iframe>
        <figure class="rtbf-live-preview-message__placeholder js-livepreview-image" style="display: none;">
            <img src="https://ds1.static.rtbf.be/image/livecenter/planning/16x9/370x208/5/e/1/5e180313fb171f1df59f.jpg" />
            <div class="www-full-stretch www-pattern"></div>
            <figcaption class="rtbf-live-preview-message__body">
                <p class="rtbf-live-preview-message__title">Etape 12 :Toulouse - Bagnères-de-Bigorre (209,5km)</p>
                 <p class="rtbf-live-preview-message__subtitle">Tour de France 2019</p>
                 <a href="https://www.rtbf.be/auvio/direct_tour-de-france?lid=185593" target="_parent" class="btn btn--live">Voir le direct</a>
            </figcaption>
        </figure>
    </figure>
    <a title="Fermer la miniature" class="rtbf-live-preview__close js-close"><i class="hidden-xs ico ico-times"></i></a>
    <a href="https://www.rtbf.be/auvio/direct_tour-de-france?lid=185593" title="Voir le direct" target="_blank" class="www-faux-link js-detail-link"></a>
</div>

                <div class="container-fluid" id="id-text2speech-article" >
    <article id="10273707" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10273707">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              Le RACB National Team Rally Challenge est lancé, un volant en Championnat de Belgique à gagner !
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/sport/moteurs/rallye/detail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner?id=10273707" />

  
  
         <figure class="col-xs-12 col-md-8 rtbf-article-main__cover rs_skip rs_preserve">
            

<div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="rtbf-article-main__img-cover">
    <a href="#" class="www-media www-media-fullscreen js-gallery-image" id="image-9705669" data-id="9705669">
        <div class="www-img-16by9 rs_skip">
            <img src="https://ds1.static.rtbf.be/article/image/370x208/3/6/0/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png" alt="Le RACB National Team Rally Challenge est lancé, un volant en Championnat de Belgique à gagner !" title="Le RACB National Team Rally Challenge est lancé, un volant en Championnat de Belgique à gagner !" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px*0.66), (min-width: 992px) 66vw, 100vw"
    srcset="https://ds1.static.rtbf.be/article/image/370x208/3/6/0/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png 370w,https://ds1.static.rtbf.be/article/image/770x433/3/6/0/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png 770w,https://ds1.static.rtbf.be/article/image/1248x702/3/6/0/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png 1248w" itemprop="thumbnail"/>

            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/3/6/0/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png">
            <meta itemprop="width" content="770">
            <meta itemprop="height" content="443">
        </div>
        <span class="www-media-enlarge www-media-count rs_skip">
              <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="caption" class="www-media-caption__text">Le RACB National Team Rally Challenge est lancé, un volant en Championnat de Belgique à gagner ! - &copy; RACB</span>
        <meta itemprop="description" content="Le RACB National Team Rally Challenge est lancé, un volant en Championnat de Belgique à gagner !">
        <meta itemprop="copyrightHolder" content=" - &copy; RACB">
    </figcaption>
</div>




        </figure>
 
        <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            <div class="js-sidebar-widgets js-sidebar-widgets-top clearfix">
            <div class="js-widget js-widget-8336 clearfix">
    <b class="js-block"
	data-uuid="widget-8336-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8336&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;1&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10273707,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;303&quot;,&quot;article_category&quot;:&quot;MOTEURS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">RTBF avec communiqué</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2019-07-18T14:00:00+02:00" />
    <meta itemprop="dateModified" content="2019-07-18T14:00:00+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
             à 14h00
     </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/3/6/0/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png&amp;description=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p>Le prochain volant du RACB National Team sera attribué à un(e) pilote de rallye, qui aura l'occasion de disputer la saison 2020 du Championnat de Belgique des Rallyes - dans la catégorie Junior BRC - au volant d'une Peugeot 208 R2, a communiqué le RACB ce jeudi.</p>

<p>Dès aujourd'hui, les jeunes Belges nés entre le 1er janvier 1993 et le 1er janvier 2001 qui veulent marcher sur les traces de <strong>Thierry Neuville</strong> ont l'occasion de s'inscrire sur le <a href="http://www.racbnationalteam.be/fr/index.cfm" target="_blank"><strong>site officiel du RACB National Team</strong></a> pour tenter leur chance sur le simulateur du RACB en septembre prochain. Chaque participant(e) sera chronométré(e) sur le même simulateur, et sur la même spéciale.</p>

<p>Les candidats qui auront réalisé les cinquante meilleurs temps se retrouveront les 19 et 20 octobre à la Peugeot Driving Academy de Bernister, où des tests seront organisés sur une Peugeot de série, avec un passage devant le jury du RACB National Team.</p>

<p>Les cinq meilleurs candidats seront qualifiés pour la finale, qui se déroulera en novembre. Ils seront rejoints par le pilote le mieux classé du Junior BRC - en date du 29 septembre, soit après l'East Belgian Rally - répondant aux critères d'âge.</p>

<p>Ces six finalistes se départageront à bord d'une Peugeot 208 R2, ainsi qu'au volant d'un XC Cross Car. Le vainqueur remportera une saison complète en Championnat de Belgique en 2020 dans le baquet d'une Peugeot 208 R2.</p>

<p><span><span><em><span><span>"Chaque année, le RACB National Team met sur pied un Volant pour détecter un jeune pilote pétri de talent, </span></span></em><span><span>rappelle Geoffroy Theunis, le Directeur du RACB National Team. <em>Cette mission fait partie de notre ADN. Dans les prochains mois, ce volant s’adressera aux candidats et candidates qui rêvent de s’exprimer en rallye."</em></span></span></span></span></p>

<p>Depuis la création du RACB National Team, outre<strong> Thierry Neuville</strong>, <strong>Stoffel Vandoorne</strong>, <strong>Jérôme D'Ambrosio</strong>, <strong>Bertrand Baguette</strong> ou dernièrement <strong>Gilles Magnus</strong> ont porté les couleurs du RNT, en rallye ou sur circuit.</p>
</div>


<div class="rtbf-paragraph rs_skip rs_preserve">
     <div class="rtbf-article-main__video www-rel">
          <div id="video-O" class="rtbf-media rtbf-media--video embed-responsive embed-responsive-16by9" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
            <iframe class="lazyload" data-src="https://www.rtbf.be/auvio/embed/media?id=2522497" scrolling="no" frameborder="0"
                    allowfullscreen="true" mozallowfullscreen="true" webkitallowfullscreen="true" itemprop="embedUrl"></iframe>
            <div class="hidden">
    <span itemprop="name">RACB National Team TCR Contest 2018 - 18/07/2019</span>
    <span itemprop="description"></span>
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_racb-national-team-tcr-contest-2018?id=2522497">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_racb-national-team-tcr-contest-2018?id=2522497">
    <meta itemprop="duration" content="PT3M35S">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/4/1/4/4142f9f9e9a32193f00d0e28cbb44a15.jpg">
    <meta itemprop="uploadDate" content="2019-07-18T13:59:04+02:00">
    <meta itemprop="datePublished" content="2019-07-18T13:59:04+02:00">
    <meta itemprop="expires" content="2035-01-01T00:00:00+01:00">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
    <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
        <meta itemprop="interactionType" content="http://schema.org/PlayAction">
        <meta itemprop="userInteractionCount" content="8">
    </span>
     <meta itemprop="contentUrl" content="https://www.youtube.com/embed/YL5x_ZYM3RQ">
     <meta itemprop="keywords" content="">
      <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF">
        <meta itemprop="url" content="https://www.rtbf.be/">
        <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
        <meta itemprop="sameAs" content="https://twitter.com/RTBF">
        <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
        <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
        <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
            <meta itemprop="height" content="120">
            <meta itemprop="width" content="400">
        </span>
    </span>
</div>

        </div>
    </div>
 

</div>



            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="sport" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="widget-newsletter-sport">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter sport</strong>
        <p>Recevez chaque matin l'essentiel de l'info sportive.</p>
        <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted js-newsletter-subscribe-button" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/3/6/0/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png&amp;description=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_rallye?keyword=79362" title="Voir tous les articles avec le mot clé &laquo; Rallye &raquo;" >Rallye</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

  
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom clearfix">
            <div class="js-widget js-widget-8030 clearfix">
    <b class="js-block"
	data-uuid="widget-8030-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8030&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;3&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10273707,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;303&quot;,&quot;article_category&quot;:&quot;MOTEURS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8337 clearfix">
    <b class="js-block"
	data-uuid="widget-8337-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8337&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;4&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10273707,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;303&quot;,&quot;article_category&quot;:&quot;MOTEURS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;9705669&quot;,&quot;title&quot;:&quot;Le RACB National Team Rally Challenge est lanc\u00e9, un volant en Championnat de Belgique \u00e0 gagner !&quot;,&quot;copyright&quot;:&quot;&amp;copy; RACB&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%23image-9705669&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%23image-9705669&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%23image-9705669&quot;,&quot;email&quot;:&quot;mailto:?subject=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%23image-9705669&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%23image-9705669&amp;title=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%23image-9705669&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%23image-9705669&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F3%2F6%2F0%2F49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png&amp;description=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/3\/6\/0\/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/3\/6\/0\/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/3\/6\/0\/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/3/6/0/49ad23d1ec9fa4bd8d77d02681df5cfa-1563443934.png&amp;description=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Le%20RACB%20National%20Team%20Rally%20Challenge%20est%20lanc%C3%A9%2C%20un%20volant%20en%20Championnat%20de%20Belgique%20%C3%A0%20gagner%20%21&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Frallye%2Fdetail_le-racb-national-team-rally-challenge-est-lance-un-volant-en-championnat-de-belgique-a-gagner%3Fid%3D10273707%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="rtbf-popin-down hidden-xs hidden-sm js-popin-down is-disabled" data-favorite_site="sport">
  <div class="rtbf-popin-down__inner container-fluid">
    <p class="rtbf-popin-down__content centered ico-user-circle-o"><strong>Newsletter sport</strong> Recevez chaque matin une synthèse de l’actualité</p>
    <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-popindown"
       class="btn rtbf-popin-down__btn centered js-sso-restricted js-popin-down-campaign-add"
       data-sso-scope="newsletter">Je m'inscris</a>
    <a href="#" class="rtbf-popin-down__close js-close js-popin-down-campaign-close"><span>&times;</span></a>
  </div>
</div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/RTBFSport" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFSport" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                          <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfsport_sport-homepage.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Sport</strong> : Recevez chaque jour toutes les infos sportives
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=People_Sport" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>



<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-md-8 www-col-full-width">
                        <span class="col-xs-12 col-sm-4 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><a href="https://codepromo.rtbf.be/">Codes promo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong>RTBF Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/tv/">
                            <strong>RTBF TV</strong>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2019 RTBF<br>
                    <a href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl">
    <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-12 rtbf-cookie-policy__logo hidden-xs">
                    <a href="https://www.rtbf.be" title="Retour à l'accueil">
                        <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-blue-350x98.png?v=1543821253" width="175" alt="RTBF .be" class="img-responsive">
                    </a>
                </div>
                <div class="col-md-8">
                    <h1 class="rtbf-cookie-policy__title">Le respect de votre vie privée est notre priorité</h1>
                    <p class="rtbf-cookie-policy__text">
                        Nous utilisons des cookies pour faire fonctionner nos sites web et optimaliser  votre expérience utilisateur.
                        En cliquant sur `Oui j'accepte` vous acceptez le placement de cookies de suivi.
                        Vous souhaitez en savoir plus, lisez notre <a href="https://www.rtbf.be/cookies/" target="_blank">politique de cookies</a>,
                        notre charte <a href="https://www.rtbf.be/charte" target="_blank">vie privée</a>
                        et les <a href="https://www.rtbf.be/cgu/" target="_blank">CGUs</a>.
                    </p>
                </div>
                <div class="col-md-4 rtbf-cookie-policy__action">
                    <a href="#"
                      class="rtbf-cookie-policy__btn js-cookie-policy-accept btn-block" 
                      data-analytics-on="click"
                      data-analytics-event-action="click"
                      data-analytics-event-category="widget-cgu-oui j accepte">
                    >
                      Oui, j'accepte
                    </a>
                    <a href="https://www.rtbf.be/cookies/" target="_blank"><i class="ico ico-info-circle"></i>En savoir plus et modifier les réglages</a>
                </div>
            </div>
        </div>
    </div>
</script>


<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>


        </footer>
        <!-- rtbfprdfe302 at 18/07/19 15:02:18 -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/9/8/98edafd0a2d4589f52b354f948307eb1_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/a/5/a5109af4d72dd379cf091be9634350ab_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/d/bd89056d312a10e3d82b27d78740b16b_ssl.js"></script>
<!-- JAVASCRIPT -->
        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_sport'
var pp_gemius_identifier = 'zItKr7PAz7GNb_5_KfBjppSrnDSirdi53g3ODsfGKKr.27';
var pp_gemius_extraparameters = new Array('lan=FR','key=moteurs','subs=sp/moteurs/rallye/leracbnationalteamrallychal','free=pages/moteurs/sp');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'rtbfsport');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-2', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (typeof RTBF!='undefined' && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF!='undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }

      _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/bdanalytics_prd.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootstrap.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>