<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>F1 : Lewis Hamilton prolonge son aventure chez Mercedes d'une saison</title>
    <!-- META -->
<meta name="description" content="L'écurie Mercedes a officialisé ce lundi la prolongation du contrat du septuple Champion du Monde Lewis Hamilton, qui sera donc toujours au volant de la Flèche d'Argent en 2021. Les négociations, qui ont duré plusieurs mois, ont donc livré leur verdict..." />
<meta property="og:site_name" content="RTBF Sport" />
<meta property="fb:app_id" content="156174661061699" />
<meta property="fb:pages" content="246155913915" />
<meta name="twitter:site" content="RTBFSport" />
<meta name="twitter:site:id" content="93898431" />
<meta name="theme-color" content="#229221" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="F1 : Lewis Hamilton prolonge son aventure chez Mercedes d'une saison" />
<meta property="og:type" content="article" />
<meta property="og:description" content="L'écurie Mercedes a officialisé ce lundi la prolongation du contrat du septuple Champion du Monde Lewis Hamilton, qui sera donc toujours au volant de la Flèche d'Argent en 2021. Les négociations, qui ont duré plusieurs mois, ont donc livré leur verdict..." />
<meta property="og:url" content="https://www.rtbf.be/sport/moteurs/f1/detail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison?id=10692998" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2021-02-08T12:20:00+0100" />
<meta property="article:modified_time"  content="2021-02-08T12:20:28+0100" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/e/6/f/16738419b15b05e74e1ecb164430bfa8-1612783167.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="MOTEURS" />
<meta property="article:section" content="Sports" />
<meta property="article:tag" content="Formule 1" />
<meta property="article:tag" content="Lewis Hamilton" />
<meta property="article:tag" content="Mercedes" />
<meta property="article:tag" content="F1" />
<meta name="news_keywords" content="Formule 1, Lewis Hamilton, Mercedes, F1" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>


    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/sport/moteurs/f1/detail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison?id=10692998" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/4/1/410c10de7f71c3cbaca641dcdfb279d6_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/c/2/c23b90b6f510acbb2b9b282d9c667f5e_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/f/4/f414cf2329cc7973ddb8667fe0b452a7_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfsport js-rtbf-async-ads" data-site="rtbfsport" data-ad-config="{&quot;publication&quot;:&quot;rtbf-sport&quot;,&quot;location&quot;:&quot;formula1-others&quot;,&quot;categoryList&quot;:[&quot;sport&quot;,&quot;moteurs&quot;,&quot;f1&quot;,&quot;detailf1lewishamiltonprolongesonaventurechezmercedesdunesaison&quot;,&quot;S_HOMEPAGE&quot;,&quot;S_MOTEURS&quot;,&quot;D_MOTEURS_FORMULE_1&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;,&quot;smartAd&quot;:{&quot;siteId&quot;:386823,&quot;pageId&quot;:1334990,&quot;target&quot;:&quot;sport;moteurs;f1;detailf1lewishamiltonprolongesonaventurechezmercedesdunesaison;&quot;,&quot;domain&quot;:&quot;www8.smartadserver.com&quot;,&quot;networkId&quot;:3491}}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard  js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-format-id="96736" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--728by90"></div>
        
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob  js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-format-id="96739" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--640by150"></div>
        
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="-8"
      data-temperature-max="-4"
      >-5°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Lundi 08 février</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-snow" title="Neige"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">-7</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">-3</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">19</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-cloudy" title="Ciel couvert"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">-7</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-cloudy" title="Ciel couvert"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">-8</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/sport/moncompte"
    data-newsletter-site="sport"
    data-newsletter-link="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-enrich-dialog"
    data-newsletter-label="Sport"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="-8"
      data-temperature-max="-4"
      >-5°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tipik/">Tipik</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/sport/" title="Retour à l'accueil">
             Sport
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="motors-f1-info" data-version="3.25prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/sport/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/sport/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="live  js-idalgo-live-count" data-id="live">
            <a class="" href="https://www.rtbf.be/sport/direct/score_center"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-trophy"></i></span>Scores</a>
            
        </li>
        <li class="football " data-id="football">
            <a class="" href="https://www.rtbf.be/sport/football">Football</a>
            
        </li>
        <li class="cycling " data-id="cycling">
            <a class="" href="https://www.rtbf.be/sport/cyclisme">Cyclisme</a>
            
        </li>
        <li class="tennis " data-id="tennis">
            <a class="" href="https://www.rtbf.be/sport/tennis">Tennis</a>
            
        </li>
        <li class="motors-f1  active" data-id="motors-f1">
            <a class="" href="https://www.rtbf.be/sport/moteurs/f1">Formule 1</a>
            
        </li>
        <li class="motors-rally " data-id="motors-rally">
            <a class="" href="https://www.rtbf.be/sport/moteurs/rallye">Rallye</a>
            
        </li>
        <li class="motors-motogp " data-id="motors-motogp">
            <a class="" href="https://www.rtbf.be/sport/moteurs/moto-gp">Moto GP</a>
            
        </li>
        <li class="others " data-id="others">
            <a class="" href="https://www.rtbf.be/sport/autres">Tous les sports<i class="ico ico-caret-right hidden-xs"></i></a>
            
        </li>
        <li class="centpourcentsport " data-id="centpourcentsport">
            <a class="" href="https://www.rtbf.be/sport/dossier/100-sport">100% Sport</a>
            
        </li>
        <li class="archive " data-id="archive">
            <a class="" href="https://www.rtbf.be/sport/archive?dossier=all">Archives</a>
            
        </li>
        <li class="podcast " data-id="podcast">
            <a class="" href="https://www.rtbf.be/sport/dossier/podcast">Podcast</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/sport/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>




<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="motors-f1-info"  data-version="3.25prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
             <a href="#" class="js-quickmenu-toggle">
                Formule 1
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
            </a>
           </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <div class="container-fluid " id="id-text2speech-article" >
    <article id="10692998" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10692998"  data-article-source="cel">
           <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              F1 : Lewis Hamilton prolonge son aventure chez Mercedes d'une saison
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" 
        accesskey="L"
        title="Écoutez le texte avec ReadSpeaker"
        href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998"
        data-analytics-on="click"
        data-analytics-event-action="click"
        data-analytics-event-category="readspeacker"
        data-analytics-event-label="id-text2speech-article">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
           <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/sport/moteurs/f1/detail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison?id=10692998" />

  
  
  
  
         <figure class="col-xs-12 col-md-8 rtbf-article-main__cover rs_skip rs_preserve">
            <div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="hidden">
    <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/e/6/f/16738419b15b05e74e1ecb164430bfa8-1612783167.jpg">
    <meta itemprop="width" content="770">
    <meta itemprop="height" content="443">
    <span itemprop="description">Lewis Hamilton - &copy; HAMAD I MOHAMMED - AFP</span>
</div>



  <div class="rtbf-media rtbf-media--video embed-responsive embed-responsive-16by9 js-on-top js-on-top-video"
      itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject"
      itemprop="associatedMedia" itemscope itemtype="http://schema.org/AudioObject"
 >
    <iframe class="lazyload"
    data-src="https://www.rtbf.be/auvio/embed/media?autoplay=1&id=2716682&mute=1#illustration"
    scrolling="no"
    frameborder="0"
    allowfullscreen="true"
    mozallowfullscreen="true"
    webkitallowfullscreen="true"
    itemprop="embedUrl"></iframe>
    <div class="hidden">
    <span itemprop="name">F1 : Le clip de la saison 2020 - Formule 1 - 27/12/2020</span>
    <span itemprop="description">Après un faux départ en Australie, la Formule 1 a réussi à confectionner un calendrier de 17 Grands Prix alors que le monde entier tournait au ralenti en raison de la pandémie de Covid-19. Et entre le coup d'envoi de la saison, le 5 juillet dernier en Autriche, et le coup de sifflet final, il y a une quinzaine de jours à Abu Dhabi, les Grands Prix spectaculaires se sont succédé à un rythme effréné : stratégie gagnante ou foireuse, drame, panique dans les stands, météo capricieuse, dépassement osé...</span>
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_f1-le-clip-de-la-saison-2020?id=2716682">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_f1-le-clip-de-la-saison-2020?id=2716682">
    <meta itemprop="duration" content="PT2M41S">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/1/3/4/134437d714429fc6e8a326d8fd656300.jpg">
    <meta itemprop="uploadDate" content="2020-12-27T06:55:00+01:00">
    <meta itemprop="datePublished" content="2020-12-27T06:55:00+01:00">
    <meta itemprop="expires" content="2021-12-01T15:55:00+01:00">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
    <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
        <meta itemprop="interactionType" content="http://schema.org/PlayAction">
        <meta itemprop="userInteractionCount" content="1610">
    </span>
      <meta itemprop="keywords" content="f1,formule 1,lewis hamilton,max verstappen">
     <meta itemprop="regionsAllowed" content="BE">
     <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF">
        <meta itemprop="url" content="https://www.rtbf.be/">
        <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
        <meta itemprop="sameAs" content="https://twitter.com/RTBF">
        <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
        <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
        <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
            <meta itemprop="height" content="120">
            <meta itemprop="width" content="400">
        </span>
    </span>
</div>

</div>



        </figure>
 
         <aside class="col-md-4 {CLASS_IMU_ALIGN} pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-format-id="96737" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleLarge js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>

            
<div class="js-sidebar-widgets js-sidebar-widgets-top  clearfix">
            <div class="js-widget js-widget-8336 clearfix">
    <b class="js-block"
	data-uuid="widget-8336-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8336&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10692998,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;3423&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;293&quot;,&quot;article_category&quot;:&quot;MOTEURS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
 
         <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Cédric Lizin avec AFP</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2021-02-08T12:20:00+01:00" />
    <meta itemprop="dateModified" content="2021-02-08T12:20:28+01:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
             à 12h20
     </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/e/6/f/16738419b15b05e74e1ecb164430bfa8-1612783167.jpg&amp;description=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
         <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p>L'écurie Mercedes a officialisé ce lundi la prolongation du contrat du septuple Champion du Monde <strong>Lewis Hamilton</strong>, qui sera donc toujours au volant de la <em>Flèche d'Argent</em> en 2021. Les négociations, qui ont duré plusieurs mois, ont donc livré leur verdict : <em>LH</em>, 36 ans, a signé un contrat d'une saison et sera de nouveau libre comme l'air en 2022...</p>

<hr />

<p><strong><span><span><span>►►► À lire aussi : </span></span></span><a href="https://www.rtbf.be/sport/moteurs/detail_f1-pas-encore-de-fumee-blanche-dans-le-contrat-de-lewis-hamilton?id=10691038" target="_blank">Pas encore de fumée blanche dans le contrat de Lewis Hamilton</a><a href="https://www.rtbf.be/sport/football/detail_eden-hazard-a-30-ans-retour-sur-sa-carriere-en-30-images-de-la-coupe-mulet-au-but-du-siecle-1-3?id=10666075"> </a></strong></p>

<hr />

<p>La prolongation du pilote britannique, qui était fortement attendue, met Lewis Hamilton sur la route d'un huitième sacre mondial. S'il y parvient lors de la saison 2021, qui commence le 28 mars au Grand Prix de Bahreïn, il sera le seul détenteur du record de titres dans la catégorie reine du sport automobile, devant l'Allemand Michael Schumacher.</p>

<p>"<em>Je suis très heureux d'entamer ma neuvième saison avec mes coéquipiers Mercedes</em>", a déclaré Lewis Hamilton dans le communiqué de son écurie. "<em>Notre équipe a réalisé des choses incroyables ensemble et nous sommes impatients de poursuivre notre succès.</em>"</p>

<p><em>Sir</em> Lewis Hamilton, récemment anobli au Royaume-Uni, a été Champion du Monde avec McLaren en 2008 puis Mercedes (2014, 2015, 2017, 2018, 2019, 2020), avec qui il a pulvérisé un à un tous les records de la F1 : plus grand nombre de victoires (95), de podiums (165) et de pole positions (98).</p>

<p>Chez Mercedes depuis 2013, Lewis Hamilton n'était plus sous contrat avec la marque à l'étoile depuis la fin d'année 2020. Du fait d'une saison bouleversée par la pandémie de coronavirus et achevée seulement mi-décembre, mais aussi de la contamination du pilote au Covid-19 début décembre, la prolongation de son contrat a tardé.</p>

<p>"<em>Je suis tout aussi déterminé à poursuivre le chemin que nous avons commencé à prendre pour rendre le sport automobile plus diversifié pour les générations futures et je suis reconnaissant à Mercedes de m'avoir apporté un soutien inconditionnel dans mon combat pour aborder cette question</em>", a continué le pilote, annonçant le lancement d'une "<em>fondation dédiée à la diversité et à l'inclusion dans le sport.</em>"</p>

<p>Véritable star de sa discipline, touche-à-tout amoureux de musique, Lewis Hamilton a fait de la lutte contre le racisme et de la défense de l'environnement deux des causes qu'il soutient en dehors des circuits.</p>
</div>


<div class="rtbf-paragraph rs_skip rs_preserve">


     <div class="rtbf-article-main__embed">
          <blockquote class="twitter-tweet"><p lang="und" dir="ltr"> <a href="https://twitter.com/hashtag/AnnounceLewis?src=hash&ref_src=twsrc%5Etfw">#AnnounceLewis</a> <a href="https://t.co/EFoDLGLDIl">pic.twitter.com/EFoDLGLDIl</a></p>— Mercedes-AMG PETRONAS F1 Team (@MercedesAMGF1) <a href="https://twitter.com/MercedesAMGF1/status/1358732335261376516?ref_src=twsrc%5Etfw">February 8, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      </div>
 </div>



            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="sport" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="widget-newsletter-sport">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter sport</strong>
        <p>Recevez chaque matin l'essentiel de l'info sportive.</p>
        <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted js-newsletter-subscribe-button" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 pull-left rs_skip rs_preserve">
          <div class="rtbf-article-text">
              <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/e/6/f/16738419b15b05e74e1ecb164430bfa8-1612783167.jpg&amp;description=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
          </div>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-format-id="96738" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleSmall js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

        </div>

  
    </article>

  
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_formule-1?keyword=75862" title="Voir tous les articles avec le mot clé &laquo; Formule 1 &raquo;" >Formule 1</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_lewis-hamilton?keyword=103603" title="Voir tous les articles avec le mot clé &laquo; Lewis Hamilton &raquo;" >Lewis Hamilton</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_mercedes?keyword=115353" title="Voir tous les articles avec le mot clé &laquo; Mercedes &raquo;" >Mercedes</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_f1?keyword=1190226" title="Voir tous les articles avec le mot clé &laquo; F1 &raquo;" >F1</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

  
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        
<div class="js-sidebar-widgets js-sidebar-widgets-bottom  clearfix">
            <div class="js-widget js-widget-8030 clearfix">
    <b class="js-block"
	data-uuid="widget-8030-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8030&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10692998,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3423&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;293&quot;,&quot;article_category&quot;:&quot;MOTEURS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8337 clearfix">
    <b class="js-block"
	data-uuid="widget-8337-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8337&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10692998,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3423&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;293&quot;,&quot;article_category&quot;:&quot;MOTEURS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;10873627&quot;,&quot;title&quot;:&quot;Lewis Hamilton&quot;,&quot;copyright&quot;:&quot;&amp;copy; HAMAD I MOHAMMED - AFP&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%23image-10873627&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%23image-10873627&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%23image-10873627&quot;,&quot;email&quot;:&quot;mailto:?subject=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%23image-10873627&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%23image-10873627&amp;title=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%23image-10873627&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%23image-10873627&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fe%2F6%2Ff%2F16738419b15b05e74e1ecb164430bfa8-1612783167.jpg&amp;description=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/e\/6\/f\/16738419b15b05e74e1ecb164430bfa8-1612783167.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/e\/6\/f\/16738419b15b05e74e1ecb164430bfa8-1612783167.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/e\/6\/f\/16738419b15b05e74e1ecb164430bfa8-1612783167.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/e/6/f/16738419b15b05e74e1ecb164430bfa8-1612783167.jpg&amp;description=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=F1%20%3A%20Lewis%20Hamilton%20prolonge%20son%20aventure%20chez%20Mercedes%20d%27une%20saison&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Fmoteurs%2Ff1%2Fdetail_f1-lewis-hamilton-prolonge-son-aventure-chez-mercedes-d-une-saison%3Fid%3D10692998%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>





            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-files="[&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=13&quot;,&quot;\/\/ced.sascdn.com\/tag\/3491\/smart.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/smartAd.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/inreadContainer.js?v=13&quot;]" data-files-delayed="[&quot;https:\/\/a.teads.tv\/page\/118480\/tag?v=13&quot;]"></div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/sport/archive/?dossier=all">Archives</a></li>
                     <li></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/RTBFSport" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFSport" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                            <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfsport_sport-homepage.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Sport</strong> : Recevez chaque jour toutes les infos sportives
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=People_Sport" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>


<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-5">Bienvenue à la RTBF</h3>

            <div class="footer-main__rtbf-links-apps col-xs-12 col-sm-7">
                <ul class="list-unstyled list-inline">
                    <li class="hidden-xs"><strong>Nos Apps</strong></li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-ios" href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/ios-store-badge.svg" alt="iOS Appstore badge" />
                            <span class="sr-only">Applications iOS</span>
                        </a>
                    </li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-android" href="https://play.google.com/store/apps/developer?id=RTBF&hl=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/android-store-badge.svg" alt="Google Playstore badge" />

                            <span class="sr-only">Applications Android</span>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-xs-12">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/auvio/">Auvio</a></li>
                            <li><a href="https://www.rtbf.be/info/">Info</a></li>
                            <li><a href="https://www.rtbf.be/sport/">Sport</a></li>
                            <li><a href="https://www.rtbf.be/tv/">TV</a></li>
                            <li><a href="https://www.rtbf.be/culture/">Culture</a></li>
                            <li><a href="https://www.rtbf.be/tendance/">Tendance</a></li>
                            <li><a href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li>
                            <li><a href="https://www.rtbf.be/services/mobilinfo">Mobilinfo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/flux/">Fil info</a></li>
                            <li><a href="https://www.rtbf.be/tv/guide-tv">Guide TV</a></li>
                            <li><a href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li>
                            <li><a href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li>
                            <li><a href="https://www.rtbf.be/concours/">Concours</a></li>
                            <li><a href="https://www.rtbf.be/archive">Archives</a></li>
                            <li class="hidden"><a href="https://www.rtbf.be/sitemap-index.xml">Sitemap</a></li>
                            <li><a href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus">Pour vous Avec vous</a></li>
                            <li><a href="https://www.rtbf.be/sport/dossier/actu-des-athletes-belges/detail_votre-catalogue-a-la-demande-des-archives-sportives-de-la-rtbf?id=10460827">Catalogue sport</a></li>
                            <li><a href="https://faky.be/fr">Fake news (Faky)</a></li>
                            <li><a href="https://www.rtbf.be/info/inside">Inside</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/les-grenades">Les Grenades</a></li>
                            <li><a href="https://www.rtbf.be/auvio/seriescorner">Séries Corner</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/investigation">#Investigation</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                            <li><a href="https://www.rtbf.be/vivacite/">Vivacité</a></li>
                            <li><a href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                            <li><a href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                            <li><a href="https://www.rtbf.be/tipik/">Tipik</a></li>
                            <li><a href="https://www.rtbf.be/tarmac/">Tarmac</a></li>
                            <li><a href="https://www.rtbf.be/vivaplus">Viva+</a></li>
                            <li><a href="https://www.rtbf.be/jam">Jam.</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/emission/le-grand-cactus">Le Grand Cactus</a></li>
                            <li><a href="https://www.rtbf.be/emission/on-n-est-pas-des-pigeons">On n'est pas des pigeons</a></li>
                            <li><a href="https://www.rtbf.be/emission/la-tribune">La Tribune</a></li>
                            <li><a href="https://www.rtbf.be/lapremiere/emissions/detail_matin-premiere?programId=60">Matin Première</a></li>
                            <li><a href="https://www.rtbf.be/auvio/emissions/detail_soir-premiere-cqfd?id=5950">CQFD</a></li>
                            <li><a href="https://www.rtbf.be/emission/decibels">Decibels</a></li>
                            <li><a href="https://www.rtbf.be/emission/jardins-et-loisirs">Jardins &amp; loisirs</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li>
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <span><a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></span></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2021 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO&lang=fr-be" data-key="3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>



        </footer>
        <!-- rtbfprdfe303 at 08/02/21 13:29:44 -->
        <script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } else if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else if (premium === false) { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
        class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
        data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
            </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/e/c/ec0c4ff976b9872b84f4d2072526e153_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/d/b/dbb476aba1d5621a222568da233c5acd_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/1/7/172366afa305a196c438f7a7e6f24731_ssl.js"></script>
<!-- JAVASCRIPT -->

        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_sport'
var pp_gemius_identifier = 'zItKr7PAz7GNb_5_KfBjppSrnDSirdi53g3ODsfGKKr.27';
var pp_gemius_extraparameters = new Array('lan=FR','key=moteurs','subs=sp/moteurs/f1/f1lewishamiltonprolongesonaventurechezmercedesdunesaison','free=pages/moteurs/sp');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'rtbfsport')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('create', 'UA-4765724-2', 'auto', {'name': 'oldTracker'})
  ga('oldTracker.send', 'pageview') // Send page view for old tracker.
  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->
<script type='text/javascript'>
(function () {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
  var _cbq = window._cbq = (window._cbq || [])
  _sf_async_config.uid = 65990
  _sf_async_config.domain = 'rtbf.be'
  _sf_async_config.flickerControl = false
  _sf_async_config.useCanonical = true
  _sf_async_config.useCanonicalDomain = true
  _sf_async_config.sections = 'rtbfsport'

  const has_source = document.querySelector('.js-article-detail') !== null;
  if (has_source) {
      const source = document.querySelector('.js-article-detail');
      _sf_async_config.authors = source.dataset.articleSource;
  }

  /** CONFIGURATION END **/
  function loadChartbeat () {
    var e = document.createElement('script')
    var n = document.getElementsByTagName('script')[0]
    e.type = 'text/javascript'
    e.async = true
    e.src = '//static.chartbeat.com/js/chartbeat.js'
    n.parentNode.insertBefore(e, n)
  }
  
  loadChartbeat()

  if (typeof RTBF.sso !== "undefined" && RTBF.sso !== null) {
    RTBF.sso.fetch(function(error){
      _cbq.push(['_acct', !error ? 'lgdin' : 'anon'])
    })
  }
})()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-floorad  js-ad-primary js-ad-hideable rtbf-ad__floorad rtbf-floorad" data-type="floorad" data-ratio="" data-rubicon-done="" data-format-id="96740"  aria-hidden="true">
      <div class="rtbf-ad__wrapper Splash js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>


    </body>
</html>