<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>5 championnats, 5 entraîneurs, 5 enjeux </title>
    <!-- META -->
<meta name="description" content="Le mois d’août sonne la reprise des championnats de football européen. En Espagne, en Italie, en Angleterre, en France et en Allemagne, de nouveaux entraîneurs sont arrivés, avec pour chacun, un enjeu particulier." />
<meta property="og:site_name" content="RTBF Sport" />
<meta property="fb:app_id" content="156174661061699" />
<meta property="fb:pages" content="246155913915" />
<meta name="twitter:site" content="RTBFSport" />
<meta name="twitter:site:id" content="93898431" />
<meta name="theme-color" content="#229221" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="5 championnats, 5 entraîneurs, 5 enjeux " />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le mois d’août sonne la reprise des championnats de football européen. En Espagne, en Italie, en Angleterre, en France et en Allemagne, de nouveaux entraîneurs sont arrivés, avec pour chacun, un enjeu particulier." />
<meta property="og:url" content="https://www.rtbf.be/sport/football/detail_5-championnats-5-entraineurs-5-enjeux?id=9997772" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2018-08-19T08:47:33+0200" />
<meta property="article:modified_time"  content="2018-08-19T09:00:00+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/b/9/d/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="FOOTBALL" />
<meta property="article:section" content="Sports" />
<meta property="article:tag" content="Football" />
<meta property="article:tag" content="Unai Emery" />
<meta name="news_keywords" content="Football, Unai Emery" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>


    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/sport/football/detail_5-championnats-5-entraineurs-5-enjeux?id=9997772" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/8/3/833eb42d2142d8548210a280e08ce1b9_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/8/d/8d1c319717df6948eb47dd7a2c44bbaa_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/4/246bc58e540495a0e219675246f90543_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfsport has-headband--live js-rtbf-async-ads" data-site="rtbfsport" data-ad-config="{&quot;publication&quot;:&quot;rtbf-sport&quot;,&quot;location&quot;:&quot;football-others&quot;,&quot;categoryList&quot;:[&quot;sport&quot;,&quot;football&quot;,&quot;detail5championnats5entraineurs5enjeux&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serien"></i>

    <span class="temperature"
      data-temperature-min="15"
      data-temperature-max="23"
      >22°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Dimanche 19 août</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">14</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">24</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">17</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">20</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">19</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/sport/moncompte"
    data-newsletter-site="sport"
    data-newsletter-link="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-enrich-dialog"
    data-newsletter-label="Sport"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serien"></i>

    <span class="temperature"
      data-temperature-min="15"
      data-temperature-max="23"
      >22°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfi/">RTBF International</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/sport/" title="Retour à l'accueil">
             Sport
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="football-info" data-version="2.67prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/sport/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/sport/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="live  js-idalgo-live-count" data-id="live">
            <a class="" href="https://www.rtbf.be/sport/direct/score_center"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-trophy"></i></span>Scores</a>
            
        </li>
        <li class="football  active" data-id="football">
            <a class="" href="https://www.rtbf.be/sport/football">Football</a>
            
        </li>
        <li class="europeanchampionship " data-id="europeanchampionship">
            <a class="" href="https://www.rtbf.be/sport/autres/championnats-d-europe-2018">C.Européens</a>
            
        </li>
        <li class="cycling " data-id="cycling">
            <a class="" href="https://www.rtbf.be/sport/cyclisme">Cyclisme</a>
            
        </li>
        <li class="tennis " data-id="tennis">
            <a class="" href="https://www.rtbf.be/sport/tennis">Tennis</a>
            
        </li>
        <li class="motors-f1 " data-id="motors-f1">
            <a class="" href="https://www.rtbf.be/sport/moteurs/f1">Formule 1</a>
            
        </li>
        <li class="motors-rally " data-id="motors-rally">
            <a class="" href="https://www.rtbf.be/sport/moteurs/rallye">Rallye</a>
            
        </li>
        <li class="motors-motogp " data-id="motors-motogp">
            <a class="" href="https://www.rtbf.be/sport/moteurs/moto-gp">Moto GP</a>
            
        </li>
        <li class="others " data-id="others">
            <a class="" href="https://www.rtbf.be/sport/autres">Tous les sports<i class="ico ico-caret-right hidden-xs"></i></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/sport/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>

<div class="rtbf-direct-line">
    <div class="container-fluid">
        <div data-livecount="1" class="row js-live-headband">

            <h4 class="pull-left">
                <a href="https://www.rtbf.be/auvio/direct" target="_blank" class="rtbf-direct-line__more js-more">
                    <i class="animated flash ico ico-video-camera"></i>
                    <span class="rtbf-direct-line__label">Direct</span>
                    <span class="www-bullet">1</span>
                  </a>
            </h4>

             <a href="https://www.rtbf.be/auvio/detail_studio-foot?lid=141366" target="_blank" class="rtbf-direct-line__item" title="Studio Foot - Samedi">
                <strong>Studio Foot - Samedi</strong>
                <span class="btn btn-xs"><i class="ico ico-play"></i></span>
            </a>
 
  
            <div class="rtbf-direct-line__item-supp">
              </div>

        </div>
    </div>
</div>



<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="football-info"  data-version="2.67prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
             <a href="#" class="js-quickmenu-toggle">
                Football
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
            </a>
           </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <div class="rtbf-live-preview js-live-preview hidden" data-geoblock="be">
    <div class="rtbf-live-preview__title text-right">
        <span class="pull-left">En direct</span> 
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo.png" alt="Auvio">
    </div>
    <figure class="embed-responsive embed-responsive-16by9 js-embed" data-id="141366">
        <figcaption class="sr-only">Studio Foot - Samedi</figcaption>
        <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                data-url="https://www.rtbf.be/auvio/embed/directpreview?id=141366&autoplay=1"
                title="Lecteur video en direct">
        </iframe>
        <figure class="rtbf-live-preview-message__placeholder js-livepreview-image" style="display: none;">
            <img src="https://ds1.static.rtbf.be/media/program/image/ng_c80d8560755c68f670f0-324x183@2x.jpg" />
            <div class="www-full-stretch www-pattern"></div>
            <figcaption class="rtbf-live-preview-message__body">
                <p class="rtbf-live-preview-message__title">Studio Foot - Samedi</p>
                 <p class="rtbf-live-preview-message__subtitle">4ème journée</p>
                 <a href="https://www.rtbf.be/auvio/direct_studio-foot?lid=141366" target="_parent" class="btn btn--live">Voir le direct</a>
            </figcaption>
        </figure>
    </figure>
    <a title="Fermer la miniature" class="rtbf-live-preview__close js-close"><i class="hidden-xs ico ico-times"></i></a>
    <a href="https://www.rtbf.be/auvio/direct_studio-foot?lid=141366" title="Voir le direct" target="_blank" class="www-faux-link js-detail-link"></a>
</div>

                <div class="container-fluid" id="id-text2speech-article" >
    <article id="9997772" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="9997772">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              5 championnats, 5 entraîneurs, 5 enjeux 
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF" />
            <div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png" />
                <meta itemprop="height" content="120" />
                <meta itemprop="width" content="400" />
            </div>
        </div>
        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/sport/football/detail_5-championnats-5-entraineurs-5-enjeux?id=9997772" />
        
  
  
         <figure class="col-xs-12 col-md-8 rtbf-article-main__cover rs_skip rs_preserve">
            <div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="rtbf-article-main__img-cover">
    <a href="#" class="www-media www-media-fullscreen js-gallery-image" id="image-9459938" data-id="9459938">
        <div class="www-img-16by9 rs_skip">
            <img src="https://ds1.static.rtbf.be/article/image/370x208/b/9/d/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg" alt="5 championnats, 5 entraîneurs, 5 enjeux " title="5 championnats, 5 entraîneurs, 5 enjeux " class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px*0.66), (min-width: 992px) 66vw, 100vw"
    srcset="https://ds1.static.rtbf.be/article/image/370x208/b/9/d/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/b/9/d/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/b/9/d/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg 1248w" />
            <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/b/9/d/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg">
            <meta itemprop="width" content="770">
            <meta itemprop="height" content="443">
        </div>
        <span class="www-media-enlarge www-media-count rs_skip">
             <span class="www-media-counter">6 images</span>
             <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="description" class="www-media-caption__text">5 championnats, 5 entraîneurs, 5 enjeux  - &copy; Tous droits réservés</span>
    </figcaption>
</div>




        </figure>
 
        <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            <div class="js-sidebar-widgets js-sidebar-widgets-top clearfix">
            <div class="js-widget js-widget-8336 clearfix">
    <b class="js-block"
	data-uuid="widget-8336-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8336&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;1&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9997772,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;73&quot;,&quot;article_category&quot;:&quot;FOOTBALL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Audrey Morard</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2018-08-19T08:47:33+02:00" />
    <meta itemprop="dateModified" content="2018-08-19T09:00:00+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
         il y a <span class="js-uncached-ago" data-time="47">39 minutes</span>
         </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/b/9/d/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg&amp;description=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>

    <li class="article-social__block">
        <a href="#comments" title="Voir les commentaires">
            <span class="js-comment-count"><span class="color-special hidden-xs hidden-sm">Réagir</span></span>
            <i class="ico ico-comment"></i>
        </a>
    </li>

    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p><span>Le mois d’août sonne la reprise des championnats de football européen. En Espagne, en Italie, en Angleterre, en France et en Allemagne, de nouveaux entraîneurs sont arrivés, avec pour chacun, un enjeu particulier.</span></p>
</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Julen Lopetegui (Real Madrid) : la vie sans Cristiano Ronaldo</h2>
    </header>

           <figure class="www-media www-media--landscape-large www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/e/4/b/82965d4ed8150294d4330ace00821d77-1534597788.jpg" target="_blank" id="image-9459937" data-id="9459937" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/e/4/b/82965d4ed8150294d4330ace00821d77-1534597788.jpg" alt="5 championnats, 5 entraîneurs, 5 enjeux " title="5 championnats, 5 entraîneurs, 5 enjeux " class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px*0.66), (min-width: 992px) 66vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/e/4/b/82965d4ed8150294d4330ace00821d77-1534597788.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/e/4/b/82965d4ed8150294d4330ace00821d77-1534597788.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/e/4/b/82965d4ed8150294d4330ace00821d77-1534597788.jpg 1248w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">5 championnats, 5 entraîneurs, 5 enjeux   - &copy; Tous droits réservés</span>
            </figcaption>
        </figure>
   
    <p style="text-align:justify;"><span>En mai dernier, <strong>Zinedine Zidane</strong> quitte le banc du Real Madrid. Avec les </span><em>Merengues</em><span>, son palmarès est impressionnant : un titre de Champion d’Espagne, une SuperCoupe d’Espagne, mais surtout trois Ligues des Champions d’affilée. </span></p>



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><blockquote class="twitter-tweet" data-lang="fr"><p lang="es" dir="ltr">Gracias Zidane. <a href="https://t.co/LeKwQm54td">pic.twitter.com/LeKwQm54td</a></p>— Real Madrid C.F. (@realmadrid) <a href="https://twitter.com/realmadrid/status/1002164216831315969?ref_src=twsrc%5Etfw">31 mai 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
      </div>
 
</div>
<div class="rtbf-paragraph  clearfix">


    <p style="text-align:justify;"><span>Le nom de son successeur est attendu : c’est <strong>Julen Lopetegui</strong> qui est choisi. Un choix surprenant puisque ce dernier est à la tête de la sélection espagnole depuis 2016. L’ancien gardien de but s’engage tout de même avec le Real Madrid. La Fédération espagnole de football le remercie… à la veille du coup d’envoi de la Coupe du monde.</span></p>

<p style="text-align:justify;"> </p>



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><blockquote class="twitter-tweet" data-lang="fr"><p lang="es" dir="ltr"> ¡Bienvenido, @julenlopetegui!<a href="https://twitter.com/hashtag/WelcomeLopetegui?src=hash&ref_src=twsrc%5Etfw">#WelcomeLopetegui</a> | <a href="https://twitter.com/hashtag/RealMadrid?src=hash&ref_src=twsrc%5Etfw">#RealMadrid</a> <a href="https://t.co/i2efGU0JI3">pic.twitter.com/i2efGU0JI3</a></p>— Real Madrid C.F. (@realmadrid) <a href="https://twitter.com/realmadrid/status/1006565174562775041?ref_src=twsrc%5Etfw">12 juin 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
      </div>
 
</div>
<div class="rtbf-paragraph  clearfix">


    <p style="text-align:justify;"><span>Le challenge est immense pour Lopetegui, âgé de 51 ans : succéder à Zidane, et "faire sans" <strong>Cristiano Ronaldo</strong>, parti pour la Juventus de Turin après neuf saisons en Espagne et auteur de 26 buts en Liga la saison dernière. </span></p>

<p><span>Mais Lopetegui peut s’appuyer sur les hommes forts du club. En attaque, <strong>Karim Benzema </strong>et <strong>Gareth Bale </strong>sont toujours présents. Le coach souhaite d’ailleurs davantage faire jouer le Gallois : “</span><em>Il travaille très bien depuis le début. Nous sommes convaincus qu’il va faire une grande saison</em><span>”. En défense,<strong> Raphaël Varane</strong> paraît plus solide que jamais après son titre de Champion du monde. Dans les cages, <strong>Thibaut Courtois </strong>est arrivé et a changé de dimension en devenant le meilleur gardien du mondial. </span></p>

<p><span>Les débuts du Real sont toutefois poussifs. L'équipe s'est inclinée 4-2 face à son rival, l'Atletico Madrid en finale de la Supercoupe d'Europe le 15 août dernier. </span></p>




</div>
<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Massimiliano Allegri (Juventus Turin) : la Ligue des Champions 23 ans après ?</h2>
    </header>

           <figure class="www-media www-media--landscape-large www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/6/6/d/401704ef750f5f2e9fc84ed2c5db8292-1534598290.jpg" target="_blank" id="image-9459940" data-id="9459940" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/6/6/d/401704ef750f5f2e9fc84ed2c5db8292-1534598290.jpg" alt="5 championnats, 5 entraîneurs, 5 enjeux " title="5 championnats, 5 entraîneurs, 5 enjeux " class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px*0.66), (min-width: 992px) 66vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/6/6/d/401704ef750f5f2e9fc84ed2c5db8292-1534598290.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/6/6/d/401704ef750f5f2e9fc84ed2c5db8292-1534598290.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/6/6/d/401704ef750f5f2e9fc84ed2c5db8292-1534598290.jpg 1248w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">5 championnats, 5 entraîneurs, 5 enjeux   - &copy; JAVIER SORIANO - AFP</span>
            </figcaption>
        </figure>
   
    <p style="text-align:justify;"><span>La saison dernière, au terme d’un intense coude-à-coude avec le Napoli de <strong>Dries Mertens</strong>, la Juventus Turin est couronnée championne d’Italie. <strong>Massimiliano Allegri</strong> en est l’entraîneur depuis 2014. </span></p>

<p><span>Cette saison, la Vieille Dame compte un nouveau joueur dans son effectif. Et pas n’importe lequel : <strong>Cristiano Ronaldo</strong>. Avec cette arrivée fracassante, la Juve se positionne parmi les grands favoris pour la Ligue des Champions. Un trophée que le club n’a plus soulevé depuis 1996.</span></p>



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><blockquote class="twitter-tweet" data-lang="fr"><p lang="it" dir="ltr">Lui è qui.  Lui è Bianconero.  Lui è <a href="https://twitter.com/Cristiano?ref_src=twsrc%5Etfw">@Cristiano</a>. <a href="https://twitter.com/hashtag/CR7JUVE?src=hash&ref_src=twsrc%5Etfw">#CR7JUVE</a><br><br>[ Sound On] <a href="https://t.co/B7pfbgSYBk">pic.twitter.com/B7pfbgSYBk</a></p>— JuventusFC (@juventusfc) <a href="https://twitter.com/juventusfc/status/1018959622495928325?ref_src=twsrc%5Etfw">16 juillet 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
      </div>
 
</div>
<div class="rtbf-paragraph  clearfix">


    <p style="text-align:justify;"><span>Les Turinois ont plus d’une fois frôlé la Coupe aux Grandes Oreilles sous l’ère Allegri. En 2015 et 2017, ils s’inclinent en finale, respectivement face au FC Barcelone et au Real Madrid. Cette année, en demi-finale, face au Real Madrid une fois de plus, la Juve perd 0-3, avant d'entamer une folle remontada au match retour finalement perdu 3-1 après un pénalty de Ronaldo à la 92ème minute. Pour l'histoire, Cristiano Ronaldo aurait décidé de rejoindre la Juve après le match aller. Les supporters turinois avaient alors applaudi et salué son sublime but retourné. </span></p>

<p style="text-align:justify;"><span>Massimiliano Allegri, 51 ans, ne cache pas ses objectifs. Au micro de Sky Italia, l’ancien milieu de terrain déclarait : </span><em>“Naturellement, nous avons de plus grandes ambitions de gagner la Ligue des champions que les années précédentes (...). </em></p>

<p style="text-align:justify;"><span>Reste à savoir comment va jouer Cristiano Ronaldo et s’il réussira à s’adapter à sa nouvelle équipe. Plutôt bien au vue de ses deux buts inscrits face à l’équipe réserve de la Juve le 12 août dernier. Son duo offensif avec <strong>Paulo Dybala</strong> s’annonce très prometteur. Les deux hommes ont d’ailleurs fait preuve de complicité sur le terrain. De bons augures pour la Juve qui s'est imposée 2-3 face au Chievo Vérone pour son premier match du Calcio. </span></p>



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">[Corriere Di Torino] Paulo Dybala est heureux d'avoir Cristiano Ronaldo dans son vestiaire. La relation entre le portugais et l'Argentin est très bonne. <a href="https://t.co/FNUxInQoOQ">pic.twitter.com/FNUxInQoOQ</a></p>— JUVENTUS FAN INFO (@JuventusFanInfo) <a href="https://twitter.com/JuventusFanInfo/status/1029312138773491712?ref_src=twsrc%5Etfw">14 août 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
      </div>
 
</div>
<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Thomas Tuchel (Paris SG) : Paris est magique... et bientôt grand ? </h2>
    </header>

           <figure class="www-media www-media--landscape-large www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/a/6/0/bcb7c13ff9746a60fa8c3e748acd054d-1534599031.jpg" target="_blank" id="image-9459944" data-id="9459944" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/a/6/0/bcb7c13ff9746a60fa8c3e748acd054d-1534599031.jpg" alt="5 championnats, 5 entraîneurs, 5 enjeux " title="5 championnats, 5 entraîneurs, 5 enjeux " class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px*0.66), (min-width: 992px) 66vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/a/6/0/bcb7c13ff9746a60fa8c3e748acd054d-1534599031.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/a/6/0/bcb7c13ff9746a60fa8c3e748acd054d-1534599031.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/a/6/0/bcb7c13ff9746a60fa8c3e748acd054d-1534599031.jpg 1248w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">5 championnats, 5 entraîneurs, 5 enjeux   - &copy; GERARD JULIEN - AFP</span>
            </figcaption>
        </figure>
   
    <p><span>Quand <strong>Unai Emery </strong>débarque dans la capitale française en 2016, l’objectif est clair : le Paris SG doit enfin devenir un grand club européen. Jusqu’à présent, il s’est contenté des quarts de finale. Insuffisant pour les dirigeants qataris qui ont rachetés le club français en 2011 et fait venir des joueurs de renom comme<strong> Zlatan Ibrahimovic</strong>, <strong>Neymar</strong> ou<strong> Kylian Mbappé</strong>. </span></p>

<p><span>Mais en mars dernier, les Parisiens essuient une nouvelle désillusion avec une élimination en huitièmes de finale par le Real Madrid. Malgré de très bonnes prestations en Ligue 1, Unai Emery est écarté. Place à <strong>Thomas Tuchel</strong>, ancien entraîneur du Borussia Dortmund.</span></p>



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">Ici c’est Paris. <a href="https://twitter.com/hashtag/psg?src=hash&ref_src=twsrc%5Etfw">#psg</a> <a href="https://t.co/EdhI7xI15o">pic.twitter.com/EdhI7xI15o</a></p>— Thomas Tuchel (@TTuchelofficial) <a href="https://twitter.com/TTuchelofficial/status/998276820209491970?ref_src=twsrc%5Etfw">20 mai 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
      </div>
 
</div>
<div class="rtbf-paragraph  clearfix">


    <p style="text-align:justify;"><span>Connu pour être un technicien méticuleux, l’Allemand de 44 ans a de suite imposé son rythme de travail soutenu comme l’expliquait <strong>Thiago Silva</strong> après la victoire de Paris face à Caen : “</span><em>Tuchel demande beaucoup d’intensité aux entraînements, c’est quelque chose qui nous a manqué la saison dernièr</em><span>e. </span><em>Il a bien disposé l’équipe pour éviter les contre-attaques, ce qui était aussi l’un de nos points faibles la saison dernière. C’est quelqu’un qui a beaucoup d’énergie, il est bien”.</em></p>




</div>
<div class="rtbf-paragraph  clearfix">


    <p style="text-align:justify;"><span>L’effectif parisien a tout pour briller en Ligue des Champions avec Neymar, Kylian Mbappé,<strong> Angel Di Maria</strong> et<strong> Edinson Cavani</strong>. Son potentiel est énorme mais il échoue toujours. Pour ses débuts, le style Tuchel a pris avec les joueurs. </span>Le coach est même déjà adopté. Les images de joie après la victoire des Parisiens face à Monaco (4-0) lors du Trophée des Champions en est le symbole. <span>Il ne reste plus qu’à voir les résultats sur le terrain. Pour l'instant, le PSG ne tremble pas. Le club a battu Caen (3-0) et Guingamp (1-3). </span></p>



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><blockquote class="twitter-tweet" data-lang="fr"><p lang="fr" dir="ltr">ET OUI ! Premier  pour <a href="https://twitter.com/TTuchelofficial?ref_src=twsrc%5Etfw">@TTuchelofficial</a> avec le <a href="https://twitter.com/PSG_inside?ref_src=twsrc%5Etfw">@PSG_inside</a> ! <br><br>L'occasion d'une bonne douche  en salle de conférence de presse ! <a href="https://twitter.com/hashtag/TDC2018?src=hash&ref_src=twsrc%5Etfw">#TDC2018</a> <a href="https://t.co/tFB6MgTF0p">pic.twitter.com/tFB6MgTF0p</a></p>— Paris Saint-Germain (@PSG_inside) <a href="https://twitter.com/PSG_inside/status/1025760774730539008?ref_src=twsrc%5Etfw">4 août 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
      </div>
 
</div>
<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Unai Emery (Arsenal) : l'après Arsène Wenger </h2>
    </header>

           <figure class="www-media www-media--landscape-large www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/b/b/2/b6af2c9703f203a2794be03d443af2e3-1534599575.jpg" target="_blank" id="image-9459945" data-id="9459945" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/b/b/2/b6af2c9703f203a2794be03d443af2e3-1534599575.jpg" alt="5 championnats, 5 entraîneurs, 5 enjeux " title="5 championnats, 5 entraîneurs, 5 enjeux " class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px*0.66), (min-width: 992px) 66vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/b/b/2/b6af2c9703f203a2794be03d443af2e3-1534599575.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/b/b/2/b6af2c9703f203a2794be03d443af2e3-1534599575.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/b/b/2/b6af2c9703f203a2794be03d443af2e3-1534599575.jpg 1248w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">5 championnats, 5 entraîneurs, 5 enjeux   - &copy; GLYN KIRK - AFP</span>
            </figcaption>
        </figure>
   
    <p style="text-align:justify;"><span>Depuis quelques années, en fin de saison, la même rumeur revenait :<strong> Arsène Wenger </strong>pourrait quitter Arsenal. Mais ça, c’était jusqu’en mai dernier, où la rumeur s’est cette fois-ci avérée. </span></p>

<p><span>Wenger et les </span><em>Gunners</em><span>, c’est une belle histoire commencée en 1996. Avec le Français, le club gagne trois championnats d’Angleterre (1998, 2002 et 2004) et se hisse en finale de la Ligue des Champions en 2006, perdue contre le FC Barcelone. </span></p>

<p><span>Difficile d’imaginer Arsenal sans Wenger sur le banc. Qui pour lui succéder ? Le nom de son successeur n’a pas tardé à être révélé : Unai Emery. Après le Paris SG, direction l’Angleterre pour l’Espagnol avec à la clé un lourd héritage. </span></p>



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">Together, <a href="https://twitter.com/Arsenal?ref_src=twsrc%5Etfw">@Arsenal</a> ! <a href="https://t.co/MakN7ZF7XF">pic.twitter.com/MakN7ZF7XF</a></p>— Unai Emery (@UnaiEmery_) <a href="https://twitter.com/UnaiEmery_/status/999349577097666566?ref_src=twsrc%5Etfw">23 mai 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
      </div>
 
</div>
<div class="rtbf-paragraph  clearfix">


    <p style="text-align:justify;"><span>Unai Emery aura donc pour objectif de faire oublier Arsène Wenger, mais surtout, l’ancien milieu de terrain de 46 ans devra relancer une équipe fragile, en manque de grands résultats. Le club a terminé cinquième en 2017 et sixième en 2018 de la Premier League. En Champions League, </span><em>les Gunners</em><span> ont dû se contenter des huitièmes de finale en 2017 et ne se sont pas qualifiés l’an dernier. </span></p>

<p><span>Les dirigeants d’Arsenal n’ont pas tenu compte des résultats mitigés du Basque en Champions League avec le Paris SG et ont donc décidé de lui faire confiance. Son expérience a sans doute primé dans le choix final, mais les débuts d’Emery sont délicats. Les </span><em>Gunners</em><span> se sont inclinés face au tenant du titre Manchester City (2-0), puis Arsenal (3-2). </span></p>




</div>
<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Niko Kovac (Bayern Munich) : en route vers le 7ème titre ? </h2>
    </header>

           <figure class="www-media www-media--landscape-large www-media--last js-gallery-figure" >
             <a href="https://ds1.static.rtbf.be/article/image/1240x800/1/d/6/07b1c04a30f798b5506c1ec5acfb9031-1534600445.jpg" target="_blank" id="image-9459952" data-id="9459952" class="www-media-fullscreen js-gallery-image">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/1/d/6/07b1c04a30f798b5506c1ec5acfb9031-1534600445.jpg" alt="Test match FC Bayern Munich-Manchester United 1-0." title="Test match FC Bayern Munich-Manchester United 1-0." class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(992px*0.66), (min-width: 992px) 66vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/1/d/6/07b1c04a30f798b5506c1ec5acfb9031-1534600445.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/1/d/6/07b1c04a30f798b5506c1ec5acfb9031-1534600445.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/1/d/6/07b1c04a30f798b5506c1ec5acfb9031-1534600445.jpg 1248w" />
                <span class="www-media-enlarge">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                        <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
                    </span>
                </span>
            </a>
               <figcaption class="www-media-caption">
                <span class="www-media-caption__text">Test match FC Bayern Munich-Manchester United 1-0.  - &copy; Frank Hoermann/SVEN SIMON - BELGAIMAGE</span>
            </figcaption>
        </figure>
   
    <p><span>27 : c’est le nombre d’année qui séparent <strong>Jupp Heynckes</strong> et <strong>Niko Kovac</strong>, l’ancien et le nouvel entraîneur du Bayern Munich. Le premier a 73 ans, le second 46 ans. La passation de pouvoir entre les deux hommes relève du choc des générations. </span></p>



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><blockquote class="twitter-tweet" data-lang="fr"><p lang="de" dir="ltr"> Dein neues Wohnzimmer, Niko <a href="https://twitter.com/hashtag/Kovac?src=hash&ref_src=twsrc%5Etfw">#Kovac</a>!   <a href="https://twitter.com/hashtag/packmas?src=hash&ref_src=twsrc%5Etfw">#packmas</a> <a href="https://twitter.com/hashtag/FCBayern?src=hash&ref_src=twsrc%5Etfw">#FCBayern</a> <a href="https://twitter.com/hashtag/MiaSanMia?src=hash&ref_src=twsrc%5Etfw">#MiaSanMia</a> <a href="https://t.co/cRkCNECQPm">pic.twitter.com/cRkCNECQPm</a></p>— FC Bayern München (@FCBayern) <a href="https://twitter.com/FCBayern/status/1013775823533375488?ref_src=twsrc%5Etfw">2 juillet 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
      </div>
 
</div>
<div class="rtbf-paragraph  clearfix">


    <p style="text-align:justify;"><span>Comme pour Unai Emery, l’attente autour de Niko Kovac est importante outre-Rhin. Il y a, là aussi, le poids de l’histoire. D’autant plus que Jupp Heynckes s’est imposé comme le sauveur du Bayern Munich. Mal-en-point au début de la saison, les Bavarois, alors entraînés par <strong>Carlo Ancelotti</strong>, retrouvent Heynckes. L’homme est un habitué, il avait déjà été à la tête du Bayern de 1987 à 1991, puis de 2011 à 2013. </span></p>

<p style="text-align:justify;"><span>Cette année, le Bayern a remporté son sixième titre consécutif de Champion d’Allemagne, un record. Niko Kovac tâchera de réaliser la passe de sept. </span></p>

<p style="text-align:justify;"><span>Durant le mercato estival, le Bayern Munich n’a pas frappé un grand coup dans son recrutement comme la Juventus avec Cristiano Ronaldo ou le Real Madrid avec Thibaut Courtois, mais Niko Kovac peut compter sur ses fidèles piliers comme <strong>Franck Ribery</strong>, <strong>Thomas Muller</strong> et <strong>Arjen Robben</strong>. </span></p>

<p><span>Défaits 2-3 face à Manchester City dans le cadre de l’International Champions Cup même si le Bayern menait 2-0, le nouveau coach du Bayern ne s’inquiète pas : </span><em>“Tout n’était pas à jeter. Tout n’était pas mauvais. Les joueurs qui ont disputé la Coupe du monde vont bientôt nous rejoindre et nous allons nous préparer pour réaliser une bonne saison”</em>.</p>

<p>Le Bayern Munich a gagné face à Francfort 5-0 en finale de la Supercoupe d'Allemagne le 12 août. Ironie de l'histoire, Francfort avait battu les Bavarois en finale de la Coupe d'Allemagne en mai dernier avec à leur tête un certain... Niko Kovac. </p>




</div>

<div class="rtbf-paragraph rs_skip rs_preserve">


</div>



            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="sport">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter sport</strong>
        <p>Recevez chaque matin l'essentiel de l'info sportive.</p>
        <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/b/9/d/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg&amp;description=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>

    <li class="article-social__block">
        <a href="#comments" title="Voir les commentaires">
            <span class="js-comment-count"><span class="color-special hidden-xs hidden-sm">Réagir</span></span>
            <i class="ico ico-comment"></i>
        </a>
    </li>

    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_football?keyword=75212" title="Voir tous les articles avec le mot clé &laquo; Football &raquo;" >Football</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_unai-emery?keyword=1065379" title="Voir tous les articles avec le mot clé &laquo; Unai Emery &raquo;" >Unai Emery</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

  
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom clearfix">
            <div class="js-widget js-widget-8030 clearfix">
    <b class="js-block"
	data-uuid="widget-8030-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8030&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;3&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9997772,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;73&quot;,&quot;article_category&quot;:&quot;FOOTBALL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8337 clearfix">
    <b class="js-block"
	data-uuid="widget-8337-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8337&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;4&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9997772,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;73&quot;,&quot;article_category&quot;:&quot;FOOTBALL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

<section class="col-xs-12 col-md-8" id="comments">
    <header>
        <h3 class="pull-left rtbf-article-grid__title-main">Vos commentaires</h3>
        <a class="btn btn-sm www-btn-action pull-right js-fb-comments-rules-btn" href="#"><span class="js-label">Afficher le règlement</span> <i class="ico ico-gavel"></i></a>
    </header>
    <div class="fb-comments-rules hidden js-fb-comments-rules-content">
    	<h4>Règlement</h4>
    	<p>Favorisant l'échange d'idées et d'opinions dans un esprit pluraliste, d'ouverture et de respect mutuel, la RTBF suscite votre opinion, notamment en vous donnant l'occasion de réagir aux articles publiés sur son site. Nous vous demandons de respecter quelques règles, propres à tout débat démocratique:</p>

		<ul>
			<li>Efforcez-vous de formuler votre avis de la manière la plus concise possible, avec des exemples et/ou arguments clairs. Vous serez parfois en désaccord total avec d'autres participants. Discutez toujours les arguments, et non la personnalité de l'autre participant.</li>
			<li>La RTBF se réserve le droit de supprimer des réactions si celles-ci n'apportent aucune contribution au débat. La décision constitue la compétence unique de la RTBF.</li>
			<li>La présence d'un commentaire n'implique aucune approbation de la RTBF quant à son contenu. L'avis rédigé reste publié pour le compte de son auteur.</li>
			<li>Les discussions portent sur des sujets déterminés. Veuillez ne pas vous écarter du sujet de la discussion.</li>
			<li>Vous ne pouvez pas utiliser une autre langue que le français.</li>
			<li>Soyez conscient du fait que ce que vous écrivez sous l'effet d'une impulsion peut être lu encore longtemps après. Prenez donc le temps de la réflexion avant de réagir et de rendre public votre sentiment.</li>
			<li>Ne publiez pas de mot de passe, de numéro de carte de crédit ou toute autre information susceptible de faire l'objet d'un usage délictueux.</li>
			<li>Les messages à caractère publicitaire ou promotionnel sont prohibés, de même que la propagande politique ou syndicale.</li>
		</ul>

		<p>Pour rappel, sont en outre interdits et punissables par la loi:</p>

		<ul>
			<li>La violation de la propriété intellectuelle.</li>
			<li>Le racisme, la xénophobie, le négationnisme et la discrimination (ou leur promotion).</li>
			<li>La dénonciation calomnieuse, la diffamation, le détournement du nom ou de l'image d'autrui, l'abus de confiance.</li>
			<li>Le piratage informatique ou la tentative de piratage.</li>
			<li>L'outrage aux mœurs publiques, la publication d'images à caractère pornographique,
		la pédophilie et l'offre publique de services de prostitution ou d'escorte.</li>
		</ul>

		<p>En fonction de la gravité ou de la répétition des abus constatés, la RTBF se réserve le droit d'utiliser la fonction de Facebook qui permet de bannir un utilisateur.</p>

		<p>En cas de contestation, vous pouvez vous adresser à notre service de médiation : <a href="mailto:mediation@rtbf.be?subject=Contestation commentaire&body=ID de la page concernée: 9997772">mediation@rtbf.be</a></p>
    </div>
    <div class="fb-comments" data-order-by="reverse_time" data-href="https://www.rtbf.be/sport/football/detail_5-championnats-5-entraineurs-5-enjeux?id=9997772" data-width="100%" data-num-posts="3"></div>
</section>
<aside class="col-md-4 pull-right">
<div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-imu    " data-type="imu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</aside>

    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;9459938&quot;,&quot;title&quot;:&quot;5 championnats, 5 entra\u00eeneurs, 5 enjeux &quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459938&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459938&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459938&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459938&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459938&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459938&amp;title=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459938&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459938&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fb%2F9%2Fd%2F79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg&amp;description=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/b\/9\/d\/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/b\/9\/d\/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/b\/9\/d\/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg&quot;}},{&quot;id&quot;:&quot;9459937&quot;,&quot;title&quot;:&quot;5 championnats, 5 entra\u00eeneurs, 5 enjeux &quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459937&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459937&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459937&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459937&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459937&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459937&amp;title=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459937&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459937&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fe%2F4%2Fb%2F82965d4ed8150294d4330ace00821d77-1534597788.jpg&amp;description=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/e\/4\/b\/82965d4ed8150294d4330ace00821d77-1534597788.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/e\/4\/b\/82965d4ed8150294d4330ace00821d77-1534597788.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/e\/4\/b\/82965d4ed8150294d4330ace00821d77-1534597788.jpg&quot;}},{&quot;id&quot;:&quot;9459940&quot;,&quot;title&quot;:&quot;5 championnats, 5 entra\u00eeneurs, 5 enjeux &quot;,&quot;copyright&quot;:&quot;&amp;copy; JAVIER SORIANO - AFP&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459940&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459940&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459940&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459940&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459940&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459940&amp;title=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459940&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459940&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F6%2F6%2Fd%2F401704ef750f5f2e9fc84ed2c5db8292-1534598290.jpg&amp;description=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/6\/6\/d\/401704ef750f5f2e9fc84ed2c5db8292-1534598290.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/6\/6\/d\/401704ef750f5f2e9fc84ed2c5db8292-1534598290.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/6\/6\/d\/401704ef750f5f2e9fc84ed2c5db8292-1534598290.jpg&quot;}},{&quot;id&quot;:&quot;9459944&quot;,&quot;title&quot;:&quot;5 championnats, 5 entra\u00eeneurs, 5 enjeux &quot;,&quot;copyright&quot;:&quot;&amp;copy; GERARD JULIEN - AFP&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459944&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459944&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459944&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459944&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459944&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459944&amp;title=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459944&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459944&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fa%2F6%2F0%2Fbcb7c13ff9746a60fa8c3e748acd054d-1534599031.jpg&amp;description=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/a\/6\/0\/bcb7c13ff9746a60fa8c3e748acd054d-1534599031.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/a\/6\/0\/bcb7c13ff9746a60fa8c3e748acd054d-1534599031.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/a\/6\/0\/bcb7c13ff9746a60fa8c3e748acd054d-1534599031.jpg&quot;}},{&quot;id&quot;:&quot;9459945&quot;,&quot;title&quot;:&quot;5 championnats, 5 entra\u00eeneurs, 5 enjeux &quot;,&quot;copyright&quot;:&quot;&amp;copy; GLYN KIRK - AFP&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459945&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459945&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459945&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459945&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459945&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459945&amp;title=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459945&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459945&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fb%2Fb%2F2%2Fb6af2c9703f203a2794be03d443af2e3-1534599575.jpg&amp;description=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/b\/b\/2\/b6af2c9703f203a2794be03d443af2e3-1534599575.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/b\/b\/2\/b6af2c9703f203a2794be03d443af2e3-1534599575.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/b\/b\/2\/b6af2c9703f203a2794be03d443af2e3-1534599575.jpg&quot;}},{&quot;id&quot;:&quot;9459952&quot;,&quot;title&quot;:&quot;Test match FC Bayern Munich-Manchester United 1-0.&quot;,&quot;copyright&quot;:&quot;&amp;copy; Frank Hoermann\/SVEN SIMON - BELGAIMAGE&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459952&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459952&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459952&quot;,&quot;email&quot;:&quot;mailto:?subject=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459952&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459952&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459952&amp;title=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459952&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%23image-9459952&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F1%2Fd%2F6%2F07b1c04a30f798b5506c1ec5acfb9031-1534600445.jpg&amp;description=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/1\/d\/6\/07b1c04a30f798b5506c1ec5acfb9031-1534600445.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/1\/d\/6\/07b1c04a30f798b5506c1ec5acfb9031-1534600445.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/1\/d\/6\/07b1c04a30f798b5506c1ec5acfb9031-1534600445.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fdetail_5-championnats-5-entraineurs-5-enjeux%3Fid%3D9997772%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/b/9/d/79385312dbee4c9e7270b26e4b3e1459-1534597836.jpg&amp;description=5%20championnats%2C%205%20entra%C3%AEneurs%2C%205%20enjeux%20" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="rtbf-popin-down hidden-xs hidden-sm js-popin-down is-disabled" data-favorite_site="sport">
  <div class="rtbf-popin-down__inner container-fluid">
    <p class="rtbf-popin-down__content centered ico-user-circle-o"><strong>Newsletter sport</strong> Recevez chaque matin une synthèse de l’actualité</p>
    <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-popindown"
       class="btn rtbf-popin-down__btn centered js-sso-restricted js-popin-down-campaign-add"
       data-sso-scope="newsletter">Je m'inscris</a>
    <a href="#" class="rtbf-popin-down__close js-close js-popin-down-campaign-close"><span>&times;</span></a>
  </div>
</div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/RTBFSport" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFSport" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                          <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfsport_sport-homepage.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Sport</strong> : Recevez chaque jour toutes les infos sportives
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=QuotidienneSport" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>



<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-sm-12 col-md-6 www-col-full-width">
                        <span class="col-xs-12 col-sm-3 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-5">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong><span class="hidden-xs">RTBF </span>Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2 www-col-full-width">
                        <a class="footer-main__rtbf-interactive" href="https://www.rtbf.be/interactive/">
                            <strong><span class="hidden-xs">RTBF </span>Interactive</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a class="footer-main__rtbf-tv" href="https://www.rtbf.be/tv/"><strong>RTBF TV</strong></a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2018 RTBF<br>
                    <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/charte-vie-privee.pdf" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl"><![CDATA[ <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation des cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="https://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div> ]]></script>


<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>


        </footer>
        <!-- rtbfprdfe301 at 19/08/18 09:28:01 -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/5/b/5becda25aed140e59f0b1b4c0b24f111_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/5/d/5d5f662603871810bddf5f2ebd7c9da8_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/a/d/adb4762929c9975f621828caf6a37bd9_ssl.js"></script>
<!-- JAVASCRIPT -->
        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_sport'
var pp_gemius_identifier = 'zItKr7PAz7GNb_5_KfBjppSrnDSirdi53g3ODsfGKKr.27';
var pp_gemius_extraparameters = new Array('lan=FR','key=football','subs=sp/football/5championnats5entraineurs5enjeux','free=pages/football/sp');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'rtbfsport');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-2', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/bdanalytics.v3.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootstrap.v3.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>