<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Pro League : les supporters de Charleroi envahissent la pelouse avant la rencontre face à Eupen</title>
    <!-- META -->
<meta name="description" content="Alors que Charleroi reçoit Eupen dans le cadre de la dernière journée de Pro League, les supporters de Charleroi se sont..." />
<meta property="og:site_name" content="RTBF Sport" />
<meta property="fb:app_id" content="156174661061699" />
<meta property="fb:pages" content="246155913915" />
<meta name="twitter:site" content="RTBFSport" />
<meta name="twitter:site:id" content="93898431" />
<meta name="theme-color" content="#229221" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Pro League : les supporters de Charleroi envahissent la pelouse avant la rencontre face à Eupen" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Alors que Charleroi reçoit Eupen dans le cadre de la dernière journée de Pro League, les supporters de Charleroi se sont..." />
<meta property="og:url" content="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen?id=10742779" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2021-04-17T16:01:41+0200" />
<meta property="article:modified_time"  content="2021-04-17T16:01:41+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/a/b/9/eae27d77ca20db309e056e3d2dcd7d69-1618668101.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="FOOTBALL" />
<meta property="article:section" content="Sports" />
<meta property="article:tag" content="Jupiler Pro League" />
<meta property="article:tag" content="Supporter" />
<meta name="news_keywords" content="Jupiler Pro League, Supporter, FOOTBALL" />
<meta property="og:see_also" content="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_la-tribune-albert-irrite-par-la-situation-de-charleroi-il-n-y-a-jamais-eu-un-noyau-aussi-talentueux-dans-l-histoire-du-club?id=10739520" />
<meta property="og:see_also" content="https://www.rtbf.be/sport/football/detail_charleroi-a-gache-sa-saison-trois-raisons-d-un-echec-collectif-des-joueurs-a-la-tribune-d-honneur?id=10738385" />
<meta property="og:see_also" content="https://www.rtbf.be/sport/football/detail_karim-belhocine-tire-un-premier-bilan-de-la-saison-de-charleroi-on-n-a-pas-ete-a-la-hauteur?id=10738320" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>


    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen?id=10742779" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/7/2/728d3fdfb3d83c60673a63b87e4ae7e8_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/9/2/92b32b7c958a11e04acc354a7d3b5de4_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/3/4/34b650d5b0fd230f328948df668c41ee_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfsport has-headband--live js-rtbf-async-ads" data-site="rtbfsport" data-ad-config="{&quot;publication&quot;:&quot;rtbf-sport&quot;,&quot;location&quot;:&quot;football-others&quot;,&quot;categoryList&quot;:[&quot;sport&quot;,&quot;football&quot;,&quot;belgique&quot;,&quot;jupilerproleague&quot;,&quot;detailproleaguelessupportersdecharleroienvahissentlapelouseavant&quot;,&quot;S_HOMEPAGE&quot;,&quot;S_FOOTBALL&quot;,&quot;D_JUPILER_PRO_LEAGUE&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;,&quot;smartAd&quot;:{&quot;siteId&quot;:386823,&quot;pageId&quot;:1334988,&quot;target&quot;:&quot;sport;football;belgique;jupilerproleague;detailproleaguelessupportersdecharleroienvahissentlapelouseavant;&quot;,&quot;domain&quot;:&quot;www8.smartadserver.com&quot;,&quot;networkId&quot;:3491}}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard  js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-format-id="96736" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--728by90"></div>
        
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob  js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-format-id="96739" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--640by150"></div>
        
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="3"
      data-temperature-max="12"
      >11°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Samedi 17 avril</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-sunny-overcast" title="Ciel peu nuageux"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">2</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">12</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">16</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">6</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Demain matin</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">4</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/sport/moncompte"
    data-newsletter-site="sport"
    data-newsletter-link="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-enrich-dialog"
    data-newsletter-label="Sport"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="3"
      data-temperature-max="12"
      >11°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tipik/">Tipik</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/sport/" title="Retour à l'accueil">
             Sport
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="football-jpl-info" data-version="3.28prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/sport/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/sport/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="live  js-idalgo-live-count" data-id="live">
            <a class="" href="https://www.rtbf.be/sport/direct/score_center"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-trophy"></i></span>Scores</a>
            
        </li>
        <li class="football  active" data-id="football">
            <a class="" href="https://www.rtbf.be/sport/football">Football</a>
            
        </li>
        <li class="cycling " data-id="cycling">
            <a class="" href="https://www.rtbf.be/sport/cyclisme">Cyclisme</a>
            
        </li>
        <li class="tennis " data-id="tennis">
            <a class="" href="https://www.rtbf.be/sport/tennis">Tennis</a>
            
        </li>
        <li class="motors-f1 " data-id="motors-f1">
            <a class="" href="https://www.rtbf.be/sport/moteurs/f1">Formule 1</a>
            
        </li>
        <li class="motors-rally " data-id="motors-rally">
            <a class="" href="https://www.rtbf.be/sport/moteurs/rallye">Rallye</a>
            
        </li>
        <li class="motors-motogp " data-id="motors-motogp">
            <a class="" href="https://www.rtbf.be/sport/moteurs/moto-gp">Moto GP</a>
            
        </li>
        <li class="others " data-id="others">
            <a class="" href="https://www.rtbf.be/sport/autres">Tous les sports<i class="ico ico-caret-right hidden-xs"></i></a>
            
        </li>
        <li class="centpourcentsport " data-id="centpourcentsport">
            <a class="" href="https://www.rtbf.be/sport/dossier/100-sport">100% Sport</a>
            
        </li>
        <li class="archive " data-id="archive">
            <a class="" href="https://www.rtbf.be/sport/archive?dossier=all">Archives</a>
            
        </li>
        <li class="podcast " data-id="podcast">
            <a class="" href="https://www.rtbf.be/sport/dossier/podcast">Podcast</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/sport/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>

<div class="rtbf-direct-line">
    <div class="container-fluid">
        <div data-livecount="1" class="row js-live-headband">

            <h4 class="pull-left">
                <a href="https://www.rtbf.be/auvio/direct" target="_blank" class="rtbf-direct-line__more js-more">
                    <i class="animated flash ico ico-video-camera"></i>
                    <span class="rtbf-direct-line__label">Direct</span>
                    <span class="www-bullet">1</span>
                  </a>
            </h4>

             <a href="https://www.rtbf.be/auvio/detail_moto-gp?lid=300387" target="_blank" class="rtbf-direct-line__item" title="Moto GP - GP Portugal">
                <strong>Moto GP - GP Portugal</strong>
                <span class="btn btn-xs"><i class="ico ico-play"></i></span>
            </a>
 
  
            <div class="rtbf-direct-line__item-supp">
              </div>

        </div>
    </div>
</div>


<div class="rtbf-breaking  hidden js-breaking" data-id="23362">
    <div class="container-fluid">
        <button class="btn www-btn-action rtbf-breaking__close js-breaking-close">&times;</button>
         <h2 class="rtbf-breaking__title">
              <a href="https://www.rtbf.be/sport/moteurs/f1/detail_f1-hamilton-decroche-une-99e-pole-a-imola-en-devancant-de-justesse-les-redbull?id=10741719" title="F1 : Hamilton décroche une 99e pole à Imola en devançant de justesse les RedBull">F1 : Hamilton décroche une 99e pole à Imola en devançant de justesse les RedBull</a>
        </h2>
         <h3 class="rtbf-breaking__category">
            <i class="ico ico-bolt"></i>
            <span class="hidden-xs">Flash info</span>
        </h3>
    </div>
</div>

<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="football-jpl-info"  data-version="3.28prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
             <a href="#" class="js-quickmenu-toggle">
                Pro League
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
            </a>
           </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <div class="container-fluid " id="id-text2speech-article" >
    <article id="10742779" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10742779"  data-article-source="plm">
           <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              Pro League : les supporters de Charleroi envahissent la pelouse avant la rencontre face à Eupen
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" 
        accesskey="L"
        title="Écoutez le texte avec ReadSpeaker"
        href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779"
        data-analytics-on="click"
        data-analytics-event-action="click"
        data-analytics-event-category="readspeacker"
        data-analytics-event-label="id-text2speech-article">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
           <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen?id=10742779" />

  
  
  
         <figure class="col-xs-12 col-md-8 {CLASS_TEXT_IMAGE} rtbf-article-main__cover rs_skip rs_preserve">
                     <figure class="www-media  js-gallery-figure" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <a href="https://ds1.static.rtbf.be/article/image/1920xAuto/a/b/9/eae27d77ca20db309e056e3d2dcd7d69-1618668101.jpg" target="_blank" id="image-143185" data-id="143185" class="www-media-fullscreen js-gallery-image">
        <img src="https://ds1.static.rtbf.be/article/image/370x208/a/b/9/eae27d77ca20db309e056e3d2dcd7d69-1618668101.jpg" alt="" title="" class="img-responsive www-img-full  lazyload"
    data-sizes="100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/a/b/9/eae27d77ca20db309e056e3d2dcd7d69-1618668101.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/a/b/9/eae27d77ca20db309e056e3d2dcd7d69-1618668101.jpg 770w" itemprop="thumbnail"/>

        <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/1920xAuto/a/b/9/eae27d77ca20db309e056e3d2dcd7d69-1618668101.jpg">
        <span class="www-media-enlarge www-media-count">
             <span class="www-media-counter">1 images</span>
             <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="description" class="www-media-caption__text">Pro League : les supporters de Charleroi envahissent la pelouse avant la rencontre face à Eupen &copy;&nbsp;Belga</span>
        <meta itemprop="copyrightHolder" content="Belga">
        <meta itemprop="caption" content="Pro League : les supporters de Charleroi envahissent la pelouse avant la rencontre face à Eupen">
    </figcaption>
</figure>

 
  
        </figure>
 
  
         <aside class="col-md-4 {CLASS_IMU_ALIGN} pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-format-id="96737" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleLarge js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>

            

<div class="js-sidebar-widgets js-sidebar-widgets-top  clearfix">
            <div class="js-widget js-widget-8336 clearfix">
    <b class="js-block"
	data-uuid="widget-8336-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8336&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10742779,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;3423&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;143&quot;,&quot;article_category&quot;:&quot;FOOTBALL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
 
         <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Pierre Lambert</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2021-04-17T16:01:41+02:00" />
    <meta itemprop="dateModified" content="2021-04-17T16:02:11+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
         il y a <span class="js-uncached-ago" data-time="01">5 minutes</span>
         </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
         <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
                     
        <div class="rtbf-article-text ">
    <p>Alors que Charleroi reçoit Eupen dans le cadre de la dernière journée de Pro League, les supporters de Charleroi se sont donné rendez-vous devant le stade à 13h. Un rendez-vous fixé par les Storm Ultras afin de se faire entendre suite aux mauvais résultats du club.</p>

<p>Après avoir déroulé quelques banderoles, certains fans ont accédé à la pelouse comme le montre la vidéo postée sur les réseaux sociaux des Storm Ultras. Ces derniers voulaient rencontrer <strong>Mehdi Bayat</strong>.</p>

<p>Charleroi est éliminé de la course aux PO2 et affronte ce soir Eupen à 18h30.</p>

<p> </p>

<hr /><p><strong><strong><span><span><span>►►► À lire aussi : </span></span></span></strong></strong><strong><a href="https://www.rtbf.be/sport/football/detail_charleroi-a-gache-sa-saison-trois-raisons-d-un-echec-collectif-des-joueurs-a-la-tribune-d-honneur?id=10738385">Charleroi a gâché sa saison : trois raisons d’un échec collectif, des joueurs à la tribune d’honneur </a></strong></p>

<p><strong><strong><span><span><span>►►► À lire aussi : </span></span></span></strong></strong><strong><a href="https://www.rtbf.be/sport/football/detail_karim-belhocine-tire-un-premier-bilan-de-la-saison-de-charleroi-on-n-a-pas-ete-a-la-hauteur?id=10738320">Karim Belhocine tire un premier bilan de la saison de Charleroi: "On n'a pas été à la hauteur" </a></strong></p>

<p><strong><strong><span><span><span>►►► À lire aussi : </span></span></span></strong></strong><strong><a href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_la-tribune-albert-irrite-par-la-situation-de-charleroi-il-n-y-a-jamais-eu-un-noyau-aussi-talentueux-dans-l-histoire-du-club?id=10739520">La Tribune : Albert irrité par la situation de Charleroi, "Il n’y a jamais eu un noyau aussi talentueux dans l’histoire du club" </a></strong></p>

<hr />
</div>

        
        <div class="rtbf-article-main__embed ">
    <iframe src="https://www.facebook.com/plugins/video.php?height=476&href=https%3A%2F%2Fwww.facebook.com%2F1744707882460940%2Fvideos%2F481377579726963%2F&show_text=false&width=267" width="267" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>
</div>

 

            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="sport" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="widget-newsletter-sport">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter sport</strong>
        <p>Recevez chaque matin l'essentiel de l'info sportive.</p>
        <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted js-newsletter-subscribe-button" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 pull-left rs_skip rs_preserve">
          <div class="rtbf-article-text">
              <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
          </div>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-format-id="96738" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleSmall js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

        </div>

  
    </article>

  
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_jupiler-pro-league?keyword=98453" title="Voir tous les articles avec le mot clé &laquo; Jupiler Pro League &raquo;" >Jupiler Pro League</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_supporter?keyword=138283" title="Voir tous les articles avec le mot clé &laquo; Supporter &raquo;" >Supporter</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_football?keyword=687543" title="Voir tous les articles avec le mot clé &laquo; FOOTBALL &raquo;" >FOOTBALL</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

         <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2021-04-13T09:00:49+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    13/04/2021
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_la-tribune-albert-irrite-par-la-situation-de-charleroi-il-n-y-a-jamais-eu-un-noyau-aussi-talentueux-dans-l-histoire-du-club?id=10739520">
                      La Tribune : Albert irrité par la situation de  Charleroi, "Il n’y a jamais eu un noyau aussi talentueux dans l’histoire du club"
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_la-tribune-albert-irrite-par-la-situation-de-charleroi-il-n-y-a-jamais-eu-un-noyau-aussi-talentueux-dans-l-histoire-du-club?id=10739520">La Tribune : Albert irrité par la situation de  Charleroi, "Il n’y a jamais eu un noyau aussi talentueux dans l’histoire du club"</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2021-04-11T10:31:35+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    11/04/2021
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/sport/football/detail_charleroi-a-gache-sa-saison-trois-raisons-d-un-echec-collectif-des-joueurs-a-la-tribune-d-honneur?id=10738385">
                      Charleroi a gâché sa saison : trois raisons d’un échec collectif, des joueurs à la tribune d’honneur
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/sport/football/detail_charleroi-a-gache-sa-saison-trois-raisons-d-un-echec-collectif-des-joueurs-a-la-tribune-d-honneur?id=10738385">Charleroi a gâché sa saison : trois raisons d’un échec collectif, des joueurs à la tribune d’honneur</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both is-last   ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2021-04-11T00:04:52+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    11/04/2021
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/sport/football/detail_karim-belhocine-tire-un-premier-bilan-de-la-saison-de-charleroi-on-n-a-pas-ete-a-la-hauteur?id=10738320">
                      Karim Belhocine tire un premier bilan de la saison de Charleroi: "On n'a pas été à la hauteur"
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/sport/football/detail_karim-belhocine-tire-un-premier-bilan-de-la-saison-de-charleroi-on-n-a-pas-ete-a-la-hauteur?id=10738320">Karim Belhocine tire un premier bilan de la saison de Charleroi: "On n'a pas été à la hauteur"</a>
</article>

 
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        

<div class="js-sidebar-widgets js-sidebar-widgets-bottom  clearfix">
            <div class="js-widget js-widget-8030 clearfix">
    <b class="js-block"
	data-uuid="widget-8030-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8030&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10742779,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3423&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;143&quot;,&quot;article_category&quot;:&quot;FOOTBALL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8337 clearfix">
    <b class="js-block"
	data-uuid="widget-8337-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8337&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10742779,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3423&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;143&quot;,&quot;article_category&quot;:&quot;FOOTBALL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;143185&quot;,&quot;title&quot;:&quot;Pro League\u00a0: les supporters de Charleroi envahissent la pelouse avant la rencontre face \u00e0 Eupen&quot;,&quot;copyright&quot;:&quot;&amp;copy; Belga&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%23image-143185&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%23image-143185&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%23image-143185&quot;,&quot;email&quot;:&quot;mailto:?subject=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%23image-143185&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%23image-143185&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%23image-143185&amp;title=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%23image-143185&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%23image-143185&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2F4%2F1%2F&amp;description=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/a\/b\/9\/eae27d77ca20db309e056e3d2dcd7d69-1618668101.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/a\/b\/9\/eae27d77ca20db309e056e3d2dcd7d69-1618668101.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/a\/b\/9\/eae27d77ca20db309e056e3d2dcd7d69-1618668101.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Pro%20League%C2%A0%3A%20les%20supporters%20de%20Charleroi%20envahissent%20la%20pelouse%20avant%20la%20rencontre%20face%20%C3%A0%20Eupen&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_pro-league-les-supporters-de-charleroi-envahissent-la-pelouse-avant-la-rencontre-face-a-eupen%3Fid%3D10742779%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>





            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-files="[&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=13&quot;,&quot;\/\/ced.sascdn.com\/tag\/3491\/smart.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/smartAd.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/1PlusX.js?v=13&quot;,&quot;\/\/tagger.opecloud.com\/rmb\/v2\/tcf-tagger.js?v=13&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/inreadContainer.js?v=13&quot;]" data-files-delayed="[&quot;https:\/\/a.teads.tv\/page\/118470\/tag?v=13&quot;]"></div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/sport/archive/?dossier=all">Archives</a></li>
                     <li></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/RTBFSport" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFSport" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                            <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfsport_sport-homepage.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Sport</strong> : Recevez chaque jour toutes les infos sportives
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=People_Sport" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>


<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-5">Bienvenue à la RTBF</h3>

            <div class="footer-main__rtbf-links-apps col-xs-12 col-sm-7">
                <ul class="list-unstyled list-inline">
                    <li class="hidden-xs"><strong>Nos Apps</strong></li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-ios" href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/ios-store-badge.svg" alt="iOS Appstore badge" />
                            <span class="sr-only">Applications iOS</span>
                        </a>
                    </li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-android" href="https://play.google.com/store/apps/developer?id=RTBF&hl=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/android-store-badge.svg" alt="Google Playstore badge" />

                            <span class="sr-only">Applications Android</span>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-xs-12">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/auvio/">Auvio</a></li>
                            <li><a href="https://www.rtbf.be/info/">Info</a></li>
                            <li><a href="https://www.rtbf.be/sport/">Sport</a></li>
                            <li><a href="https://www.rtbf.be/tv/">TV</a></li>
                            <li><a href="https://www.rtbf.be/culture/">Culture</a></li>
                            <li><a href="https://www.rtbf.be/tendance/">Tendance</a></li>
                            <li><a href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li>
                            <li><a href="https://www.rtbf.be/services/mobilinfo">Mobilinfo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/flux/">Fil info</a></li>
                            <li><a href="https://www.rtbf.be/tv/guide-tv">Guide TV</a></li>
                            <li><a href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li>
                            <li><a href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li>
                            <li><a href="https://www.rtbf.be/concours/">Concours</a></li>
                            <li><a href="https://www.rtbf.be/archive">Archives</a></li>
                            <li class="hidden"><a href="https://www.rtbf.be/sitemap-index.xml">Sitemap</a></li>
                            <li><a href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/sport/dossier/actu-des-athletes-belges/detail_votre-catalogue-a-la-demande-des-archives-sportives-de-la-rtbf?id=10460827">Catalogue sport</a></li>
                            <li><a href="https://faky.be/fr">Fake news (Faky)</a></li>
                            <li><a href="https://www.rtbf.be/info/inside">Inside</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/les-grenades">Les Grenades</a></li>
                            <li><a href="https://www.rtbf.be/auvio/seriescorner">Séries Corner</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/investigation">#Investigation</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                            <li><a href="https://www.rtbf.be/vivacite/">Vivacité</a></li>
                            <li><a href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                            <li><a href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                            <li><a href="https://www.rtbf.be/tipik/">Tipik</a></li>
                            <li><a href="https://www.rtbf.be/tarmac/">Tarmac</a></li>
                            <li><a href="https://www.rtbf.be/vivaplus">Viva+</a></li>
                            <li><a href="https://www.rtbf.be/jam">Jam.</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/emission/le-grand-cactus">Le Grand Cactus</a></li>
                            <li><a href="https://www.rtbf.be/emission/on-n-est-pas-des-pigeons">On n'est pas des pigeons</a></li>
                            <li><a href="https://www.rtbf.be/emission/la-tribune">La Tribune</a></li>
                            <li><a href="https://www.rtbf.be/lapremiere/emissions/detail_matin-premiere?programId=60">Matin Première</a></li>
                            <li><a href="https://www.rtbf.be/auvio/emissions/detail_soir-premiere-cqfd?id=5950">CQFD</a></li>
                            <li><a href="https://www.rtbf.be/emission/decibels">Decibels</a></li>
                            <li><a href="https://www.rtbf.be/emission/jardins-et-loisirs">Jardins &amp; loisirs</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li>
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <span><a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></span></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2021 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO&lang=fr-be" data-key="3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>



        </footer>
        <!-- rtbfprdfe303 at 17/04/21 16:09:31 -->
        <script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } else if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else if (premium === false) { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
        class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
        data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
            </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/9/3/9360ccdea076743d6fe9133527b63b7c_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/6/b60b6aa0f10ccb68977112b6f12a7ca7_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/4/c/4cb32aef4eae021d89040971dd830938_ssl.js"></script>
<!-- JAVASCRIPT -->

        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_sport'
var pp_gemius_identifier = 'zItKr7PAz7GNb_5_KfBjppSrnDSirdi53g3ODsfGKKr.27';
var pp_gemius_extraparameters = new Array('lan=FR','key=football','subs=sp/football/belgique/jupilerproleague/proleaguelessupportersdecharleroienvahissentlapelouseavantlarencontrefaceaeupen','free=pages/football/sp');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'rtbfsport')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('create', 'UA-4765724-2', 'auto', {'name': 'oldTracker'})
  ga('oldTracker.send', 'pageview') // Send page view for old tracker.
  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->
<script type='text/javascript'>
(function () {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
  var _cbq = window._cbq = (window._cbq || [])
  _sf_async_config.uid = 65990
  _sf_async_config.domain = 'rtbf.be'
  _sf_async_config.flickerControl = false
  _sf_async_config.useCanonical = true
  _sf_async_config.useCanonicalDomain = true
  _sf_async_config.sections = 'rtbfsport'

  const has_source = document.querySelector('.js-article-detail') !== null;
  if (has_source) {
      const source = document.querySelector('.js-article-detail');
      _sf_async_config.authors = source.dataset.articleSource;
  }
  // Detect JW Player
  const has_player = document.querySelector('.js-media') !== null;
  const has_live = document.querySelector('.js-live') !== null;
  let premium = null;
  if (has_player) {
    premium = document.querySelector('.js-media').dataset.premium;
  }
  if (premium === 'false' || has_live) {
    _sf_async_config.playerdomain = 'www.rtbf.be';
  }

  /** CONFIGURATION END **/
  function loadChartbeat () {
    var e = document.createElement('script')
    var n = document.getElementsByTagName('script')[0]
    e.type = 'text/javascript'
    e.async = true
    e.src = '//static.chartbeat.com/js/chartbeat.js'
    n.parentNode.insertBefore(e, n)
  }
  
  loadChartbeat()

  if (typeof RTBF.sso !== "undefined" && RTBF.sso !== null) {
    RTBF.sso.fetch(function(error){
      _cbq.push(['_acct', !error ? 'lgdin' : 'anon'])
    })
  }
})()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-floorad  js-ad-primary js-ad-hideable rtbf-ad__floorad rtbf-floorad" data-type="floorad" data-ratio="" data-rubicon-done="" data-format-id="96740"  aria-hidden="true">
      <div class="rtbf-ad__wrapper Splash js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>


    </body>
</html>