<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Le Standard ne fait qu'une bouchée de Saint-Trond, Charleroi corrige Valenciennes en amical</title>
    <!-- META -->
<meta name="description" content="Le Standard, privé de ses internationaux, s’est imposé 3-0 face à Saint-Trond lors d’un match amical disputé ce vendredi matin à l’Académie Robert Louis-Dreyfus. Dans le même temps, Charleroi s’est défait de Valenciennes sur un score de..." />
<meta property="og:site_name" content="RTBF Sport" />
<meta property="fb:app_id" content="156174661061699" />
<meta property="fb:pages" content="246155913915" />
<meta name="twitter:site" content="RTBFSport" />
<meta name="twitter:site:id" content="93898431" />
<meta name="theme-color" content="#229221" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Le Standard ne fait qu'une bouchée de Saint-Trond, Charleroi corrige Valenciennes en amical" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le Standard, privé de ses internationaux, s’est imposé 3-0 face à Saint-Trond lors d’un match amical disputé ce vendredi matin à l’Académie Robert Louis-Dreyfus. Dans le même temps, Charleroi s’est défait de Valenciennes sur un score de..." />
<meta property="og:url" content="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical?id=10338947" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2019-10-11T14:27:27+0200" />
<meta property="article:modified_time"  content="2019-10-11T14:27:27+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/5/c/0/3a824154b16ed7dab899bf000b80eeee-1570796519.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="FOOTBALL" />
<meta property="article:section" content="Sports" />
<meta property="article:tag" content="Football" />
<meta property="article:tag" content="Charleroi" />
<meta property="article:tag" content="Standard" />
<meta property="article:tag" content="Jupiler Pro League" />
<meta name="news_keywords" content="Football, Charleroi, Standard, Jupiler Pro League" />
<meta property="og:see_also" content="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_stephane-breda-il-y-avait-un-penalty-indiscutable-pour-le-standard?id=10334875" />
<meta property="og:see_also" content="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_preud-homme-il-faut-que-j-entraine-mes-joueurs-a-tomber-en-belgique-on-ne-siffle-que-quand-on-tombe?id=10334643" />
<meta property="og:see_also" content="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_premier-acte-houleux-deuxieme-plus-spectaculaire-l-antwerp-et-le-standard-se-quittent-dos-a-dos?id=10333082" />
<meta property="og:see_also" content="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_anderlecht-renoue-avec-la-victoire-et-avec-la-maniere-sur-la-pelouse-de-charleroi?id=10332108" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>


    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/sport/ico/favicon-sport-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical?id=10338947" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/5/6/56024a84866a1617792ac60f8e076fac_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/7/6/76118532e0c74b2c79ef26dae102110a_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/f/0/f015947d9587ba1c73e7d0184e49ea0f_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfsport js-rtbf-async-ads" data-site="rtbfsport" data-ad-config="{&quot;publication&quot;:&quot;rtbf-sport&quot;,&quot;location&quot;:&quot;football-others&quot;,&quot;categoryList&quot;:[&quot;sport&quot;,&quot;football&quot;,&quot;belgique&quot;,&quot;jupilerproleague&quot;,&quot;detaillestandardnefaitquuneboucheedesainttrondcharleroicorrigeva&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="12"
      data-temperature-max="16"
      >15°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Vendredi 11 octobre</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">12</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">16</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">26</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">15</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Demain matin</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">14</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/sport/moncompte"
    data-newsletter-site="sport"
    data-newsletter-link="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-enrich-dialog"
    data-newsletter-label="Sport"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/sport/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="12"
      data-temperature-max="16"
      >15°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/sport/" title="Retour à l'accueil">
             Sport
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="football-jpl-info" data-version="3.19prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/sport/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/sport/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="live  js-idalgo-live-count" data-id="live">
            <a class="" href="https://www.rtbf.be/sport/direct/score_center"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-trophy"></i></span>Scores</a>
            
        </li>
        <li class="football  active" data-id="football">
            <a class="" href="https://www.rtbf.be/sport/football">Football</a>
            
        </li>
        <li class="cycling " data-id="cycling">
            <a class="" href="https://www.rtbf.be/sport/cyclisme">Cyclisme</a>
            
        </li>
        <li class="tennis " data-id="tennis">
            <a class="" href="https://www.rtbf.be/sport/tennis">Tennis</a>
            
        </li>
        <li class="motors-f1 " data-id="motors-f1">
            <a class="" href="https://www.rtbf.be/sport/moteurs/f1">Formule 1</a>
            
        </li>
        <li class="motors-rally " data-id="motors-rally">
            <a class="" href="https://www.rtbf.be/sport/moteurs/rallye">Rallye</a>
            
        </li>
        <li class="motors-motogp " data-id="motors-motogp">
            <a class="" href="https://www.rtbf.be/sport/moteurs/moto-gp">Moto GP</a>
            
        </li>
        <li class="others " data-id="others">
            <a class="" href="https://www.rtbf.be/sport/autres">Tous les sports<i class="ico ico-caret-right hidden-xs"></i></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/sport/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>




<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="football-jpl-info"  data-version="3.19prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
             <a href="#" class="js-quickmenu-toggle">
                Pro League
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
            </a>
           </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                
                <div class="container-fluid" id="id-text2speech-article" >
    <article id="10338947" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10338947">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              Le Standard ne fait qu'une bouchée de Saint-Trond, Charleroi corrige Valenciennes en amical
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical?id=10338947" />

  
  
         <figure class="col-xs-12 col-md-8 rtbf-article-main__cover rs_skip rs_preserve">
            <div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="hidden">
    <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/5/c/0/3a824154b16ed7dab899bf000b80eeee-1570796519.jpg">
    <meta itemprop="width" content="770">
    <meta itemprop="height" content="443">
    <span itemprop="description">Anthony Limbombe - &copy; VIRGINIE LEFOUR - BELGA</span>
</div>



  <div class="rtbf-media rtbf-media--video embed-responsive embed-responsive-16by9 js-on-top js-on-top-video" itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject">
    <iframe class="lazyload"
    data-src="https://www.rtbf.be/auvio/embed/media?autoplay=1&id=2552811&mute=1#illustration"
    scrolling="no"
    frameborder="0"
    allowfullscreen="true"
    mozallowfullscreen="true"
    webkitallowfullscreen="true"
    itemprop="embedUrl"></iframe>
    <div class="hidden">
    <span itemprop="name">Standard ???? Saint-Trond : 3-0 ???? - 11/10/2019</span>
    <span itemprop="description">1-0 : Limbombe ⚽
2-0 : Limbombe ⚽
3-0 : J. Carcela ⚽</span>
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_standard-saint-trond-3-0?id=2552811">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_standard-saint-trond-3-0?id=2552811">
    <meta itemprop="duration" content="PT2M3S">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/9/6/b/96bcfe6a7e7f4ef3da0a73569694fc9a.jpg">
    <meta itemprop="uploadDate" content="2019-10-11T14:27:28+02:00">
    <meta itemprop="datePublished" content="2019-10-11T14:27:28+02:00">
    <meta itemprop="expires" content="2035-01-01T00:00:00+01:00">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
    <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
        <meta itemprop="interactionType" content="http://schema.org/PlayAction">
        <meta itemprop="userInteractionCount" content="675">
    </span>
     <meta itemprop="contentUrl" content="https://www.youtube.com/embed/QWfyS-QYdd0">
     <meta itemprop="keywords" content="">
      <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF">
        <meta itemprop="url" content="https://www.rtbf.be/">
        <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
        <meta itemprop="sameAs" content="https://twitter.com/RTBF">
        <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
        <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
        <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
            <meta itemprop="height" content="120">
            <meta itemprop="width" content="400">
        </span>
    </span>
</div>

</div>



        </figure>
 
        <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            <div class="js-sidebar-widgets js-sidebar-widgets-top clearfix">
            <div class="js-widget js-widget-8336 clearfix">
    <b class="js-block"
	data-uuid="widget-8336-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8336&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10338947,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;143&quot;,&quot;article_category&quot;:&quot;FOOTBALL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Cédric Lizin</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2019-10-11T14:27:27+02:00" />
    <meta itemprop="dateModified" content="2019-10-11T14:27:27+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
         il y a <span class="js-uncached-ago" data-time="27">58 minutes</span>
         </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/5/c/0/3a824154b16ed7dab899bf000b80eeee-1570796519.jpg&amp;description=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p>Le Standard, privé de ses internationaux, s’est imposé 3-0 face à Saint-Trond lors d’un match amical disputé ce vendredi matin à l’Académie Robert Louis-Dreyfus. Dans le même temps, Charleroi s’est défait de Valenciennes sur un score de forfait (0-5).</p>

<p>Sur les hauteurs de Liège, les troupes de <strong>Michel Preud’homme</strong> ont rapidement creusé l’écart grâce à <strong>Anthony Limbombe</strong> (5' 1-0, 23' 2-0), alors que <strong>Joachim Carcela</strong> a inscrit le dernier but des <em>Rouches</em> d’une frappe lointaine (50' 3-0).</p>

<p>Du côté de Valenciennes, le Sporting n’a laissé aucune chance aux Nordistes. <strong>Ali Gholizadeh</strong> (20' 0-1), un autogoal de <strong>Jérôme Prior</strong> (33' 0-2), <strong>Frank Tsadjout</strong> (50' 0-3) et <strong>Kaveh Rezaei</strong> (51' 0-4, 82' 0-5) ont alimenté le marquoir.</p>
</div>


<div class="rtbf-paragraph rs_skip rs_preserve">


     <div class="rtbf-article-main__embed">
          <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">0-5 pour le Sporting : But de <a href="https://twitter.com/hashtag/Rezaei?src=hash&amp;ref_src=twsrc%5Etfw">#Rezaei</a> à la 82e <a href="https://twitter.com/hashtag/VAFCRCSC?src=hash&amp;ref_src=twsrc%5Etfw">#VAFCRCSC</a> <a href="https://twitter.com/VAFC?ref_src=twsrc%5Etfw">@VAFC</a> <a href="https://t.co/upkeAgEI1Y">pic.twitter.com/upkeAgEI1Y</a></p>&mdash; RCSC Officiel (@SportCharleroi) <a href="https://twitter.com/SportCharleroi/status/1182607623817957376?ref_src=twsrc%5Etfw">October 11, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      </div>
    <div class="rtbf-article-main__embed">
          <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">0-4 pour le Sporting : But à la 51e de <a href="https://twitter.com/hashtag/Rezaei?src=hash&amp;ref_src=twsrc%5Etfw">#Rezaei</a><br> <a href="https://twitter.com/hashtag/VAFCRCSC?src=hash&amp;ref_src=twsrc%5Etfw">#VAFCRCSC</a> <a href="https://twitter.com/VAFC?ref_src=twsrc%5Etfw">@VAFC</a> <a href="https://t.co/Kbzuk9m3Og">pic.twitter.com/Kbzuk9m3Og</a></p>&mdash; RCSC Officiel (@SportCharleroi) <a href="https://twitter.com/SportCharleroi/status/1182604889224077312?ref_src=twsrc%5Etfw">October 11, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      </div>
    <div class="rtbf-article-main__embed">
          <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">0-3 pour le Sporting : But à la 50e de <a href="https://twitter.com/tsadjout?ref_src=twsrc%5Etfw">@tsadjout</a> <a href="https://twitter.com/hashtag/VAFCRCSC?src=hash&amp;ref_src=twsrc%5Etfw">#VAFCRCSC</a> <a href="https://twitter.com/VAFC?ref_src=twsrc%5Etfw">@VAFC</a> <a href="https://t.co/Rv4jELfOWj">pic.twitter.com/Rv4jELfOWj</a></p>&mdash; RCSC Officiel (@SportCharleroi) <a href="https://twitter.com/SportCharleroi/status/1182604452819329025?ref_src=twsrc%5Etfw">October 11, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      </div>
    <div class="rtbf-article-main__embed">
          <blockquote class="twitter-tweet"><p lang="fr" dir="ltr">0-1 pour le Sporting : But de <a href="https://twitter.com/hashtag/Gholizadeh?src=hash&amp;ref_src=twsrc%5Etfw">#Gholizadeh</a> à la 20e <a href="https://twitter.com/hashtag/VAFCRCSC?src=hash&amp;ref_src=twsrc%5Etfw">#VAFCRCSC</a> <a href="https://twitter.com/VAFC?ref_src=twsrc%5Etfw">@VAFC</a> <a href="https://t.co/1OkrZJfPBs">pic.twitter.com/1OkrZJfPBs</a></p>&mdash; RCSC Officiel (@SportCharleroi) <a href="https://twitter.com/SportCharleroi/status/1182603656954335232?ref_src=twsrc%5Etfw">October 11, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
      </div>
 </div>



            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="sport" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="widget-newsletter-sport">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter sport</strong>
        <p>Recevez chaque matin l'essentiel de l'info sportive.</p>
        <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted js-newsletter-subscribe-button" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/5/c/0/3a824154b16ed7dab899bf000b80eeee-1570796519.jpg&amp;description=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_football?keyword=75212" title="Voir tous les articles avec le mot clé &laquo; Football &raquo;" >Football</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_charleroi?keyword=91713" title="Voir tous les articles avec le mot clé &laquo; Charleroi &raquo;" >Charleroi</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_standard?keyword=98013" title="Voir tous les articles avec le mot clé &laquo; Standard &raquo;" >Standard</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/sport/mot-cle_jupiler-pro-league?keyword=98453" title="Voir tous les articles avec le mot clé &laquo; Jupiler Pro League &raquo;" >Jupiler Pro League</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


 
  
             
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/3/7/1/26ade1224389fdf3cb2a09ae7f1813c7-1570425672.jpg" alt="Stéphane Breda : &quot;Il y avait un penalty indiscutable pour le Standard&quot;" title="Stéphane Breda : &quot;Il y avait un penalty indiscutable pour le Standard&quot;" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/3/7/1/26ade1224389fdf3cb2a09ae7f1813c7-1570425672.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/3/7/1/26ade1224389fdf3cb2a09ae7f1813c7-1570425672.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/3/7/1/26ade1224389fdf3cb2a09ae7f1813c7-1570425672.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/3/7/1/26ade1224389fdf3cb2a09ae7f1813c7-1570425672.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2019-10-07T07:22:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    07 octobre 2019
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_stephane-breda-il-y-avait-un-penalty-indiscutable-pour-le-standard?id=10334875">
                          Stéphane Breda : "Il y avait un penalty indiscutable pour le Standard"
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_stephane-breda-il-y-avait-un-penalty-indiscutable-pour-le-standard?id=10334875">Stéphane Breda : "Il y avait un penalty indiscutable pour le Standard"</a>
    </article>


              
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/e/2/c/737fb7f512cf577c62485c8fd97448b9-1570387567.png" alt="Preud'homme : &quot;Il faut que j'entraîne mes joueurs à tomber, en Belgique on ne siffle que quand on tombe&quot;" title="Preud'homme : &quot;Il faut que j'entraîne mes joueurs à tomber, en Belgique on ne siffle que quand on tombe&quot;" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/e/2/c/737fb7f512cf577c62485c8fd97448b9-1570387567.png 180w,https://ds1.static.rtbf.be/article/image/370x208/e/2/c/737fb7f512cf577c62485c8fd97448b9-1570387567.png 370w,https://ds1.static.rtbf.be/article/image/770x433/e/2/c/737fb7f512cf577c62485c8fd97448b9-1570387567.png 770w,https://ds1.static.rtbf.be/article/image/1248x702/e/2/c/737fb7f512cf577c62485c8fd97448b9-1570387567.png 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2019-10-06T20:53:21+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    06 octobre 2019
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_preud-homme-il-faut-que-j-entraine-mes-joueurs-a-tomber-en-belgique-on-ne-siffle-que-quand-on-tombe?id=10334643">
                          Preud'homme : "Il faut que j'entraîne mes joueurs à tomber, en Belgique on ne siffle que quand on tombe"
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_preud-homme-il-faut-que-j-entraine-mes-joueurs-a-tomber-en-belgique-on-ne-siffle-que-quand-on-tombe?id=10334643">Preud'homme : "Il faut que j'entraîne mes joueurs à tomber, en Belgique on ne siffle que quand on tombe"</a>
    </article>


             <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line visible-xs-block" />
             
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/3/5/3/b4d22bb574aed5fdd900a274930252f6-1570387645.jpg" alt="Premier acte houleux, deuxième plus spectaculaire : l'Antwerp et le Standard se quittent dos à dos" title="Premier acte houleux, deuxième plus spectaculaire : l'Antwerp et le Standard se quittent dos à dos" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/3/5/3/b4d22bb574aed5fdd900a274930252f6-1570387645.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/3/5/3/b4d22bb574aed5fdd900a274930252f6-1570387645.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/3/5/3/b4d22bb574aed5fdd900a274930252f6-1570387645.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/3/5/3/b4d22bb574aed5fdd900a274930252f6-1570387645.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2019-10-06T20:16:38+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
       06 octobre 2019
   </time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_premier-acte-houleux-deuxieme-plus-spectaculaire-l-antwerp-et-le-standard-se-quittent-dos-a-dos?id=10333082">
                          Premier acte houleux, deuxième plus spectaculaire : l'Antwerp et le Standard se quittent dos à dos
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_premier-acte-houleux-deuxieme-plus-spectaculaire-l-antwerp-et-le-standard-se-quittent-dos-a-dos?id=10333082">Premier acte houleux, deuxième plus spectaculaire : l'Antwerp et le Standard se quittent dos à dos</a>
    </article>


              
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/b/4/f/988f9153ac4fd966ea302dd9ab9bae15-1570226186.jpg" alt="Anderlecht renoue avec la victoire, et avec la manière, sur la pelouse de Charleroi" title="Anderlecht renoue avec la victoire, et avec la manière, sur la pelouse de Charleroi" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/b/4/f/988f9153ac4fd966ea302dd9ab9bae15-1570226186.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/b/4/f/988f9153ac4fd966ea302dd9ab9bae15-1570226186.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/b/4/f/988f9153ac4fd966ea302dd9ab9bae15-1570226186.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/b/4/f/988f9153ac4fd966ea302dd9ab9bae15-1570226186.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2019-10-04T22:29:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
       04 octobre 2019
   </time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_anderlecht-renoue-avec-la-victoire-et-avec-la-maniere-sur-la-pelouse-de-charleroi?id=10332108">
                          Anderlecht renoue avec la victoire, et avec la manière, sur la pelouse de Charleroi
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/sport/football/belgique/jupilerproleague/detail_anderlecht-renoue-avec-la-victoire-et-avec-la-maniere-sur-la-pelouse-de-charleroi?id=10332108">Anderlecht renoue avec la victoire, et avec la manière, sur la pelouse de Charleroi</a>
    </article>


   
 
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

  
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom clearfix">
            <div class="js-widget js-widget-8030 clearfix">
    <b class="js-block"
	data-uuid="widget-8030-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8030&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10338947,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;143&quot;,&quot;article_category&quot;:&quot;FOOTBALL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8337 clearfix">
    <b class="js-block"
	data-uuid="widget-8337-3423"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8337&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10338947,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;143&quot;,&quot;article_category&quot;:&quot;FOOTBALL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;9768355&quot;,&quot;title&quot;:&quot;Anthony Limbombe&quot;,&quot;copyright&quot;:&quot;&amp;copy; VIRGINIE LEFOUR - BELGA&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%23image-9768355&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%23image-9768355&amp;via=rtbfsport&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%23image-9768355&quot;,&quot;email&quot;:&quot;mailto:?subject=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%23image-9768355&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%23image-9768355&amp;title=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%23image-9768355&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%23image-9768355&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F5%2Fc%2F0%2F3a824154b16ed7dab899bf000b80eeee-1570796519.jpg&amp;description=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/5\/c\/0\/3a824154b16ed7dab899bf000b80eeee-1570796519.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/5\/c\/0\/3a824154b16ed7dab899bf000b80eeee-1570796519.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/5\/c\/0\/3a824154b16ed7dab899bf000b80eeee-1570796519.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfsport" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical%20https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/5/c/0/3a824154b16ed7dab899bf000b80eeee-1570796519.jpg&amp;description=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Le%20Standard%20ne%20fait%20qu%27une%20bouch%C3%A9e%20de%20Saint-Trond%2C%20Charleroi%20corrige%20Valenciennes%20en%20amical&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fsport%2Ffootball%2Fbelgique%2Fjupilerproleague%2Fdetail_le-standard-ne-fait-qu-une-bouchee-de-saint-trond-charleroi-corrige-valenciennes-en-amical%3Fid%3D10338947%26utm_source%3Drtbfsport%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-files="[&quot;https://sgc.static.rtbf.be\/js\/news\/common\/public\/static\/js\/vendor\/adhese\/adhese.novastajax.min_ssl.js&quot;,&quot;https://sgc.static.rtbf.be\/js\/rtbf\/www\/public\/static\/js\/vendors\/postscribe\/postscribe.min_ssl.js&quot;,&quot;https://sgc.static.rtbf.be\/js\/news\/common\/public\/static\/js\/jquery_non_writable_ssl.js&quot;,&quot;https://sgc.static.rtbf.be\/js\/news\/common\/public\/static\/js\/vendor\/adobe\/dil_v8.0_ssl.js&quot;,&quot;https://sgc.static.rtbf.be\/js\/news\/common\/public\/static\/js\/vendor\/adobe\/visitor_api_v3.3.0_ssl.js&quot;,&quot;https://sgc.static.rtbf.be\/js\/news\/common\/public\/static\/js\/module\/ad\/adobeDataLayer_ssl.js&quot;,&quot;https://sgc.static.rtbf.be\/js\/news\/common\/public\/static\/js\/RTBF\/ad_ssl.js&quot;,&quot;https://sgc.static.rtbf.be\/js\/news\/common\/public\/static\/js\/module\/ad\/inreadContainer_ssl.js&quot;,&quot;https:\/\/a.teads.tv\/page\/94153\/tag&quot;]"></div>

<div class="rtbf-popin-down hidden-xs hidden-sm js-popin-down is-disabled" data-favorite_site="sport">
  <div class="rtbf-popin-down__inner container-fluid">
    <p class="rtbf-popin-down__content centered ico-user-circle-o"><strong>Newsletter sport</strong> Recevez chaque matin une synthèse de l’actualité</p>
    <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-popindown"
       class="btn rtbf-popin-down__btn centered js-sso-restricted js-popin-down-campaign-add"
       data-sso-scope="newsletter">Je m'inscris</a>
    <a href="#" class="rtbf-popin-down__close js-close js-popin-down-campaign-close"><span>&times;</span></a>
  </div>
</div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/RTBFSport" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFSport" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                          <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfsport_sport-homepage.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Sport</strong> : Recevez chaque jour toutes les infos sportives
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/sport/moncompte?newsletter=sport&source=rtbfsport_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=People_Sport" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>



<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-md-8 www-col-full-width">
                        <span class="col-xs-12 col-sm-4 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><a href="https://codepromo.rtbf.be/">Codes promo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong>RTBF Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/tv/">
                            <strong>RTBF TV</strong>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2019 RTBF<br>
                    <a href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl">
    <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-12 rtbf-cookie-policy__logo hidden-xs">
                    <a href="https://www.rtbf.be" title="Retour à l'accueil">
                        <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-blue-350x98.png?v=1543821253" width="175" alt="RTBF .be" class="img-responsive">
                    </a>
                </div>
                <div class="col-md-8">
                    <h1 class="rtbf-cookie-policy__title">Le respect de votre vie privée est notre priorité</h1>
                    <p class="rtbf-cookie-policy__text">
                        Nous utilisons des cookies pour faire fonctionner nos sites web et optimaliser  votre expérience utilisateur.
                        En cliquant sur `Oui j'accepte` vous acceptez le placement de cookies de suivi.
                        Vous souhaitez en savoir plus, lisez notre <a href="https://www.rtbf.be/cookies/" target="_blank">politique de cookies</a>,
                        notre charte <a href="https://www.rtbf.be/charte" target="_blank">vie privée</a>
                        et les <a href="https://www.rtbf.be/cgu/" target="_blank">CGUs</a>.
                    </p>
                </div>
                <div class="col-md-4 rtbf-cookie-policy__action">
                    <a href="#"
                      class="rtbf-cookie-policy__btn js-cookie-policy-accept btn-block" 
                      data-analytics-on="click"
                      data-analytics-event-action="click"
                      data-analytics-event-category="widget-cgu-oui j accepte">
                      Oui, j'accepte
                    </a>
                    <a href="https://www.rtbf.be/cookies/" 
                      class="rtbf-cookie-policy__btn btn-block"
                      target="_blank"
                      data-analytics-on="click"
                      data-analytics-event-action="click"
                      data-analytics-event-category="widget-cgu-modifier les réglages">
                      En savoir plus et modifier les réglages
                    </a>
                </div>
            </div>
        </div>
    </div>
</script>


<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>


        </footer>
        <!-- rtbfprdfe301 at 11/10/19 15:26:01 -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/f/6/f6bf97694a94c1d5786d28cd39700595_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/9/4/94b26abad5c6f889933c71392300b218_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/6/8/6800c6f303c0bc7e6267fd612e71a0fb_ssl.js"></script>
<!-- JAVASCRIPT -->
        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_sport'
var pp_gemius_identifier = 'zItKr7PAz7GNb_5_KfBjppSrnDSirdi53g3ODsfGKKr.27';
var pp_gemius_extraparameters = new Array('lan=FR','key=football','subs=sp/football/belgique/jupilerproleague/lestand','free=pages/football/sp');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'rtbfsport')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('create', 'UA-4765724-2', 'auto', {'name': 'oldTracker'})
  ga('oldTracker.send', 'pageview') // Send page view for old tracker.
  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>