<!DOCTYPE html><html lang="fr" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1"/><link rel="preconnect" href="https://ds.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds.static.rtbf.be"/><link rel="preconnect" href="https://ds1.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds1.static.rtbf.be"/><link rel="preconnect" href="https://static-oaos.rtbf.be"/><link rel="dns-prefetch" href="https://static-oaos.rtbf.be"/><link rel="preconnect" href="https://sgc.static.rtbf.be"/><link rel="dns-prefetch" href="https://sgc.static.rtbf.be"/><link rel="preconnect" href="https://www.static.rtbf.be"/><link rel="dns-prefetch" href="https://www.static.rtbf.be"/><link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-32x32.png"/><link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-192x192.png" sizes="192x192"/><meta property="og:site_name" content="RTBF"/><title>Plan du site - RTBF.be</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Un index de tous les articles publiés par la RTBF"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="RTBF"/><meta property="fb:app_id" content="366967623746"/><meta property="og:title" content="Plan du site - RTBF.be"/><meta property="og:description" content="Un index de tous les articles publiés par la RTBF"/><meta property="og:url" content="https://www.rtbf.be/plan-du-site/2022/10/10"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="RTBF"/><link rel="canonical" href="https://www.rtbf.be/plan-du-site/2022/10/10"/><meta property="fb:pages" content="rtbf"/><meta property="twitter:site:ids" content="14331898"/><meta name="next-head-count" content="30"/><script><!--_WEBSITE_HEAD_TITLE--></script><script><!--_WEBSITE_HEAD_LINK--></script><script><!--_WEBSITE_HEAD_META--></script><script><!--_WEBSITE_HEAD_CSS--></script><script id="GoogleAnalyticsScripts">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-XQ6LWJBT9C' );
  // Google ads
  gtag('config', 'AW-752027090');

</script><script id="gemius-script">
          var pp_gemius_use_cmp = true;
          var pp_gemius_cmp_timeout = Infinity;
          var pp_gemius_cmp_purposes = {2:[1,8,9,10]};
          // lines below shouldn't be edited
          function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        </script><script type="text/javascript">
                window.didomiConfig = {
                  user: {
                    externalConsent: {
                      enabled: true
                    }
                  }
                };</script><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-Regular.otf?v=1" as="font" type="font/otf" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-Bold.otf?v=1" as="font" type="font/otf" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-ExtraBold.otf?v=1" as="font" type="font/otf" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/3125031644/_next/static/css/42dc8c9c6413de60.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/3125031644/_next/static/css/42dc8c9c6413de60.css" data-n-g=""/><link rel="preload" href="https://static-oaos.rtbf.be/3125031644/_next/static/css/fa6be60c4ebfd894.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/3125031644/_next/static/css/fa6be60c4ebfd894.css" data-n-p=""/><link rel="preload" href="https://static-oaos.rtbf.be/3125031644/_next/static/css/10457f5909b95f95.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/3125031644/_next/static/css/10457f5909b95f95.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://gabe.hit.gemius.pl/xgemius.js" defer="" data-nscript="beforeInteractive"></script><script src="data:text/javascript;base64,IWZ1bmN0aW9uKCl7dHJ5IHt2YXIgZD1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NMaXN0O2QucmVtb3ZlKCdsaWdodCcsJ2RhcmsnKTt2YXIgZT1sb2NhbFN0b3JhZ2UuZ2V0SXRlbSgncnRiZl90aGVtZScpO2lmKCJzeXN0ZW0iPT09ZXx8KCFlJiZ0cnVlKSl7dmFyIHQ9IihwcmVmZXJzLWNvbG9yLXNjaGVtZTogZGFyaykiLG09d2luZG93Lm1hdGNoTWVkaWEodCk7aWYobS5tZWRpYSE9PXR8fG0ubWF0Y2hlcyl7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdkYXJrJztkLmFkZCgnZGFyaycpfWVsc2V7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdsaWdodCc7ZC5hZGQoJ2xpZ2h0Jyl9fWVsc2UgaWYoZSl7ZC5hZGQoZXx8ICcnKX1pZihlPT09J2xpZ2h0J3x8ZT09PSdkYXJrJylkLnN0eWxlLmNvbG9yU2NoZW1lPWV9Y2F0Y2goZSl7fX0oKQ==" id="next-themes-script" defer="" data-nscript="beforeInteractive"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/3601.cff2fc965ed467b0.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/6349.c63727abad8f57bf.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/3144.75819db1ec2f7b55.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/5008.15afa54c7d8442f1.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/2812.8d4c1553d622e86e.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/5010.344a33fd2df354e6.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/904.fa0c8f76990ed023.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/4042.6b5313438c4885be.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/6577-5488688ac46f2a16.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/3460-251a00a23ac358de.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/3807-068a36c5fa70f82d.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/2323.393e742ccc9adb2f.js"></script><script defer="" src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/7270.59426a0d8c39d5a5.js"></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/webpack-8b9f0438e5ddf82e.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/framework-45ce3d09104a2cae.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/main-828d01e6fe277733.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/pages/_app-159be3d6c3e57284.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/9727-41cc2f9b40c5eb3d.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/5351-22009beecbfead02.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/4232-0f647f20397611c1.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/2448-fed45646d9be50b5.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/5770-63c93bfbc751585c.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/9069-045e9e5d0518213b.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/1343-3cb25b59782db039.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/8266-3dc12d0bb693271c.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/730-381d348b24fc29d8.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/chunks/pages/plan-du-site/%5Byear%5D/%5Bmonth%5D/%5Bday%5D-4ff666ca7eab42e6.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/rtbf/_buildManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/rtbf/_ssgManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/3125031644/_next/static/rtbf/_middlewareManifest.js" defer=""></script></head><head><meta name="verify-v1" content="ElLCgmAk3WnVju9JjouVvTCR41cgLBDl92yuPIQ1KTI="/><meta name="yandex-verification" content="531668d313aa886b"/><meta name="google-site-verification" content="Dls2Uo907ZVFLUUUWYug-nfiBxuJWCfE96ZuWSrkeF8"/><meta name="google-site-verification" content="be7r3HllqeT2g3k6hdDJuSaI04vdxDyVDoQoDtTjA2Q"/></head><body><div id="__next" data-reactroot=""><div class="relative w-full"><div class="bg-white dark:bg-purple-900"><div class="relative w-full"><header class="!lg:touch-auto sticky top-0 z-40 block !touch-manipulation bg-navy-blue-700 pb-6"><section class="flex h-[60px] items-center justify-between gap-x-24 lg:relative lg:m-auto lg:max-w-row"><div class="relative flex h-[60px] grow items-center justify-between lg:min-h-[50px] lg:px-16"><a class="skip-nav-link_link__N___U absolute z-40 overflow-hidden bg-white p-0 outline-none dark:bg-purple-900 dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><button class="flex h-full min-h-[50px] flex-nowrap items-center justify-center gap-x-6 whitespace-nowrap px-16 text-14 uppercase text-white outline-none lg:hidden">Menu<img alt="" src="/icons/outline/menu.svg" class="h-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button><section class="flex lg:flex-auto lg:justify-center"><a aria-current="false" class="outline-none py-12" id="logo-mobile" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><nav aria-label="Menu principal" class="hidden lg:block"><ul class="box-border flex w-full max-w-row flex-wrap justify-center mx-6 sm:mx-8 md:mx-12 bg-transparent"><li class="relative xl:mx-8"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/video">Vidéo</a></li><li class="relative xl:mx-8"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/audio">Audio</a></li><li class="relative xl:mx-8"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/mon-choix">Mon choix</a></li><li class="relative xl:mx-8"><div data-headlessui-state=""><button class="group flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" id="headlessui-popover-button-undefined" type="button" aria-expanded="false" data-headlessui-state=""><span class="group-hover:active-underlined relative flex min-h-[50px] items-center">Chaînes</span><img alt="" src="/icons/outline/chevron-down.svg" class="ml-10 h-16 transition-transform duration-200 filter-white" aria-hidden="true" width="16" height="16" loading="lazy"/></button></div></li></ul></nav></section><div class="flex shrink-0 justify-end"><a class="outline-none p-12" href="/chercher"><img alt="Rechercher" src="/icons/outline/search.svg" class="h-24 filter-white" aria-label="Rechercher" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></a><div class="relative flex shrink-0" data-headlessui-state=""><button class="p-12 outline-none" data-cy="my-account-btn" id="headlessui-popover-button-undefined" type="button" aria-expanded="false" data-headlessui-state=""><span class="sr-only">Mon compte</span><img alt="" src="/icons/outline/user.svg" class="h-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></div></div></section><section class="relative m-auto max-w-row"><div class="relative flex min-h-[50px] grow-0 items-center justify-between gap-x-16 lg:px-16"><button class="flex h-full min-h-[50px] flex-nowrap items-center justify-center gap-x-6 whitespace-nowrap px-16 text-14 uppercase text-white outline-none hidden lg:flex">Menu<img alt="" src="/icons/outline/menu.svg" class="h-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button><div class="relative h-[50px] flex-auto"><div class="absolute inset-0"><ul id="fma" class="flex select-none list-none flex-nowrap overflow-x-scroll lg:overflow-x-hidden gap-x-6 lg:scroll-px-[40px] slider_snap-container__XxYGC" tabindex="-1"><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/">Accueil</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/audio">Audio</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/en-continu">Fil actu</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/info">Info</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/sport">Sport</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/actualites-locales">Actualités locales</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/culture-et-musique">Culture et musique</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/environnement-et-nature">Environnement et nature</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/sante-et-bien-etre">Santé et Bien-Être</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/sciences-et-technologies">Sciences et technologies</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/vie-pratique">Vie pratique</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 uppercase text-white outline-none transition duration-200 ease-in-out" href="/mots-cles">Tous les sujets</a></div></li></ul><div class="slider_snap-nav__DHzae pointer-events-none absolute inset-0 hidden items-center justify-between lg:flex" role="group" aria-label="Navigation"><button class="left-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-navy-blue-700 invisible" type="button" tabindex="-1" aria-label="Précédent" aria-controls="fma"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--left__I9lI7"></div><img alt="" src="/icons/outline/chevron-left.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white" aria-hidden="true" loading="lazy"/></button><button class="right-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-navy-blue-700" type="button" tabindex="-1" aria-label="Suivant" aria-controls="fma"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--right__yw5X4"></div><img alt="" src="/icons/outline/chevron-right.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white" aria-hidden="true" loading="lazy"/></button></div></div></div></div></section></header><div class="flex w-full flex-col items-center grid_page__S8CB_ null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark"><div title="Publicité" data-format-id="105399" class="hidden !py-24 md:flex flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><div title="Publicité" data-format-id="105412" class="block md:hidden flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div><div title="Publicité" data-format-id="105410" class="block hidden lg:block js-ad m-auto h-0 p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><main><div id="reach-skip-nav" data-reach-skip-nav-content=""><div style="position:fixed;z-index:9999;top:110px;left:16px;right:16px;bottom:16px;pointer-events:none"></div> <div id="smart-ad-config" data-site-id="466276" data-page-id="1473884" data-category-list="plan-du-site" data-target="plan-du-site"></div><div id="chartbeat-page-config" data-sections="plan-du-site" data-authors="RTBF.be"></div><div class="w-full bg-gray-100 dark:bg-purple-900"><section class="border-b border-blue-100 dark:border-purple-500"><div class="container mx-auto px-16 pt-16 pb-24"><nav class="flex" aria-label="Vous êtes ici"><ol class="flex items-center space-x-4 text-12"><li><div><a class="outline-none ml-4 hover:underline text-gray-500 hover:text-gray-600 dark:text-gray-400 dark:hover:text-gray-300" href="/plan-du-site"><span>Plan du site</span></a></div></li><li><div class="flex items-center"><img alt="" src="/icons/custom/standalone/slash.svg" class="h-20 w-20 shrink-0 filter-blue-500" aria-hidden="false" role="img" width="20" height="20" loading="lazy"/><a class="outline-none ml-4 hover:underline text-gray-500 hover:text-gray-600 dark:text-gray-400 dark:hover:text-gray-300" href="/plan-du-site/2022">2022</a></div></li><li><div class="flex items-center"><img alt="" src="/icons/custom/standalone/slash.svg" class="h-20 w-20 shrink-0 filter-blue-500" aria-hidden="false" role="img" width="20" height="20" loading="lazy"/><a class="outline-none ml-4 hover:underline text-gray-500 hover:text-gray-600 dark:text-gray-400 dark:hover:text-gray-300" href="/plan-du-site/2022/10">10</a></div></li><li><div class="flex items-center"><img alt="" src="/icons/custom/standalone/slash.svg" class="h-20 w-20 shrink-0 filter-blue-500" aria-hidden="false" role="img" width="20" height="20" loading="lazy"/><a class="outline-none ml-4 hover:underline text-gray-700 dark:text-white" aria-current="page" href="/plan-du-site/2022/10/10">10</a></div></li></ol></nav></div></section><section class="container mx-auto flex flex-col p-16 md:min-h-[450px] md:flex-row md:space-x-32"><div class="md:w-1/3"><div class="mb-16"><a class="outline-none flex items-center space-x-8 text-16 hover:underline dark:text-white" href="/plan-du-site/2022/10"><img alt="Retour vers" src="/icons/outline/arrow-left.svg" class="h-18 w-18 shrink-0 filter-gray-900 dark:filter-white" aria-label="Retour vers" aria-hidden="false" role="img" width="18" height="18" loading="lazy"/><span class="text-black dark:text-gray-100">10/2022</span></a></div><div class="space-y-8"><h1 class="default-h1 uppercase text-heading-900 dark:text-heading-100">10/10/2022</h1></div></div><div class="mt-32 md:mt-0 md:w-2/3"><ul class="faq-topics_grid-divider__mvSp3 rounded-md md:grid md:grid-cols-2 md:gap-x-32"><li class="group overflow-hidden border-gray-200 shadow dark:border-navy-blue-700"><div class="outline-none js-topic box-border block h-full cursor-pointer rounded-md bg-white hover:bg-gray-100 focus-visible:bg-gray-100 focus-visible:ring-2 dark:bg-card-dark dark:hover:bg-navy-blue-700" href="/article/concours-agenda-cine-gagnez-vos-places-pour-aller-voir-l-innocent-11081182"><div class="flex h-full items-center p-20 sm:px-10"><div class="mx-8 flex flex-1 items-center"><div class="space-y-2 text-14 leading-tight"><a class="outline-none font-bold text-blue-500 dark:text-white" target="_self" href="/article/concours-agenda-cine-gagnez-vos-places-pour-aller-voir-l-innocent-11081182">Concours Agenda Ciné : Gagnez vos places pour aller voir &quot;L&#x27;Innocent&quot;</a></div></div><div><img alt="" src="/icons/outline/chevron-right.svg" class="h-24 filter-blue-500 dark:filter-white" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></div></div></div></li><li class="group overflow-hidden border-gray-200 shadow dark:border-navy-blue-700"><div class="outline-none js-topic box-border block h-full cursor-pointer rounded-md bg-white hover:bg-gray-100 focus-visible:bg-gray-100 focus-visible:ring-2 dark:bg-card-dark dark:hover:bg-navy-blue-700" href="/article/concours-agenda-cine-gagnez-vos-places-pour-aller-voir-yuku-et-la-fleur-de-l-himalaya-11081219"><div class="flex h-full items-center p-20 sm:px-10"><div class="mx-8 flex flex-1 items-center"><div class="space-y-2 text-14 leading-tight"><a class="outline-none font-bold text-blue-500 dark:text-white" target="_self" href="/article/concours-agenda-cine-gagnez-vos-places-pour-aller-voir-yuku-et-la-fleur-de-l-himalaya-11081219">Concours Agenda Ciné : Gagnez vos places pour aller voir &quot;Yuku et la fleur de l&#x27;Himalaya&quot;</a></div></div><div><img alt="" src="/icons/outline/chevron-right.svg" class="h-24 filter-blue-500 dark:filter-white" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></div></div></div></li></ul></div></section></div></div></main><footer class="flex flex-col items-center justify-center border-t-1 border-b-footer-bottom-border border-v2-blue-700 border-t-v2-blue-100 bg-background-light align-middle text-14 font-bold leading-tight dark:border-t-v2-blue-700 dark:bg-background-dark lg:pt-16"><div class="w-full lg:max-w-row"><section class="m-16 flex flex-col gap-y-12 rounded-lg bg-navy-blue-700 p-16 text-white md:flex-row md:flex-wrap md:px-32"><div class="flex w-full flex-row items-center justify-center gap-24 lg:mr-auto lg:w-1/3 lg:justify-start"><a aria-current="false" class="outline-none py-4" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="outline-none py-4" href="https://www.rtbf.be/auvio" aria-label="RTBF Auvio"><span class="sr-only">RTBF Auvio</span><img alt="" src="/icons/custom/brands/colors/Auvio-fd-noir.svg" class="h-24" aria-hidden="true" width="86" height="24" loading="lazy"/></a></div><div class="flex flex-row items-center justify-between md:mr-auto md:w-2/3 md:grow-0 lg:w-1/3 lg:gap-48"><a class="outline-none " href="https://play.google.com/store/apps/developer?id=RTBF&amp;hl=fr" aria-label="Disponible sur Google Play"><img alt="Disponible sur Google Play" src="/icons/custom/brands/colors/disponible-google-play.svg" class="h-32" aria-label="Disponible sur Google Play" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a><a class="outline-none " href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" aria-label="Disponible sur App Store"><img alt="Disponible sur App store" src="/icons/custom/brands/colors/disponible-app-store.svg" class="h-32" aria-label="Disponible sur App store" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div><hr class="-mx-16 border-t-1 border-navy-blue-500 md:hidden"/><nav class="flex flex-row items-center justify-between md:w-[140px] md:flex-wrap lg:flex-col" aria-labelledby="react-aria-2"><h1 id="react-aria-2" class="mr-auto pr-32 font-normal text-content-400 md:w-full md:pr-0 lg:mr-auto lg:w-auto lg:pb-6">Suivez-nous</h1><ul class="flex flex-row justify-between gap-32 text-white"><li><a class="outline-none " href="https://www.facebook.com/RTBF" aria-label="RTBF sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.twitter.com/RTBF" aria-label="RTBF sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.linkedin.com/company/rtbf" aria-label="RTBF sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li></ul></nav></section><nav aria-label="Les autres pages de la RTBF" class="grid grow grid-cols-1 text-v2-blue-500 dark:text-white md:mx-16 md:mt-12 md:grid-cols-3 md:gap-4 lg:grid-cols-6"><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Thématiques<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/info">Info</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sport">Sport</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/actualites-locales">Actualités locales</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/culture-et-musique">Culture et Musique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/environnement-et-nature">Environnement et Nature</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sante-et-bien-etre">Santé et Bien-Être</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sciences-et-technologies">Sciences et Technologies</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vie-pratique">Vie pratique</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Services<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/en-continu">Actu en continu</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/tv/guide-tv">Grille des programmes</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/dossier/mobilinfo-trafic">Trafic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/concours">Concours</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/plan-du-site">Archives (sitemap)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">L&#x27;Actu décryptée<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/matin-premiere">Matin Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/declic">Déclic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/qr">QR</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/investigation">#Investigation</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" lang="en" href="/dossier/inside">Inside</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/les-grenades">Les Grenades</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://faky.be/fr" lang="en">Faky (Fact-Checking)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Radios<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/classic21">Classic 21</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/lapremiere">La Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivacite">Vivacité</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tipik">Tipik</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/musiq3">Musiq3</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tarmac">Tarmac</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivaplus">Viva+</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/jam">Jam.</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Émissions<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/le-grand-cactus">Le Grand Cactus</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/onpdp">On n&#x27;est pas des pigeons</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/the-voice">The Voice Belgique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/jardins-et-loisirs">Jardins et Loisirs</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/la-grande-forme">La Grande Forme</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/ixpe">IXPé</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/vivaforlife">Viva for life</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Nous contacter<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/presse/">Presse</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://codepromo.rtbf.be/">Codes promo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://kortingscode.rtbf.be/">Kortingscode</a></li></ul></details></nav><hr class="mx-16 border-t-1 border-navy-blue-100 dark:border-navy-blue-700"/><section class="mx-16 flex flex-col text-center md:flex-row md:flex-wrap md:pb-16 md:text-left"><p class="w-full grow pt-10 pb-6 text-heading-700 dark:text-heading-200">Copyright © <!-- -->2022<!-- --> RTBF<!-- --> </p><nav class="flex shrink grow flex-col text-content-700 dark:text-content-200 md:w-9/12" aria-label="La RTBF et vous"><ul class="flex flex-row flex-wrap justify-center px-16 font-normal md:-ml-2 md:justify-start md:px-0"><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 pr-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/declaration-accessibilite_rtbf_v_1_0.pdf">Déclaration d&#x27;accessibilité</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte/detail#mentionslegales">Mentions légales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/">Conditions Générales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cookies/">Cookies (Configurer)</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/droit-a-l-oubli">Droit à l&#x27;oubli</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte/detail">Vie privée</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/contrat-d-utilisation">Mon RTBF</a></li></ul></nav><div class="mt-48 mb-24 flex min-w-[100px] shrink-0 justify-center self-center text-heading-500 dark:text-heading-200 md:my-0 md:w-3/12 md:justify-end md:self-end lg:my-0 lg:justify-center"><a class="outline-none block w-100 py-12 px-2 text-center md:text-right" href="http://www.cim.be/fr/internet/disclaimer-cim-internet" aria-label="CIM Internet"><img alt="CIM Internet" src="/icons/custom/brands/black/cim-internet.svg" class="h-32 filter-heading-500 hover:filter-navy-blue-700 dark:filter-white dark:hover:filter-navy-blue-200" aria-label="CIM Internet" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div></section></div></footer></div></div></div></div><script><!--_WEBSITE_FOOT_JS--></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>