<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Hospitalisations pour cause de Coronavirus: &quot;La valeur la plus basse depuis le 22 mars&quot;</title>
    <!-- META -->
<meta name="description" content="Les hôpitaux belges sont actuellement en première ligne dans la lutte contre le coronavirus. Ce jeudi, 52% des lits en unités de soins intensifs disponibles pour des patients atteints d’une infection au Covid-19 étaient occupés.

En résumé, 584..." />
<meta property="og:site_name" content="RTBF Info" />
<meta property="fb:app_id" content="155256744585744" />
<meta property="fb:pages" content="143068588877" />
<meta name="twitter:site" content="RTBFInfo" />
<meta name="twitter:site:id" content="14163474" />
<meta name="theme-color" content="#0065BD" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Hospitalisations pour cause de Coronavirus: &quot;La valeur la plus basse depuis le 22 mars&quot;" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Les hôpitaux belges sont actuellement en première ligne dans la lutte contre le coronavirus. Ce jeudi, 52% des lits en unités de soins intensifs disponibles pour des patients atteints d’une infection au Covid-19 étaient occupés.

En résumé, 584..." />
<meta property="og:url" content="https://www.rtbf.be/info/societe/detail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie?id=10458755" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2020-04-02T13:06:58+0200" />
<meta property="article:modified_time"  content="2020-04-02T13:06:34+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/2/b/6/8b7eb3f5268e0d5b9e47da45f5420cad-1585650009.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="SOCIETE" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="Hôpital" />
<meta property="article:tag" content="Soins de santé" />
<meta property="article:tag" content="Maggie De Block" />
<meta property="article:tag" content="Coronavirus" />
<meta name="news_keywords" content="Hôpital, Soins de santé, Maggie De Block, Coronavirus" />
<meta property="og:see_also" content="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus/detail_coronavirus-des-hotels-et-des-maisons-de-repos-envisages-pour-soulager-les-hopitaux?id=10472861" />
<meta property="og:see_also" content="https://www.rtbf.be/info/societe/detail_une-jeune-fille-de-12-ans-decedee-du-coronavirus-en-belgique-un-evenement-tres-rare-et-qui-nous-bouleverse?id=10471151" />
<meta property="og:see_also" content="https://www.rtbf.be/info/societe/detail_sortir-de-la-belgique-malgre-le-coronavirus-emportez-des-documents-pour-prouver-que-votre-voyage-est-essentiel?id=10471292" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
(function(){
    var gdprAppliesGlobally=!1;function addFrame(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,e=document.createElement("iframe");e.style="display:none",e.name="__cmpLocator",a.appendChild(e)}else setTimeout(addFrame,5)}function stubCMP(a,e,n){if(__cmp.a=__cmp.a||[],!a)return __cmp.a;"ping"===a?n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:!1},!0):__cmp.a.push([a,e,n])}function cmpMsgHandler(d){var p="string"==typeof d.data,a=p?-1!==d.data.indexOf("__cmpCall")?JSON.parse(d.data):{}:d.data;if(a.__cmpCall){var c=a.__cmpCall;window.__cmp(c.command,c.parameter,function(a,e){var n={__cmpReturn:{returnValue:a,success:e,callId:c.callId}};d.source.postMessage(p?JSON.stringify(n):n,"*")})}}addFrame(),"function"!=typeof __cmp&&(window.__cmp=stubCMP,__cmp.msgHandler=cmpMsgHandler,window.addEventListener?window.addEventListener("message",cmpMsgHandler,!1):window.attachEvent("onmessage",cmpMsgHandler));
    // Chandago launcher code
})()
</script>
  

    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/info/ico/favicon-info-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/info/ico/favicon-info-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/info/societe/detail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie?id=10458755" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/1/21c6cceceb25a6c8e990bf4fe62bbc1d_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/3/4/349500251c0005b59964024e0fb061e1_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/4/24b6e33947738f9d1863de2d2d67d47c_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfinfo has-headband--live js-rtbf-async-ads" data-site="rtbfinfo" data-ad-config="{&quot;publication&quot;:&quot;rtbf-info&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;info&quot;,&quot;societe&quot;,&quot;detailhospitalisationspourcausedecoronaviruslavaleurlaplusbassed&quot;,&quot;H_SOCIETE&quot;,&quot;H_ACCUEIL&quot;,&quot;H_ACCUEIL&quot;,&quot;DOSSIER_6429&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="-1"
      data-temperature-max="10"
      >8°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Jeudi 02 avril</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">-2</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">10</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">15</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">7</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">7</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/info/moncompte"
    data-newsletter-site="info"
    data-newsletter-link="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-enrich-dialog"
    data-newsletter-label="Info"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/info/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/info/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="-1"
      data-temperature-max="10"
      >8°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/info/" title="Retour à l'accueil">
             Info
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="societe-info" data-version="1prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/info/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/info/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="coronavirus " data-id="coronavirus">
            <a class="" href="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus">Coronavirus</a>
            
        </li>
        <li class="belgique " data-id="belgique">
            <a class="" href="https://www.rtbf.be/info/belgique">Belgique</a>
            
        </li>
        <li class="regions " data-id="regions">
            <a class="" href="https://www.rtbf.be/info/regions">Régions</a>
            
        </li>
        <li class="monde " data-id="monde">
            <a class="" href="https://www.rtbf.be/info/monde">Monde</a>
            
        </li>
        <li class="economie " data-id="economie">
            <a class="" href="https://www.rtbf.be/info/economie">Économie</a>
            
        </li>
        <li class="societe  active" data-id="societe">
            <a class="" href="https://www.rtbf.be/info/societe">Société</a>
            
        </li>
        <li class="medias " data-id="medias">
            <a class="" href="https://www.rtbf.be/info/medias">Médias</a>
            
        </li>
        <li class="insolites " data-id="insolites">
            <a class="" href="https://www.rtbf.be/info/insolites">Insolite</a>
            
        </li>
        <li class="opinions " data-id="opinions">
            <a class="" href="https://www.rtbf.be/info/opinions">Opinions</a>
            
        </li>
        <li class="inside " data-id="inside">
            <a class="" href="https://www.rtbf.be/info/inside">Inside</a>
            
        </li>
        <li class="alertus " data-id="alertus">
            <a class="" href="https://www.rtbf.be/info/societe/detail_informez-nous?id=9367817">Alertez-nous</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/info/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>

<div class="rtbf-direct-line">
    <div class="container-fluid">
        <div data-livecount="1" class="row js-live-headband">

            <h4 class="pull-left">
                <a href="https://www.rtbf.be/auvio/direct" target="_blank" class="rtbf-direct-line__more js-more">
                    <i class="animated flash ico ico-video-camera"></i>
                    <span class="rtbf-direct-line__label">Direct</span>
                    <span class="www-bullet">1</span>
                  </a>
            </h4>

             <a href="https://www.rtbf.be/auvio/detail_journal-televise-13h?lid=229413" target="_blank" class="rtbf-direct-line__item" title="JT 13h">
                <strong>JT 13h</strong>
                <span class="btn btn-xs"><i class="ico ico-play"></i></span>
            </a>
 
  
            <div class="rtbf-direct-line__item-supp">
              </div>

        </div>
    </div>
</div>



<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="societe-info"  data-version="1prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
             <a href="#" class="js-quickmenu-toggle">
                Société
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
            </a>
           </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <!-- TOOLBOX_CONTENT -->
                <div class="container-fluid" id="id-text2speech-article" >
    <article id="10458755" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-large js-article-detail js-main-container" data-article-id="10458755">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title ">
              Hospitalisations pour cause de Coronavirus: "La valeur la plus basse depuis le 22 mars"
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" 
        accesskey="L"
        title="Écoutez le texte avec ReadSpeaker"
        href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Futm_source%3Dnewsletter%26utm_medium%3Demail%26utm_campaign%3DInfoFlash%26id%3D10458755"
        data-analytics-on="click"
        data-analytics-event-action="click"
        data-analytics-event-category="readspeacker"
        data-analytics-event-label="id-text2speech-article">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/info/societe/detail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie?id=10458755" />

  
  
         <figure class="col-xs-12 rtbf-article-main__cover rs_skip rs_preserve">
            <div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="hidden">
    <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/2/b/6/8b7eb3f5268e0d5b9e47da45f5420cad-1585650009.jpg">
    <meta itemprop="width" content="770">
    <meta itemprop="height" content="443">
    <span itemprop="description">La saturation est-elle en vue ? Le point sur le coronavirus dans les hôpitaux - &copy; SCIENCE PHOTO LIBRARY - Getty Images/Science Photo Libra</span>
</div>





<div class="rtbf-article-main__embed rtbf-article-main__embed-on-top js-on-top js-on-top-live">
      <div><div class="flourish-embed flourish-chart" data-src="visualisation/1589162"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<div class="flourish-embed flourish-chart" data-src="visualisation/1665463"><script src="https://public.flourish.studio/resources/embed.js"></script></div>

<div class="flourish-embed flourish-chart" data-src="visualisation/1700552"><script src="https://public.flourish.studio/resources/embed.js"></script></div></div>
  </div>

        </figure>
 
        <aside class="col-md-4  pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <!-- LIVE PREVIEW {SITE} -->
<article class="rtbf-live-preview js-live-preview" data-geoblock="open"
    data-analytics-on="click"
    data-analytics-event-action="click"
    data-analytics-event-category="widget-livepreview"
    data-analytics-event-label="https://www.rtbf.be/info/monde/detail_les-relations-sexuelles-contre-le-coronavirus-l-institut-pasteur-du-maroc-porte-plainte-apres-une-fake-news?id=10467104">
    <figure class="www-media">
        <figcaption class="sr-only">JT 13h</figcaption>
        <div class="embed-responsive embed-responsive-16by9">
            <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                data-url="https://www.rtbf.be/auvio/embed/directpreview?id=229413&autoplay=1"
                allow="autoplay"
                title="Lecteur video en direct">
            </iframe>
        </div>
        <div class="www-img-16by9 js-livepreview-image hidden">
            <img alt="JT 13h lazyload" src="https://ds1.static.rtbf.be/media/program/image/ng_b1b1f444d921231f8714-324x183@2x.jpg" />
        </div>
        <span class="www-stamp">en direct</span>
        <span class="www-media-type">
            <i class="ico ico-play"></i>
        </span>
    </figure>

    <header class="rtbf-live-preview__header">
        <div class="www-media-progress-bar">
            <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: 89.0667%;"></span>
        </div>
        <p class="rtbf-live-preview__category">
            La Une
        </p>
        <h3 class="rtbf-live-preview__title">
            <a href="https://www.rtbf.be/auvio/direct_journal-televise-13h?lid=229413&utm_source=rtbfinfo&utm_medium=widget+livepreview&utm_campaign=not+set&utm_content=JT+13h" title="JT 13h">JT 13h</a>
        </h3>
      </header>
    <aside class="rtbf-live-preview__meta-bottom">
        <span class="www-media-duration">5 min 28 s restantes</span>
    </aside>
    <a href="https://www.rtbf.be/auvio/direct_journal-televise-13h?lid=229413&utm_source=rtbfinfo&utm_medium=widget+livepreview&utm_campaign=not+set&utm_content=JT+13h" title="JT 13h" target="_blank" class="www-faux-link js-detail-link"></a>
</article>
<!-- LIVE PREVIEW {SITE} -->

            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            <div class="js-sidebar-widgets js-sidebar-widgets-top  clearfix">
            <div class="js-widget js-widget-8207 clearfix">
    <b class="js-block"
	data-uuid="widget-8207-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8207&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10458755,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8037 clearfix">
    <b class="js-block"
	data-uuid="widget-8037-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8037&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10458755,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Ambroise Carton</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2020-04-02T13:06:58+02:00" />
    <meta itemprop="dateModified" content="2020-04-02T13:06:34+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
         il y a <span class="js-uncached-ago" data-time="06">31 minutes</span>
         </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/2/b/6/8b7eb3f5268e0d5b9e47da45f5420cad-1585650009.jpg&amp;description=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p>Les hôpitaux belges sont actuellement en première ligne dans la lutte contre le coronavirus. Ce jeudi, 52% des lits en unités de soins intensifs disponibles pour des patients atteints d’une infection au Covid-19 étaient occupés.</p>

<p>En résumé, 584 patients ont été hospitalisés au cours des dernières 24 heures, tandis que 363 personnes ont quitté l’hôpital. Au total, 5376 personnes sont actuellement à l’hôpital, dont 1144 dans des unités de soins intensifs.</p>

<p>Selon les chiffres fournis <a href="https://www.rtbf.be/info/belgique/detail_coronavirus-en-belgique-suivez-la-conference-de-presse-quotidienne-du-centre-de-crise?id=10473739">lors de la conférence de presse du centre de crise ce jeudi matin</a>, il reste 1145 lits disponibles en unité de soins intensifs pour des patients atteints du Covid-19.</p>

<hr />

<p>►►► <strong>À lire aussi : <a href="https://www.rtbf.be/info/societe/detail_coronavirus-suivez-en-direct-la-conference-de-presse-du-centre-interfederal-de-crise-covid-19-du-spf-sante-publique?id=10471151">Une jeune fille de 12 ans est décédée du coronavirus en Belgique</a></strong></p>

<hr />

<p><span>"<em>Les temps de doublement des hospitalisations et USI [unité de soins intensifs, ndlr] nettes passent la barre des 9 jours. +56 lits en USI aujourd'hui, la valeur la plus basse depuis le 22 mars (le maximum était atteint le 25 mars, avec +131 personnes en USI)</em>", écrit l'épidémiologiste Marius Gilbert sur Twitter. </span></p>

<h2><span>Ne pas relâcher les efforts</span></h2>

<p><span>C'est une bonne nouvelle, mais ce n'est pas pour autant une raison de relâcher les efforts. Le respect des mesures de confinement est plus que jamais d'actualité.</span></p>

<p><span>En effet, poursuit Marius Gilbert, "<em>certains hôpitaux sont vraisemblablement au maximum de leur capacité, mais la tendance est là, la situation devrait continuer à s'améliorer dans les prochains jours. Tenir bon.</em>"</span></p>

<hr />

<p><span><span><span><span><span><span><span><span>►►►</span></span></span></span></span><span><span><span><span> <strong><span>À lire aussi :</span></strong><span> </span></span></span></span></span><strong><a href="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus"><span><span><span>Toutes les infos sur le coronavirus</span></span></span></a></strong></span></span></span></p>

<hr />
</div>

<div class="rtbf-paragraph  clearfix">


    



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><blockquote class="twitter-tweet"><p lang="fr" dir="ltr">2 avril. Les temps de doublement des hospitalisations et USI nettes passent la barre des 9 jours. +56 lits en USI aujourd'hui, la valeur la plus basse depuis le 22 mars (le maximum était atteint le 25 mars, avec +131 personnes en USI). <a href="https://t.co/fxtIMdO7Jp">pic.twitter.com/fxtIMdO7Jp</a></p>— Marius Gilbert (@mariusgilbert) <a href="https://twitter.com/mariusgilbert/status/1245643039436976128?ref_src=twsrc%5Etfw">April 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div>
      </div>
 
</div>

<div class="rtbf-paragraph  clearfix">


    

     <div class="rtbf-article-main__video rs_skip rs_preserve">
        <div id="video-O" class="rtbf-media rtbf-media--video embed-responsive embed-responsive-16by9"
         itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject"
        itemprop="associatedMedia" itemscope itemtype="http://schema.org/AudioObject"
         >
            <iframe class="lazyload" data-src="https://www.rtbf.be/auvio/embed/media?id=2620155" scrolling="no" frameborder="0"
            allowfullscreen="true" mozallowfullscreen="true" webkitallowfullscreen="true" itemprop="embedUrl"></iframe>
            <div class="hidden">
    <span itemprop="name">Coronavirus : bilan du nombre de cas en Belgique au 02/04/2020 - 02/04/2020</span>
    <span itemprop="description">Comme chaque jour depuis le début de la crise du coronavirus, le centre interfédéral Coronavirus a fait son point de presse quotidien pour annoncer le bilan de la pandémie sur le territoire belge ce jeudi.
584 personnes hospitalisées au cours des dernières 24 heures. 363 personnes ont quitté l’hôpital. Au total, ce sont 4995 personnes hospitalisées. Au total, ce sont 5376 personnes qui sont hospitalisées dont 1114 en soins intensifs soit 56 personnes en plus au cours des dernières 24h. 52% des lits de soins intensifs sont utilisés ; 1145 lits sont disponibles. 
183 nouveaux décès ont été comptabilisés ces dernières 24h, ce qui porte le total de décès à 1011 personnes. Parmi eux 40% avaient plus de 80 ans et 93% d'entre eux avaient plus de 65 ans. 
Par ailleurs, on dénombre au total 15.348 cas confirmés dont 1384 au cours des dernières 24h.</span>
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_coronavirus-bilan-du-nombre-de-cas-en-belgique-au-02-04-2020?id=2620155">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_coronavirus-bilan-du-nombre-de-cas-en-belgique-au-02-04-2020?id=2620155">
    <meta itemprop="duration" content="PT2M29S">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/b/b/c/bbc0388c6df0107db7fd83fabb114035.jpg">
    <meta itemprop="uploadDate" content="2020-04-02T11:06:00+02:00">
    <meta itemprop="datePublished" content="2020-04-02T11:06:00+02:00">
    <meta itemprop="expires" content="2040-04-03T11:06:00+01:00">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
    <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
        <meta itemprop="interactionType" content="http://schema.org/PlayAction">
        <meta itemprop="userInteractionCount" content="38">
    </span>
     <meta itemprop="contentUrl" content="http://rtbf-vod.l3.freecaster.net/vod/rtbf/geo/open/z/zHhFOJkW1K_720p.mp4">
     <meta itemprop="keywords" content="belgique,bilan,chiffres,coronavirus,covid-19,crise,epidemie,pandemie,sante,statistiques">
      <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF">
        <meta itemprop="url" content="https://www.rtbf.be/">
        <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
        <meta itemprop="sameAs" content="https://twitter.com/RTBF">
        <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
        <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
        <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
            <meta itemprop="height" content="120">
            <meta itemprop="width" content="400">
        </span>
    </span>
</div>

        </div>
    </div>
 


</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Tous nos graphiques sur l’épidémie de coronavirus en Belgique (chiffres extraits des rapports de Sciensano)</h2>
    </header>


    <p>Cliquez sur les flèches en haut du module interactif pour passer d’un graphique à l’autre.</p>



     <div class="rtbf-article-main__embed">
          <div class="rs_skip rs_preserve"><div class="flourish-embed" data-src="story/232045"><script src="https://public.flourish.studio/resources/embed.js"></script></div></div>
      </div>
 
</div>


<div class="rtbf-paragraph rs_skip rs_preserve">


</div>



            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="info" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="widget-newsletter-info">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter info</strong>
        <p>Recevez chaque matin l’essentiel de l'actualité.</p>
        <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted js-newsletter-subscribe-button" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/2/b/6/8b7eb3f5268e0d5b9e47da45f5420cad-1585650009.jpg&amp;description=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="visible-xs-block">
                <!-- LIVE PREVIEW {SITE} -->
<article class="rtbf-live-preview js-live-preview" data-geoblock="open"
    data-analytics-on="click"
    data-analytics-event-action="click"
    data-analytics-event-category="widget-livepreview"
    data-analytics-event-label="https://www.rtbf.be/info/monde/detail_les-relations-sexuelles-contre-le-coronavirus-l-institut-pasteur-du-maroc-porte-plainte-apres-une-fake-news?id=10467104">
    <figure class="www-media">
        <figcaption class="sr-only">JT 13h</figcaption>
        <div class="embed-responsive embed-responsive-16by9">
            <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                data-url="https://www.rtbf.be/auvio/embed/directpreview?id=229413&autoplay=1"
                allow="autoplay"
                title="Lecteur video en direct">
            </iframe>
        </div>
        <div class="www-img-16by9 js-livepreview-image hidden">
            <img alt="JT 13h lazyload" src="https://ds1.static.rtbf.be/media/program/image/ng_b1b1f444d921231f8714-324x183@2x.jpg" />
        </div>
        <span class="www-stamp">en direct</span>
        <span class="www-media-type">
            <i class="ico ico-play"></i>
        </span>
    </figure>

    <header class="rtbf-live-preview__header">
        <div class="www-media-progress-bar">
            <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: 89.0667%;"></span>
        </div>
        <p class="rtbf-live-preview__category">
            La Une
        </p>
        <h3 class="rtbf-live-preview__title">
            <a href="https://www.rtbf.be/auvio/direct_journal-televise-13h?lid=229413&utm_source=rtbfinfo&utm_medium=widget+livepreview&utm_campaign=not+set&utm_content=JT+13h" title="JT 13h">JT 13h</a>
        </h3>
      </header>
    <aside class="rtbf-live-preview__meta-bottom">
        <span class="www-media-duration">5 min 28 s restantes</span>
    </aside>
    <a href="https://www.rtbf.be/auvio/direct_journal-televise-13h?lid=229413&utm_source=rtbfinfo&utm_medium=widget+livepreview&utm_campaign=not+set&utm_content=JT+13h" title="JT 13h" target="_blank" class="www-faux-link js-detail-link"></a>
</article>
<!-- LIVE PREVIEW {SITE} -->

            </div>
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_hopital?keyword=85263" title="Voir tous les articles avec le mot clé &laquo; Hôpital &raquo;" >Hôpital</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_soins-de-sante?keyword=556283" title="Voir tous les articles avec le mot clé &laquo; Soins de santé &raquo;" >Soins de santé</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_maggie-de-block?keyword=955753" title="Voir tous les articles avec le mot clé &laquo; Maggie De Block &raquo;" >Maggie De Block</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_coronavirus?keyword=1077522" title="Voir tous les articles avec le mot clé &laquo; Coronavirus &raquo;" >Coronavirus</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

         <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2020-04-01T12:35:56+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
       01/04/2020
   </time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus/detail_coronavirus-des-hotels-et-des-maisons-de-repos-envisages-pour-soulager-les-hopitaux?id=10472861">
                      Coronavirus : des hôtels et des maisons de repos envisagés pour soulager les hôpitaux
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus/detail_coronavirus-des-hotels-et-des-maisons-de-repos-envisages-pour-soulager-les-hopitaux?id=10472861">Coronavirus : des hôtels et des maisons de repos envisagés pour soulager les hôpitaux</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2020-03-31T12:57:01+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
       31/03/2020
   </time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/societe/detail_une-jeune-fille-de-12-ans-decedee-du-coronavirus-en-belgique-un-evenement-tres-rare-et-qui-nous-bouleverse?id=10471151">
                      Une jeune fille de 12 ans décédée du coronavirus en Belgique : "Un événement très rare et qui nous bouleverse"
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/societe/detail_une-jeune-fille-de-12-ans-decedee-du-coronavirus-en-belgique-un-evenement-tres-rare-et-qui-nous-bouleverse?id=10471151">Une jeune fille de 12 ans décédée du coronavirus en Belgique : "Un événement très rare et qui nous bouleverse"</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both is-last   ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2020-03-31T11:41:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    31/03/2020
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/societe/detail_sortir-de-la-belgique-malgre-le-coronavirus-emportez-des-documents-pour-prouver-que-votre-voyage-est-essentiel?id=10471292">
                      Sortir de la Belgique malgré le Coronavirus? "Emportez des documents pour prouver que votre voyage est essentiel"
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/societe/detail_sortir-de-la-belgique-malgre-le-coronavirus-emportez-des-documents-pour-prouver-que-votre-voyage-est-essentiel?id=10471292">Sortir de la Belgique malgré le Coronavirus? "Emportez des documents pour prouver que votre voyage est essentiel"</a>
</article>

 
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom  clearfix">
            <div class="js-widget js-widget-8041 clearfix">
    <b class="js-block"
	data-uuid="widget-8041-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8041&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10458755,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8035 clearfix">
    <b class="js-block"
	data-uuid="widget-8035-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8035&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10458755,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8937 clearfix">
    <b class="js-block"
	data-uuid="widget-8937-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8937&quot;,&quot;params&quot;:{&quot;order&quot;:3,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10458755,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8036 clearfix">
    <b class="js-block"
	data-uuid="widget-8036-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8036&quot;,&quot;params&quot;:{&quot;order&quot;:4,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10458755,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8068 clearfix">
    <b class="js-block"
	data-uuid="widget-8068-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8068&quot;,&quot;params&quot;:{&quot;order&quot;:5,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10458755,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;10708971&quot;,&quot;title&quot;:&quot;La saturation est-elle en vue\u00a0? Le point sur le coronavirus dans les h\u00f4pitaux&quot;,&quot;copyright&quot;:&quot;&amp;copy; SCIENCE PHOTO LIBRARY - Getty Images\/Science Photo Libra&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%23image-10708971&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%23image-10708971&amp;via=rtbfinfo&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%23image-10708971&quot;,&quot;email&quot;:&quot;mailto:?subject=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%23image-10708971&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%23image-10708971&amp;title=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%23image-10708971&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%23image-10708971&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F2%2Fb%2F6%2F8b7eb3f5268e0d5b9e47da45f5420cad-1585650009.jpg&amp;description=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/2\/b\/6\/8b7eb3f5268e0d5b9e47da45f5420cad-1585650009.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/2\/b\/6\/8b7eb3f5268e0d5b9e47da45f5420cad-1585650009.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/2\/b\/6\/8b7eb3f5268e0d5b9e47da45f5420cad-1585650009.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/2/b/6/8b7eb3f5268e0d5b9e47da45f5420cad-1585650009.jpg&amp;description=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Hospitalisations%20pour%20cause%20de%20Coronavirus%3A%20%22La%20valeur%20la%20plus%20basse%20depuis%20le%2022%20mars%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_coronavirus-en-belgique-les-chiffres-du-nombre-de-personnes-hospitalisees-infographie%3Fid%3D10458755%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-files="[&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adhese\/adhese.novastajax.min.js?v=4&quot;,&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/RTBF\/adPebble.js?v=4&quot;]"></div>

<div class="rtbf-popin-down hidden-xs hidden-sm js-popin-down is-disabled" data-favorite_site="info">
  <div class="rtbf-popin-down__inner container-fluid">
    <p class="rtbf-popin-down__content centered ico-user-circle-o"><strong>Newsletter info</strong> Recevez chaque matin une synthèse de l’actualité</p>
    <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-popindown"
       class="btn rtbf-popin-down__btn centered js-sso-restricted js-popin-down-campaign-add"
       data-sso-scope="newsletter">Je m'inscris</a>
    <a href="#" class="rtbf-popin-down__close js-close js-popin-down-campaign-close"><span>&times;</span></a>
  </div>
</div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/rtbfinfo" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFInfo" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                          <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfinfo_info-accueil.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Info</strong> : Recevez une fois par jour l'essentiel de l'info
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=People_Quotidienne" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>


<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-md-8 www-col-full-width">
                        <span class="col-xs-12 col-sm-4 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong>RTBF Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/tv/">
                            <strong>RTBF TV</strong>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                    <li><strong>Auvio </strong></li>
                   <li>
                       <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-auvio-ios" href="https://apps.apple.com/be/app/rtbf-auvio-direct-et-replay/id1249992761?l=fr" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Auvio iOS</span>
                       </a>
                   </li>
                   <li>
                       <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-auvio-android" href="https://play.google.com/store/apps/details?id=be.rtbf.auvio&hl=fr" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Auvio Android</span>
                       </a>
                   </li>
                   
               </ul>
               <ul class="list-unstyled list-inline">
                    <li><strong>&nbsp;RTBF </strong></li>
                   <li>
                       <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-rtbf-ios" href="https://apps.apple.com/be/app/rtbf/id412453498?l=fr" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application RTBF iOS</span>
                       </a>
                   </li>
                   <li>
                       <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-rtbf-android" href="https://play.google.com/store/apps/details?id=be.rtbf&hl=fr" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application RTBF Android</span>
                       </a>
                   </li>
                   
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2020 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>



<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>

<a href="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus?utm_source=rtbfinfo&utm_medium=site&utm_campaign=coronavirus&utm_term=triangle_rtbf" target="_blank" class="rtbf-ribbon">
    <span class="rtbf-ribbon__label">
        <span class="rtbf-ribbon__btn">
            Tout sur le COVID-19 <i class="ico ico-angle-right"></i>
        </span>
    </span>
</a>


        </footer>
        
        <!-- rtbfprdfe301 at 02/04/20 13:39:11 -->
        <script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
        class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
        data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
            </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/3/4/34d2198c63e41fe3fa3d6d17e7a7729e_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/e/a/ea0f6518c114a252a7083323c6a2232c_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/e/3/e39f63602e1c949ab31f12a988d86c39_ssl.js"></script>
<!-- JAVASCRIPT -->

        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_info'
var pp_gemius_identifier = 'bODqkdP9v_dX8XQjabhnVYZQnBRFodip_e0opsnB6Oj.37';
var pp_gemius_extraparameters = new Array('lan=FR','key=societe','subs=nw/societe/hospitalisationspourcausedecoronaviruslavaleurlaplusbassedepuisle22mars','free=pages/societe/nw');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'rtbfinfo')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>