<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>&quot;Ça me ronge&quot; : du Bangladesh au Nigeria, une génération angoissée par le climat</title>
    <!-- META -->
<meta name="description" content="&quot;La crise climatique est pour moi une source de stress, un traumatisme, un cauchemar&quot;: Depuis qu'il a survécu, il y a plus..." />
<meta property="og:site_name" content="RTBF Info" />
<meta property="fb:app_id" content="155256744585744" />
<meta property="fb:pages" content="143068588877" />
<meta name="twitter:site" content="RTBFInfo" />
<meta name="twitter:site:id" content="14163474" />
<meta name="theme-color" content="#0065BD" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="&quot;Ça me ronge&quot; : du Bangladesh au Nigeria, une génération angoissée par le climat" />
<meta property="og:type" content="article" />
<meta property="og:description" content="&quot;La crise climatique est pour moi une source de stress, un traumatisme, un cauchemar&quot;: Depuis qu'il a survécu, il y a plus..." />
<meta property="og:url" content="https://www.rtbf.be/info/societe/detail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat?id=10873453" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2021-11-05T12:27:45+0100" />
<meta property="article:modified_time"  content="2021-11-05T12:27:45+0100" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/b/4/f/f4ef0d782ed56eb9f039aea4fe0bfd0dc8800a50.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="SOCIETE" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="Climat" />
<meta property="article:tag" content="Politique" />
<meta property="article:tag" content="Santé" />
<meta property="article:tag" content="Société" />
<meta property="article:tag" content="enfants" />
<meta property="article:tag" content="ENVIRONNEMENT" />
<meta property="article:tag" content="COP26" />
<meta name="news_keywords" content="Climat, Politique, Santé, Société, enfants, ENVIRONNEMENT, COP26" />
<meta property="og:see_also" content="https://www.rtbf.be/info/societe/detail_assez-de-bla-bla-les-jeunes-dans-les-rues-de-glasgow-ce-midi-pour-le-climat?id=10873393" />
<meta property="og:see_also" content="https://www.rtbf.be/info/societe/detail_cop26-et-ces-jeunes-qui-se-mobilisent-pour-le-climat-un-enjeu-beaucoup-plus-fondamental-que-mai-1968?id=10872908" />
<meta property="og:see_also" content="https://www.rtbf.be/info/societe/detail_la-rtbf-sur-tiktok-contrairement-aux-idees-recues-les-adolescents-et-les-jeunes-adultes-consomment-de-l-info-une-question-de-codes?id=10871835" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>


<script type="text/javascript">
  window.getEbuConsent = function () {
    return true;
  }
</script>

    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/info/ico/favicon-info-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/info/ico/favicon-info-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/info/societe/detail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat?id=10873453" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/5/c/5c0f017f73b7f4da0b00f37e880a2d1e_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/f/2f4d424d68df797a71e06c0cf2b24977_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/d/b/dbb4146768b3de7616d46b847d97c95f_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfinfo js-rtbf-async-ads" data-site="rtbfinfo" data-ad-config="{&quot;publication&quot;:&quot;rtbf-info&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;info&quot;,&quot;societe&quot;,&quot;detailcamerongedubangladeshaunigeriaunegenerationangoisseeparlec&quot;,&quot;H_MONDE&quot;,&quot;H_SOCIETE&quot;,&quot;D_MONDE_ASIE&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;,&quot;smartAd&quot;:{&quot;siteId&quot;:386823,&quot;pageId&quot;:1334963,&quot;target&quot;:&quot;info;societe;detailcamerongedubangladeshaunigeriaunegenerationangoisseeparlec;&quot;,&quot;domain&quot;:&quot;www8.smartadserver.com&quot;,&quot;networkId&quot;:3491}}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard  js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-format-id="96736" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--728by90"></div>
        
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob  js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-format-id="96739" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--640by150"></div>
        
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="5"
      data-temperature-max="11"
      >10°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Vendredi 05 novembre</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">4</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">12</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">13</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-rain" title="Averses de pluie"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">8</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-sunny-overcast" title="Ciel peu nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">5</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/info/moncompte"
    data-newsletter-site="info"
    data-newsletter-link="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-enrich-dialog"
    data-newsletter-label="Info"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/info/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/info/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="5"
      data-temperature-max="11"
      >10°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tipik/">Tipik</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/info/" title="Retour à l'accueil">
             Info
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="societe-info" data-version="1.6prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/info/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/info/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="coronavirus " data-id="coronavirus">
            <a class="" href="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus">Coronavirus</a>
            
        </li>
        <li class="belgique " data-id="belgique">
            <a class="" href="https://www.rtbf.be/info/belgique">Belgique</a>
            
        </li>
        <li class="regions " data-id="regions">
            <a class="" href="https://www.rtbf.be/info/regions">Régions</a>
            
        </li>
        <li class="monde " data-id="monde">
            <a class="" href="https://www.rtbf.be/info/monde">Monde</a>
            
        </li>
        <li class="economie " data-id="economie">
            <a class="" href="https://www.rtbf.be/info/economie">Économie</a>
            
        </li>
        <li class="societe  active" data-id="societe">
            <a class="" href="https://www.rtbf.be/info/societe">Société</a>
            
        </li>
        <li class="medias " data-id="medias">
            <a class="" href="https://www.rtbf.be/info/medias">Médias</a>
            
        </li>
        <li class="insolites " data-id="insolites">
            <a class="" href="https://www.rtbf.be/info/insolites">Insolite</a>
            
        </li>
        <li class="opinions " data-id="opinions">
            <a class="" href="https://www.rtbf.be/info/opinions">Opinions</a>
            
        </li>
        <li class="inside " data-id="inside">
            <a class="" href="https://www.rtbf.be/info/inside">Inside</a>
            
        </li>
        <li class="archive " data-id="archive">
            <a class="" href="https://www.rtbf.be/info/archive?dossier=all">Archives</a>
            
        </li>
        <li class="alertus " data-id="alertus">
            <a class="" href="https://www.rtbf.be/info/societe/detail_informez-nous?id=9367817">Alertez-nous</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/info/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>



<div class="rtbf-breaking  hidden js-breaking" data-id="29358">
    <div class="container-fluid">
        <button class="btn www-btn-action rtbf-breaking__close js-breaking-close">&times;</button>
         <h2 class="rtbf-breaking__title">
              <a href="https://www.rtbf.be/info/societe/detail_coronavirus-en-belgique-jusqu-a-neuf-fois-moins-d-hospitalisations-chez-les-18-64-ans-vaccines?id=10873375" title="Coronavirus en Belgique : jusqu’à neuf fois moins d’hospitalisations chez les 18-64 ans vaccinés">Coronavirus en Belgique : jusqu’à neuf fois moins d’hospitalisations chez les 18-64 ans vaccinés</a>
        </h2>
         <h3 class="rtbf-breaking__category">
            <i class="ico ico-bolt"></i>
            <span class="hidden-xs">Flash info</span>
        </h3>
    </div>
</div>

<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="societe-info"  data-version="1.6prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
             <a href="#" class="js-quickmenu-toggle">
                Société
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
            </a>
           </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <!-- TOOLBOX_CONTENT -->
                
<div class="container-fluid " id="id-text2speech-article" >
    <article id="10873453" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10873453"  data-article-source="adlv">
           <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              "Ça me ronge" : du Bangladesh au Nigeria, une génération angoissée par le climat
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" 
        accesskey="L"
        title="Écoutez le texte avec ReadSpeaker"
        href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453"
        data-analytics-on="click"
        data-analytics-event-action="click"
        data-analytics-event-category="readspeacker"
        data-analytics-event-label="id-text2speech-article">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
           <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/info/societe/detail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat?id=10873453" />

  
  
  
         <div class="col-xs-12 col-md-8  rtbf-article-main__cover rs_skip rs_preserve">
                     <figure class="www-media  js-gallery-figure" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <a href="https://ds1.static.rtbf.be/article/image/1920xAuto/b/4/f/f4ef0d782ed56eb9f039aea4fe0bfd0dc8800a50.jpg" target="_blank" id="image-1633696" data-id="1633696" class="www-media-fullscreen js-gallery-image">
        <img src="https://ds1.static.rtbf.be/article/image/370x208/b/4/f/f4ef0d782ed56eb9f039aea4fe0bfd0dc8800a50.jpg" alt="" title="" class="img-responsive www-img-full  lazyload"
    data-sizes="100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/b/4/f/f4ef0d782ed56eb9f039aea4fe0bfd0dc8800a50.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/b/4/f/f4ef0d782ed56eb9f039aea4fe0bfd0dc8800a50.jpg 770w" itemprop="thumbnail"/>

        <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/1920xAuto/b/4/f/f4ef0d782ed56eb9f039aea4fe0bfd0dc8800a50.jpg">
        <span class="www-media-enlarge www-media-count">
             <span class="www-media-counter">4 images</span>
             <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="description" class="www-media-caption__text">Le militant écologiste Sohanur Rahman, le 26 octobre 2021 à Barisal, au Bangladesh &copy;&nbsp;Munir UZ ZAMAN</span>
        <meta itemprop="copyrightHolder" content="Munir UZ ZAMAN">
        <meta itemprop="caption" content="Le militant écologiste Sohanur Rahman, le 26 octobre 2021 à Barisal, au Bangladesh">
    </figcaption>
</figure>

 
  
        </div>
 
  
         <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-format-id="96737" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleLarge js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>

            
<div class="js-sidebar-widgets js-sidebar-widgets-top  clearfix">
            <div class="js-widget js-widget-8207 clearfix">
    <b class="js-block"
	data-uuid="widget-8207-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8207&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10873453,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;3473&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8037 clearfix">
    <b class="js-block"
	data-uuid="widget-8037-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8037&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10873453,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;3473&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
 
         <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">AFP</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2021-11-05T12:27:45+01:00" />
    <meta itemprop="dateModified" content="2021-11-05T12:27:45+01:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
             à 12h27
     </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
         <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
                     
        <div class="rtbf-article-text ">
    <p>"<em>La crise climatique est pour moi une source de stress, un traumatisme, un cauchemar</em>": Depuis qu'il a survécu, il y a plus de dix ans, au passage d'un puissant cyclone chez lui au Bangladesh, Sohanur Rahman, 24 ans se dit, comme de nombreux jeunes de sa génération, victime d'une "<em>angoisse climatique</em>".</p>

<p>Du Bangladesh au Royaume-Uni en passant par le Nigeria, de nombreux jeunes militants en première ligne de la lutte mondiale contre le changement climatique sont désormais confrontés à un nouveau problème: l'impact de la crise sur leur santé mentale.</p>

<hr /><p>►►► <a href="https://www.rtbf.be/info/societe/detail_cop26-et-ces-jeunes-qui-se-mobilisent-pour-le-climat-un-enjeu-beaucoup-plus-fondamental-que-mai-1968?id=10872908">COP26 et ces jeunes qui se mobilisent pour le climat : "Un enjeu beaucoup plus fondamental que mai 1968"</a></p>

<hr /><p>L'AFP a rencontré trois d'entre eux, au moment où des milliers de délégués sont réunis au sommet de la COP26 à Glasgow pour discuter des façons de faire face à l'urgence environnementale.</p>

<p>"<em>Ça me ronge de l'intérieur</em>", confie Sohanur Rahman depuis la ville de Barisal, où il vit, la peur au ventre, frustré par le manque d'action politique.</p>

<p>Son pays d'Asie du Sud Est est classé septième au rang de ceux les plus touchés par les phénomènes météorologiques extrêmes, et il craint pour ses parents qui vivent dans le village de Nathullabad qui a été rasé par le cyclone, en 2007.</p>

<h2><strong>"<em>Catastrophe</em>" </strong></h2>

<p>L'"<em>angoisse climatique</em>" que de nombreux jeunes comme Sohanur ressentent est définie par l'association des psychologues américains comme une peur "<em>chronique d'une catastrophe environnementale</em>".</p>

<p>Comme d'autres formes d'angoisses, ce phénomène peut avoir un impact concret sur le quotidien des personnes qui en sont victimes, et aggraver d'autres troubles de la santé mentale déjà existants.</p>

<p>Des chercheurs ont mis en garde contre la vulnérabilité particulière des enfants et des jeunes, qui contemplent un avenir marqué par des vagues de chaleur accablantes, des tempêtes dévastatrices et la montée des océans.</p>

<p>Un récent rapport dirigé par des chercheurs de l'université de Bath, au Royaume-Uni, portant sur 10.000 jeunes dans 10 pays, a révélé que 77% d'entre eux considéraient l'avenir comme effrayant en raison du changement climatique.</p>

<p>Près de la moitié des personnes interrogées ont déclaré aux chercheurs que leurs craintes concernant le changement environnemental affectaient leur vie quotidienne.</p>

<h2><strong>"<em>Impuissante</em>" </strong></h2>

<p>"<em>Je regarde l'avenir, et ce qui nous attend, et je ressens beaucoup de peur et d'angoisse. Et de la colère</em>", confie à l'AFP Dominique Palmer, 22 ans, lors d'une manifestation pour le climat à Londres.</p>

<p>Elle assure se sentir "<em>trahie</em>" face à l'attentisme de dirigeants de la planète.</p>

<p>"<em>Je me sens souvent très impuissante</em>", confie-t-elle. "<em>Jusqu'à ce que je sois de retour avec mes proches et que je recommence à militer.</em>"</p>

<p>Une détresse qu'analyse Garret Barnwell, psychologue à Johannesburg, en Afrique du Sud: "<em>Les enfants sont confrontés à ce monde en mutation. Ils éprouvent de la peur, de la colère, du désespoir, de l'impuissance</em>".</p>

<p>La violence du changement climatique accentue également des injustices sociales préexistantes, explique-t-il.</p>

<p>Et quand les jeunes font part de leurs craintes à leurs aînés, ils se sentent souvent incompris, constate le psychologue.</p>

<p>Pour soigner ces maux, le psychologue recommande de la thérapie, mais estime que la meilleure des cures sera une action politique délibérée, qui apaisera les angoisses des plus jeunes.</p>

<h2><strong>Le fardeau </strong></h2>

<p>C'est justement cette action politique concrète qui manque, aux yeux de nombreux militants.</p>

<p>Des dizaines de pays ont rejoint cette semaine l'engagement pris par les Etats-Unis et l'Union européenne de réduire leurs émissions de méthane, une initiative qui pourrait, selon les experts, avoir un impact puissant à court terme sur le réchauffement de la planète.</p>

<p>Mais de nombreuses querelles diplomatiques et l'absence à Glasgow de plusieurs leaders de nations polluantes, comme la Chine ou la Russie, ont aussi semblé révéler à quel point ces tractations sont fragiles.</p>

<p>"<em>La dernière COP, la COP25 a vraiment révélé au grand jour toute l'angoisse climatique que je ressentais</em>", raconte Jennifer Uchendu, de Lagos, selon qui ce sentiment domine chez les jeunes écologistes des pays moins développés.</p>

<p>"<em>Nous portons sur nos épaules le fardeau du changement climatique, alors que nous sommes ceux qui y avons le moins contribué</em>", soupire la Nigériane, l'air grave.</p>

<p>"<em>Ce n'est pas grave d'avoir peur, et même d'être angoissé</em>", philosophe-t-elle. Surtout, "<em>face à quelque chose de si grand et écrasant.</em>"</p>

</div>

        
        <div class="rtbf-article-main__embed ">
    <a href="https://www.rtbf.be/info/dossier/cop26" target="_blank"><img class="img-responsive" width="100%" src="https://ds1.static.rtbf.be/uploader/image/5/3/2/rtbfinfo_a0ed58773e87b96fc528d7d46d82f867.png"/></a></br> 
</div>

        
        <h2>COP26: marche des solidarités (JT 03/11/2021)</h2>

        
        <div class="rtbf-article-main__media www-rel ">
      <div id="video-513110" class="rtbf-media rtbf-media--video embed-responsive embed-responsive-16by9"
         itemprop="associatedMedia" itemscope itemtype="http://schema.org/VideoObject"
     >
        <iframe class="lazyload" data-src="https://www.rtbf.be/auvio/embed/media?id=2828829" allow="encrypted-media" scrolling="no" frameborder="0"
                allowfullscreen="true" mozallowfullscreen="true" webkitallowfullscreen="true" itemprop="embedUrl"></iframe>
        <div class="hidden">
    <span itemprop="name">COP26 à Glasgow : marche des solidarités - 05/11/2021</span>
    <span itemprop="description">Visionnez gratuitement les vidéos du programme Journal télévisé - Sujet par sujet en streaming sur Auvio. Voir la vidéo</span>
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_cop26-a-glasgow-marche-des-solidarites?id=2828829">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_cop26-a-glasgow-marche-des-solidarites?id=2828829">
    <meta itemprop="duration" content="PT2M5S">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/e/0/c/e0cf1000f3eb4d6f720cd40ce9b82a94.jpg">
    <meta itemprop="uploadDate" content="2021-11-05T13:18:14+01:00">
    <meta itemprop="datePublished" content="2021-11-05T13:18:14+01:00">
    <meta itemprop="expires" content="2041-11-06T13:18:14+01:00">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="width" content="1024">
    <meta itemprop="height" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
    <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
        <meta itemprop="interactionType" content="http://schema.org/PlayAction">
        <meta itemprop="userInteractionCount" content="0">
    </span>
     <meta itemprop="contentUrl" content="http://rtbf-vod.fl.freecaster.net/vod/rtbf/geo/open/7/7CDgEkK120_720p.mp4">
     <meta itemprop="keywords" content="">
      <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF">
        <meta itemprop="url" content="https://www.rtbf.be/">
        <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
        <meta itemprop="sameAs" content="https://twitter.com/RTBF">
        <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
        <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
        <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
            <meta itemprop="height" content="120">
            <meta itemprop="width" content="400">
        </span>
    </span>
</div>

    </div>
</div>

 

            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="info" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="widget-newsletter-info">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter info</strong>
        <p>Recevez chaque matin l’essentiel de l'actualité.</p>
        <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted js-newsletter-subscribe-button" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>


        </div>
        <div class="col-xs-12 col-md-8 pull-left rs_skip rs_preserve">
          <div class="rtbf-article-text">
              <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
          </div>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-format-id="96738" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleSmall js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

        </div>

  
    </article>

  
    <hr class="">
    <aside class="row rtbf-article-main__related rs_skip rs_preserve ">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_climat?keyword=15012" title="Voir tous les articles avec le mot clé &laquo; Climat &raquo;" >Climat</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_politique?keyword=54212" title="Voir tous les articles avec le mot clé &laquo; Politique &raquo;" >Politique</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_sante?keyword=61052" title="Voir tous les articles avec le mot clé &laquo; Santé &raquo;" >Santé</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_societe?keyword=63612" title="Voir tous les articles avec le mot clé &laquo; Société &raquo;" >Société</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_enfants?keyword=1077470" title="Voir tous les articles avec le mot clé &laquo; enfants &raquo;" >enfants</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_environnement?keyword=1217441" title="Voir tous les articles avec le mot clé &laquo; ENVIRONNEMENT &raquo;" >ENVIRONNEMENT</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

         <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2021-11-05T11:01:36+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    11h01
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/societe/detail_assez-de-bla-bla-les-jeunes-dans-les-rues-de-glasgow-ce-midi-pour-le-climat?id=10873393">
                      "Assez de bla bla": les jeunes dans les rues de Glasgow ce midi pour le climat
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/societe/detail_assez-de-bla-bla-les-jeunes-dans-les-rues-de-glasgow-ce-midi-pour-le-climat?id=10873393">"Assez de bla bla": les jeunes dans les rues de Glasgow ce midi pour le climat</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2021-11-05T06:00:00+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    06h00
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/societe/detail_cop26-et-ces-jeunes-qui-se-mobilisent-pour-le-climat-un-enjeu-beaucoup-plus-fondamental-que-mai-1968?id=10872908">
                      COP26 et ces jeunes qui se mobilisent pour le climat : "Un enjeu beaucoup plus fondamental que mai 1968"
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/societe/detail_cop26-et-ces-jeunes-qui-se-mobilisent-pour-le-climat-un-enjeu-beaucoup-plus-fondamental-que-mai-1968?id=10872908">COP26 et ces jeunes qui se mobilisent pour le climat : "Un enjeu beaucoup plus fondamental que mai 1968"</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both is-last   ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2021-11-02T18:00:25+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    02/11/2021
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/societe/detail_la-rtbf-sur-tiktok-contrairement-aux-idees-recues-les-adolescents-et-les-jeunes-adultes-consomment-de-l-info-une-question-de-codes?id=10871835">
                      La RTBF sur TikTok : contrairement aux idées reçues, les adolescents et les jeunes adultes consomment de l’info, une question de codes
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/societe/detail_la-rtbf-sur-tiktok-contrairement-aux-idees-recues-les-adolescents-et-les-jeunes-adultes-consomment-de-l-info-une-question-de-codes?id=10871835">La RTBF sur TikTok : contrairement aux idées reçues, les adolescents et les jeunes adultes consomment de l’info, une question de codes</a>
</article>

 
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        
<div class="js-sidebar-widgets js-sidebar-widgets-bottom  clearfix">
            <div class="js-widget js-widget-8041 clearfix">
    <b class="js-block"
	data-uuid="widget-8041-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8041&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10873453,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3473&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8035 clearfix">
    <b class="js-block"
	data-uuid="widget-8035-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8035&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10873453,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3473&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8937 clearfix">
    <b class="js-block"
	data-uuid="widget-8937-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8937&quot;,&quot;params&quot;:{&quot;order&quot;:3,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10873453,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3473&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8036 clearfix">
    <b class="js-block"
	data-uuid="widget-8036-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8036&quot;,&quot;params&quot;:{&quot;order&quot;:4,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10873453,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3473&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <style type="text/css">
    .js-ad-taboola iframe {
        display: none;
    }

    .rtbf-ad__wrapper.taboola div:not(.abgac) {
        text-align: left;
        display: block;
    }

    .rtbfinfo .thumbnails-a .trc_rbox_header {
        color: #0065bd;
    }
</style>
<section class="rtbf-article-grid">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12">
                <div class="rtbf-ad rtbf-ad__container   js-ad js-ad-taboola    " data-type="taboola" data-ratio="" data-rubicon-done="" data-format-id="101623" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper taboola js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>

            </div>

            <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        </div>
    </div>
</section>

            <div class="js-widget js-widget-8068 clearfix">
    <b class="js-block"
	data-uuid="widget-8068-3473"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8068&quot;,&quot;params&quot;:{&quot;order&quot;:5,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10873453,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3473&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;SOCIETE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;1633696&quot;,&quot;title&quot;:&quot;Le militant \u00e9cologiste Sohanur Rahman, le 26 octobre 2021 \u00e0 Barisal, au Bangladesh&quot;,&quot;copyright&quot;:&quot;&amp;copy; Munir UZ ZAMAN&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633696&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633696&amp;via=rtbfinfo&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633696&quot;,&quot;email&quot;:&quot;mailto:?subject=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633696&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633696&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633696&amp;title=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633696&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633696&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2F4%2F1%2F&amp;description=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/b\/4\/f\/f4ef0d782ed56eb9f039aea4fe0bfd0dc8800a50.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/b\/4\/f\/f4ef0d782ed56eb9f039aea4fe0bfd0dc8800a50.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/b\/4\/f\/f4ef0d782ed56eb9f039aea4fe0bfd0dc8800a50.jpg&quot;}},{&quot;id&quot;:&quot;1633697&quot;,&quot;title&quot;:&quot;Sohanur Rahman (g) pr\u00e9pare des pancartes avant une manifestation pour le climat \u00e0 Barisal, au Bangladesh, le 26 octobre 2021&quot;,&quot;copyright&quot;:&quot;&amp;copy; Munir UZ ZAMAN&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633697&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633697&amp;via=rtbfinfo&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633697&quot;,&quot;email&quot;:&quot;mailto:?subject=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633697&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633697&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633697&amp;title=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633697&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633697&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2F4%2F1%2F&amp;description=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/5\/f\/9\/c1a99c78944f4acf9189826b8dcd54fca0928287.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/5\/f\/9\/c1a99c78944f4acf9189826b8dcd54fca0928287.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/5\/f\/9\/c1a99c78944f4acf9189826b8dcd54fca0928287.jpg&quot;}},{&quot;id&quot;:&quot;1633698&quot;,&quot;title&quot;:&quot;Dominique Palmer (d), militante pour le climat, lors d&#039;une manifestation \u00e0 Londres, le 29 octobre 2021&quot;,&quot;copyright&quot;:&quot;&amp;copy; Tolga Akmen&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633698&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633698&amp;via=rtbfinfo&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633698&quot;,&quot;email&quot;:&quot;mailto:?subject=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633698&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633698&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633698&amp;title=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633698&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633698&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2F4%2F1%2F&amp;description=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/4\/1\/2\/1fdac4ac403c9a2057ccbc19a8fecaef81918306.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/4\/1\/2\/1fdac4ac403c9a2057ccbc19a8fecaef81918306.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/4\/1\/2\/1fdac4ac403c9a2057ccbc19a8fecaef81918306.jpg&quot;}},{&quot;id&quot;:&quot;1633699&quot;,&quot;title&quot;:&quot;La militante \u00e9co-f\u00e9ministe Jennifer Uchendu \u00e0 Lagos, le 31 octobre 2021 au Nigeria&quot;,&quot;copyright&quot;:&quot;&amp;copy; Benson Ibeabuchi&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633699&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633699&amp;via=rtbfinfo&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633699&quot;,&quot;email&quot;:&quot;mailto:?subject=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633699&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633699&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633699&amp;title=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633699&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%23image-1633699&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2F4%2F1%2F&amp;description=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/7\/c\/8\/33e94726f07e5ec7a50fdef43f6e312579fbae82.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/7\/c\/8\/33e94726f07e5ec7a50fdef43f6e312579fbae82.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/7\/c\/8\/33e94726f07e5ec7a50fdef43f6e312579fbae82.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=%22%C3%87a%20me%20ronge%22%20%3A%20du%20Bangladesh%20au%20Nigeria%2C%20une%20g%C3%A9n%C3%A9ration%20angoiss%C3%A9e%20par%20le%20climat&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fsociete%2Fdetail_ca-me-ronge-du-bangladesh-au-nigeria-une-generation-angoissee-par-le-climat%3Fid%3D10873453%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>





                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-t-files="[&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/1PlusX.js?v=20&quot;,&quot;\/\/tagger.opecloud.com\/rmb\/v2\/tcf-tagger.js?v=20&quot;]" data-files="[&quot;\/\/ced.sascdn.com\/tag\/3491\/smart.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/smartAd.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/inreadContainer.js?v=20&quot;]" data-files-delayed="[&quot;https:\/\/a.teads.tv\/page\/94152\/tag?v=20&quot;]"></div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/info/archive/?dossier=all">Archives</a></li>
                     <li></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/rtbfinfo" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFInfo" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                            <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfinfo_info-accueil.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Info</strong> : Recevez une fois par jour l'essentiel de l'info
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="https://rtbf.actito.com/RTBFSharingNew/ws/anonymous.action?newsName=People_Quotidienne" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>


<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-5">Bienvenue à la RTBF</h3>

            <div class="footer-main__rtbf-links-apps col-xs-12 col-sm-7">
                <ul class="list-unstyled list-inline">
                    <li class="hidden-xs"><strong>Nos Apps</strong></li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-ios" href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/ios-store-badge.svg" alt="iOS Appstore badge" />
                            <span class="sr-only">Applications iOS</span>
                        </a>
                    </li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-android" href="https://play.google.com/store/apps/developer?id=RTBF&hl=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/android-store-badge.svg" alt="Google Playstore badge" />

                            <span class="sr-only">Applications Android</span>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-xs-12">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/auvio/">Auvio</a></li>
                            <li><a href="https://www.rtbf.be/info/">Info</a></li>
                            <li><a href="https://www.rtbf.be/sport/">Sport</a></li>
                            <li><a href="https://www.rtbf.be/tv/">TV</a></li>
                            <li><a href="https://www.rtbf.be/culture/">Culture</a></li>
                            <li><a href="https://www.rtbf.be/tendance/">Tendance</a></li>
                            <li><a href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li>
                            <li><a href="https://www.rtbf.be/services/mobilinfo">Mobilinfo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/flux/">Fil info</a></li>
                            <li><a href="https://www.rtbf.be/tv/guide-tv">Guide TV</a></li>
                            <li><a href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li>
                            <li><a href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li>
                            <li><a href="https://www.rtbf.be/concours/">Concours</a></li>
                            <li><a href="https://www.rtbf.be/archive">Archives</a></li>
                            <li class="hidden"><a href="https://www.rtbf.be/sitemap-index.xml">Sitemap</a></li>
                            <li><a href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/sport/dossier/actu-des-athletes-belges/detail_votre-catalogue-a-la-demande-des-archives-sportives-de-la-rtbf?id=10460827">Catalogue sport</a></li>
                            <li><a href="https://faky.be/fr">Faky (Fact-Checking)</a></li>
                            <li><a href="https://www.rtbf.be/info/inside">Inside</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/les-grenades">Les Grenades</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/investigation">#Investigation</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                            <li><a href="https://www.rtbf.be/vivacite/">Vivacité</a></li>
                            <li><a href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                            <li><a href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                            <li><a href="https://www.rtbf.be/tipik/">Tipik</a></li>
                            <li><a href="https://www.rtbf.be/tarmac/">Tarmac</a></li>
                            <li><a href="https://www.rtbf.be/vivaplus">Viva+</a></li>
                            <li><a href="https://www.rtbf.be/jam">Jam.</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/emission/le-grand-cactus">Le Grand Cactus</a></li>
                            <li><a href="https://www.rtbf.be/emission/on-n-est-pas-des-pigeons">On n'est pas des pigeons</a></li>
                            <li><a href="https://www.rtbf.be/emission/la-tribune">La Tribune</a></li>
                            <li><a href="https://www.rtbf.be/lapremiere/emissions/detail_matin-premiere?programId=60">Matin Première</a></li>
                            <li><a href="https://www.rtbf.be/auvio/emissions/detail_soir-premiere-cqfd?id=5950">CQFD</a></li>
                            <li><a href="https://www.rtbf.be/emission/decibels">Decibels</a></li>
                            <li><a href="https://www.rtbf.be/emission/jardins-et-loisirs">Jardins &amp; loisirs</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li>
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <span><a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></span></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2021 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a>&nbsp;<a href="javascript:;" class="btn-link js-cookie-edit-my-settings" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-cookie-consent-page-submit">(<span>Configurer</span>)</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO&lang=fr-be" data-key="3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>



        </footer>
        <!-- rtbfprdfe301 at 05/11/21 14:04:01 -->
        <script id="js-card-poster-template" type="text/template">
    <article class="{{cardCssClass}} rtbf-media-item rtbf-media-item--program js-item js-card js-card-media"
         data-id="{{id}}"
         data-premium="false"
         data-type="{{resourceType}}"
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-3by4">
                <img
                    src="{{poster.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{poster.lazyload}}"
                    data-sizes="{{poster.sizes }}"
                    data-srcset="{{poster.format180}} 144w, {{poster.format770}} 640w, {{poster.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } %>
            <% if (favorite) { %>
            <a href="#"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               class="rtbf-media-item__option rtbf-media-item__option--later js-program-favorite-add hidden"
               data-class-on="is-active"
               data-class-off=""
               data-id="{{id}}"
               data-type="media">
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal"
                      data-text-on="Favoris"
                      data-text-off="Favoris">
                Favoris
            </span>
            </a>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-play"></i>
            </span>
            <% if (parentalControl) { %>
            <span class="www-media-content-rating">
                <img src="https://www.static.rtbf.be/tv/media/images/signage/{{parentalControl}}.svg" alt="-{{parentalControl}}">
            </span>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header hidden">
            <h3 class="rtbf-media-item__title"><a href="{{url}}" title="{{title}}">{{title}}</a></h3>
        </header>
        <aside class="rtbf-media-item__meta-bottom hidden">
            <span></span>
        </aside>
        <a href="{{url}}" title="{{title}}" class="www-faux-link"></a>
    </article>
</script>

<script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } else if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else if (premium === false) { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
            class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
            data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
        </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<script id="js-card-poster-placeholder-template" type="text/template">
    <article
            class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
            data-card=""
    >
        <figure class="www-media">
            <div class="www-img-2by3"></div>
        </figure>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/2/6/26ccc2db7a26c0b8f193cf92ca5bec79_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/1/b16869da426e441bd9942d306cebc7ea_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/3/9/39896e660b32a1fbc5556437ed0422e8_ssl.js"></script>
<!-- JAVASCRIPT -->

        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_info'
var pp_gemius_identifier = 'bODqkdP9v_dX8XQjabhnVYZQnBRFodip_e0opsnB6Oj.37';
var pp_gemius_extraparameters = new Array('lan=FR','key=societe','subs=nw/societe/camerongedubangladeshaunigeriaunegenerationangoisseeparleclimat','free=pages/societe/nw');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'rtbfinfo')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->
<script type='text/javascript'>
(function () {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
  var _cbq = window._cbq = (window._cbq || [])
  _sf_async_config.uid = 65990
  _sf_async_config.domain = 'rtbf.be'
  _sf_async_config.flickerControl = false
  _sf_async_config.useCanonical = true
  _sf_async_config.useCanonicalDomain = true
  _sf_async_config.sections = 'rtbfinfo'

  const has_source = document.querySelector('.js-article-detail') !== null;
  if (has_source) {
      const source = document.querySelector('.js-article-detail');
      _sf_async_config.authors = source.dataset.articleSource;
  }
  // Detect JW Player
  const has_player = document.querySelector('.js-media') !== null;
  const has_live = document.querySelector('.js-live') !== null;
  let premium = null;
  if (has_player) {
    premium = document.querySelector('.js-media').dataset.premium;
  }
  if (premium === 'false' || has_live) {
    _sf_async_config.playerdomain = 'www.rtbf.be';
  }

  /** CONFIGURATION END **/
  function loadChartbeat () {
    var e = document.createElement('script')
    var n = document.getElementsByTagName('script')[0]
    e.type = 'text/javascript'
    e.async = true
    e.src = '//static.chartbeat.com/js/chartbeat.js'
    n.parentNode.insertBefore(e, n)
  }
  
  loadChartbeat()

  if (typeof RTBF.sso !== "undefined" && RTBF.sso !== null) {
    RTBF.sso.fetch(function(error){
      _cbq.push(['_acct', !error ? 'lgdin' : 'anon'])
    })
  }
})()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<script>(function(w,d,s){w._uptime_rum={};w._uptime_rum.uuid='LUZD-69D5421A1FBCE30A';w._uptime_rum.url='https://rum.uptime.com/rum/record-data';s=document.createElement('script');s.async=1;s.src='https://rum.uptime.com/static/rum/compiled/rum.js';d.getElementsByTagName('head')[0].appendChild(s);})(window,document);</script>

        <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-floorad  js-ad-primary js-ad-hideable rtbf-ad__floorad rtbf-floorad" data-type="floorad" data-ratio="" data-rubicon-done="" data-format-id="96740"  aria-hidden="true">
      <div class="rtbf-ad__wrapper Splash js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>


        <script async>
    $(function() {
         $.get('https://bff-service.rtbf.be/oaos/v1/articles/10873453?platform=WEB');
         
      });
</script>

    </body>
</html>