<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>La STIB va distribuer des cartes Mobib gratuites: quand, pour qui et pourquoi?</title>
    <!-- META -->
<meta name="description" content="Chaque début d’année, la question ressurgit : les tarifs de la STIB vont-ils augmenter ? Après des années de..." />
<meta property="og:site_name" content="RTBF Info" />
<meta property="fb:app_id" content="155256744585744" />
<meta property="fb:pages" content="143068588877" />
<meta name="twitter:site" content="RTBFInfo" />
<meta name="twitter:site:id" content="14163474" />
<meta name="theme-color" content="#0065BD" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="La STIB va distribuer des cartes Mobib gratuites: quand, pour qui et pourquoi?" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Chaque début d’année, la question ressurgit : les tarifs de la STIB vont-ils augmenter ? Après des années de..." />
<meta property="og:url" content="https://www.rtbf.be/info/regions/bruxelles/detail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi?id=10402968" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2020-01-08T17:41:30+0100" />
<meta property="article:modified_time"  content="2020-01-08T17:41:30+0100" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/7/5/7/b8af7d0fbf094517781e0382102d7b27-1578501199.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="REGIONS" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="STIB" />
<meta property="article:tag" content="Transports en commun" />
<meta name="news_keywords" content="STIB, Transports en commun" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>


    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/info/ico/favicon-info-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/info/ico/favicon-info-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/info/regions/bruxelles/detail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi?id=10402968" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/3/d/3df1fa4e35f4f65d782713540752a5ce_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/e/9/e97a3146fa4a14f192a867d7f085a78a_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/d/8/d8ec0ea7d6df0217e5f664f8e116d4ff_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfinfo has-headband--live js-rtbf-async-ads" data-site="rtbfinfo" data-ad-config="{&quot;publication&quot;:&quot;rtbf-info&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;info&quot;,&quot;regions&quot;,&quot;bruxelles&quot;,&quot;detaillastibvadistribuerdescartesmobibgratuitesquandpourquietpou&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="8"
      data-temperature-max="12"
      >12°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Mercredi 08 janvier</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">8</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">12</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">24</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">10</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Demain matin</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">10</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/info/moncompte"
    data-newsletter-site="info"
    data-newsletter-link="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-enrich-dialog"
    data-newsletter-label="Info"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/info/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/info/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="8"
      data-temperature-max="12"
      >12°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/info/" title="Retour à l'accueil">
             Info
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="regions-bruxelles" data-version="11prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/info/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/info/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="belgique " data-id="belgique">
            <a class="" href="https://www.rtbf.be/info/belgique">Belgique</a>
            
        </li>
        <li class="regions  active" data-id="regions">
            <a class="" href="https://www.rtbf.be/info/regions">Régions</a>
            
        </li>
        <li class="monde " data-id="monde">
            <a class="" href="https://www.rtbf.be/info/monde">Monde</a>
            
        </li>
        <li class="economie " data-id="economie">
            <a class="" href="https://www.rtbf.be/info/economie">Économie</a>
            
        </li>
        <li class="societe " data-id="societe">
            <a class="" href="https://www.rtbf.be/info/societe">Société</a>
            
        </li>
        <li class="medias " data-id="medias">
            <a class="" href="https://www.rtbf.be/info/medias">Médias</a>
            
        </li>
        <li class="inside " data-id="inside">
            <a class="" href="https://www.rtbf.be/info/inside">Inside</a>
            
        </li>
        <li class="insolites " data-id="insolites">
            <a class="" href="https://www.rtbf.be/info/insolites">Insolite</a>
            
        </li>
        <li class="opinions " data-id="opinions">
            <a class="" href="https://www.rtbf.be/info/opinions">Opinions</a>
            
        </li>
        <li class="alertus " data-id="alertus">
            <a class="" href="https://www.rtbf.be/info/societe/detail_informez-nous?id=9367817">Alertez-nous</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/info/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>

<div class="rtbf-direct-line">
    <div class="container-fluid">
        <div data-livecount="1" class="row js-live-headband">

            <h4 class="pull-left">
                <a href="https://www.rtbf.be/auvio/direct" target="_blank" class="rtbf-direct-line__more js-more">
                    <i class="animated flash ico ico-video-camera"></i>
                    <span class="rtbf-direct-line__label">Direct</span>
                    <span class="www-bullet">1</span>
                  </a>
            </h4>

             <a href="https://www.rtbf.be/auvio/detail_soir-premiere?lid=213546" target="_blank" class="rtbf-direct-line__item" title="Soir Première">
                <strong>Soir Première</strong>
                <span class="btn btn-xs"><i class="ico ico-play"></i></span>
            </a>
 
  
            <div class="rtbf-direct-line__item-supp">
              </div>

        </div>
    </div>
</div>


<div class="rtbf-breaking  hidden js-breaking" data-id="13320">
    <div class="container-fluid">
        <button class="btn www-btn-action rtbf-breaking__close js-breaking-close">&times;</button>
         <h2 class="rtbf-breaking__title">
              <a href="https://www.rtbf.be/info/monde/detail_riposte-iranienne-contre-les-etats-unis-suivez-en-direct-la-conference-de-presse-de-donald-trump?id=10402881" title="Riposte iranienne contre les États-Unis: suivez en direct la conférence de presse de Donald Trump">Riposte iranienne contre les États-Unis: suivez en direct la conférence de presse de Donald Trump</a>
        </h2>
         <h3 class="rtbf-breaking__category">
            <i class="ico ico-bolt"></i>
            <span class="hidden-xs">Flash info</span>
        </h3>
    </div>
</div>

<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="regions-bruxelles"  data-version="11prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
               <a href="https://www.rtbf.be/info/regions/bruxelles" class="">Bruxelles</a>
         </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <!-- TOOLBOX_CONTENT -->
                <div class="container-fluid" id="id-text2speech-article" >
    <article id="10402968" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10402968">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              La STIB va distribuer des cartes Mobib gratuites: quand, pour qui et pourquoi?
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/info/regions/bruxelles/detail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi?id=10402968" />

  
  
  
        <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            <div class="js-sidebar-widgets js-sidebar-widgets-top  clearfix">
            <div class="js-widget js-widget-8037 clearfix">
    <b class="js-block"
	data-uuid="widget-8037-3480"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8037&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10402968,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;603&quot;,&quot;article_category&quot;:&quot;REGIONS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8207 clearfix">
    <b class="js-block"
	data-uuid="widget-8207-3480"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8207&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10402968,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;603&quot;,&quot;article_category&quot;:&quot;REGIONS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Eric Boever</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2020-01-08T17:41:30+01:00" />
    <meta itemprop="dateModified" content="2020-01-08T17:41:30+01:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
         il y a <span class="js-uncached-ago" data-time="41">35 minutes</span>
         </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
                     
        <div class="rtbf-article-text ">
    <p><span><span><span><span>Chaque début d’année, la question ressurgit : les tarifs de la STIB vont-ils augmenter ? Après des années de stabilité des prix, 2020 pourrait être synonyme de hausse. Le conditionnel reste de mise car aucune décision d’indexer les tarifs n’a encore été prise par le gouvernement bruxellois mais il y a déjà une certitude, le billet à usage unique coûtera plus cher. Une hausse justifiée par l’écologie, explique-t-on à la STIB, et qui entrera en vigueur en même temps que le paiement par carte bancaire et la distribution de cartes Mobib gratuites.</span></span></span></span></p>

</div>

        
            <div class="rtbf-article-mosaic  rtbf-article-mosaic--odd rtbf-article-mosaic--single">
         <div class="rtbf-article-mosaic__row">
             <figure class="www-media rtbf-article-mosaic__col js-gallery-figure" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <a href="https://ds1.static.rtbf.be/article/image/1920xAuto/7/5/7/b8af7d0fbf094517781e0382102d7b27-1578501199.jpg" target="_blank" id="image-2703" data-id="2703" class="www-media-fullscreen js-gallery-image">
        <img src="https://ds1.static.rtbf.be/article/image//7/5/7/b8af7d0fbf094517781e0382102d7b27-1578501199.jpg" alt="" title="" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) 770px, 100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/7/5/7/b8af7d0fbf094517781e0382102d7b27-1578501199.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/7/5/7/b8af7d0fbf094517781e0382102d7b27-1578501199.jpg 770w" itemprop="thumbnail"/>

        <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/1920xAuto/7/5/7/b8af7d0fbf094517781e0382102d7b27-1578501199.jpg">
        <span class="www-media-enlarge www-media-count">
             <span class="www-media-counter">1 images</span>
             <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="description" class="www-media-caption__text"> &copy;&nbsp;Tous droits réservés</span>
        <meta itemprop="copyrightHolder" content="Tous droits réservés">
        <meta itemprop="caption" content="">
    </figcaption>
</figure>

         </div>
     </div>

        
        
        
        <div class="rtbf-article-text ">
    <p><span><span><span><span><span><span>La plupart des usagers de la STIB disposent d’une carte Mobib sur laquelle ils peuvent charger des tickets ou des abonnements. Mais il reste environ 4% des usagers qui achètent leur titre de transport un par un, dans un automate ou dans le tram ou le bus. Pour Françoise Ledune, porte-parole de la STIB, <em>" c’est un non-sens écologique et économique. Ces tickets papier dotés d’une piste magnétique coûtent cher à la production, leur délivrance par les chauffeurs ralentit le trafic et leur élimination est source de pollution. Nous aurions pu les supprimer purement et simplement mais nous avons préféré les maintenir pour les touristes et les utilisateurs occasionnels. Par contre, nous allons les surtaxer de 50 centimes dès le mois d’avril pour encourager les usagers à se tourner vers la carte Mobib, nous en distribuerons d’ailleurs gratuitement en avril, il s’agira de cartes Mobib Basic d’une valeur de 5 euros, non-personnalisée et qui ne nécessite donc pas de carte d’identité."</em> Autre nouveauté, ceux qui ne possèdent pas de cartes Mobib pourront payer leur ticket unique en présentant leur carte bancaire à des bornes " sans contact " ou le charger sur leur smartphone au tarif actuel de 2,1 euros. Seul le traditionnel ticket papier passera de 2,1 à 2,6 euros, et même à 3 euros si on l’achète au chauffeur.</span></span></span></span></span></span></p>

</div>

        
        <h3>Augmentation généralisée des tarifs en vue ?</h3>

        
        <div class="rtbf-article-text ">
    <p><span><span><span><span><span><span>Cette surtaxation du ticket d’un trajet n’évacue pas la question de départ : les tarifs vont-ils augmenter au printemps ? <em>" Cela ne dépend pas de nous ",</em> explique Françoise Ledune, <em>" la décision revient au gouvernement bruxellois, mais il est clair que la STIB réclame une indexation. Nos tarifs n’ont pas évolué depuis 5 ans, or le coût de la vie a changé depuis lors, y compris pour nous. </em>" Et pas question d’utiliser le fruit de cette éventuelle indexation pour financer la gratuité des transports en commun aux étudiants de moins de 25 ans et aux seniors de plus de 65 ans, gratuité annoncée pour 2020 par l’actuel gouvernement bruxellois qui en a fait une des priorités de son programme. "<em> Les deux dossiers ne sont pas liés. D’ailleurs, chaque réduction de tarif ou chaque mesure de gratuité a toujours été compensée financièrement par la Région. </em>" Gratuité et indexation seront examinées lors du conclave budgétaire bruxellois du mois de mars. On estime que la gratuité aux -25 ans et aux +65 ans coûterait une vingtaine de millions d’euros par an, mais la volonté du gouvernement de la réserver aux Bruxellois doit encore recevoir l’aval des juristes afin d’éviter des plaintes pour discrimination émises par des usagers wallons ou flamands.</span></span></span></span></span></span></p>

</div>

        
        <h3>Manifestation contre la possible hausse des tarifs</h3>

        
        <div class="rtbf-article-text ">
    <p><span><span><span><span><span><span>Sans attendre une possible indexation, certains utilisateurs, soutenus par le PTB, ont lancé un appel à manifester le dimanche 19 janvier devant la gare du Nord. Sur Facebook, l’initiateur du mouvement affirme <em>" La STIB, c’est nous ! Ne croyez pas qu’ils ont le droit de saigner les gens de la sorte. Il n’y a qu’en se bougeant qu’on obtient justice, nous rêvons en tout cas de les voir reculer.</em> " Un appel qui laisse la STIB sceptique. "<em> Les responsables de la manifestation entretiennent une confusion. Aucune indexation généralisée des tarifs n’a encore été décidée et l’augmentation du ticket papier est une mesure écologique qui ne touchera que les usagers de passage ou occasionnels, les plus démunis ayant par ailleurs des tarifs réduits.</em>" Une mise au point qui n’empêchera pas les manifestants de se mobiliser, eux qui réclament une gratuité généralisée des transports en commun et leur financement </span></span></span><span><span><span>par les grandes entreprises de la Région.</span></span></span></span></span></span></p>

</div>

        
        <div class="rtbf-article-text ">
    
</div>

 

            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="info" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="widget-newsletter-info">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter info</strong>
        <p>Recevez chaque matin l’essentiel de l'actualité.</p>
        <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted js-newsletter-subscribe-button" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_stib?keyword=304203" title="Voir tous les articles avec le mot clé &laquo; STIB &raquo;" >STIB</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_transports-en-commun?keyword=588033" title="Voir tous les articles avec le mot clé &laquo; Transports en commun &raquo;" >Transports en commun</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

  
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom  clearfix">
            <div class="js-widget js-widget-8041 clearfix">
    <b class="js-block"
	data-uuid="widget-8041-3480"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8041&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10402968,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;603&quot;,&quot;article_category&quot;:&quot;REGIONS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8144 clearfix">
    <b class="js-block"
	data-uuid="widget-8144-3480"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8144&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10402968,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;603&quot;,&quot;article_category&quot;:&quot;REGIONS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8036 clearfix">
    <b class="js-block"
	data-uuid="widget-8036-3480"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8036&quot;,&quot;params&quot;:{&quot;order&quot;:3,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10402968,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;603&quot;,&quot;article_category&quot;:&quot;REGIONS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8068 clearfix">
    <b class="js-block"
	data-uuid="widget-8068-3480"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8068&quot;,&quot;params&quot;:{&quot;order&quot;:4,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10402968,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;603&quot;,&quot;article_category&quot;:&quot;REGIONS&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;2703&quot;,&quot;title&quot;:null,&quot;copyright&quot;:&quot;\u00a9 Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%23image-2703&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%23image-2703&amp;via=rtbfinfo&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%23image-2703&quot;,&quot;email&quot;:&quot;mailto:?subject=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%23image-2703&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%23image-2703&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%23image-2703&amp;title=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%23image-2703&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%23image-2703&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2F4%2F1%2F&amp;description=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/7\/5\/7\/b8af7d0fbf094517781e0382102d7b27-1578501199.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/7\/5\/7\/b8af7d0fbf094517781e0382102d7b27-1578501199.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/7\/5\/7\/b8af7d0fbf094517781e0382102d7b27-1578501199.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=La%20STIB%20va%20distribuer%20des%20cartes%20Mobib%20gratuites%3A%20quand%2C%20pour%20qui%20et%20pourquoi%3F&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fregions%2Fbruxelles%2Fdetail_la-stib-va-distribuer-des-cartes-mobib-gratuites-quand-pour-qui-et-pourquoi%3Fid%3D10402968%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-files="[&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adhese\/adhese.novastajax.min.js?v=2&quot;,&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=2&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=2&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=2&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=2&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=2&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/RTBF\/ad.js?v=2&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/inreadContainer.js?v=2&quot;,&quot;https:\/\/a.teads.tv\/page\/93916\/tag?v=2&quot;]"></div>

<div class="rtbf-popin-down hidden-xs hidden-sm js-popin-down is-disabled" data-favorite_site="info">
  <div class="rtbf-popin-down__inner container-fluid">
    <p class="rtbf-popin-down__content centered ico-user-circle-o"><strong>Newsletter info</strong> Recevez chaque matin une synthèse de l’actualité</p>
    <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-popindown"
       class="btn rtbf-popin-down__btn centered js-sso-restricted js-popin-down-campaign-add"
       data-sso-scope="newsletter">Je m'inscris</a>
    <a href="#" class="rtbf-popin-down__close js-close js-popin-down-campaign-close"><span>&times;</span></a>
  </div>
</div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/rtbfinfo" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFInfo" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                          <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfinfo_info-accueil.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Info</strong> : Recevez une fois par jour l'essentiel de l'info
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=People_Quotidienne" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>


<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-md-8 www-col-full-width">
                        <span class="col-xs-12 col-sm-4 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><a href="https://codepromo.rtbf.be/">Codes promo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong>RTBF Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/tv/">
                            <strong>RTBF TV</strong>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2020 RTBF<br>
                    <a href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl">
    <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-12 rtbf-cookie-policy__logo hidden-xs">
                    <a href="https://www.rtbf.be" title="Retour à l'accueil">
                        <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-blue-350x98.png?v=1543821253" width="175" alt="RTBF .be" class="img-responsive">
                    </a>
                </div>
                <div class="col-md-8">
                    <h1 class="rtbf-cookie-policy__title">Le respect de votre vie privée est notre priorité</h1>
                    <p class="rtbf-cookie-policy__text">
                        Nous utilisons des cookies pour faire fonctionner nos sites web et optimaliser  votre expérience utilisateur.
                        En cliquant sur `Oui j'accepte` vous acceptez le placement de cookies de suivi.
                        Vous souhaitez en savoir plus, lisez notre <a href="https://www.rtbf.be/cookies/" target="_blank">politique de cookies</a>,
                        notre charte <a href="https://www.rtbf.be/charte" target="_blank">vie privée</a>
                        et les <a href="https://www.rtbf.be/cgu/" target="_blank">CGUs</a>.
                    </p>
                </div>
                <div class="col-md-4 rtbf-cookie-policy__action">
                    <a href="#"
                      class="rtbf-cookie-policy__btn js-cookie-policy-accept btn-block" 
                      data-analytics-on="click"
                      data-analytics-event-action="click"
                      data-analytics-event-category="widget-cgu-oui j accepte">
                      Oui, j'accepte
                    </a>
                    <a href="https://www.rtbf.be/cookies/" 
                      class="rtbf-cookie-policy__btn btn-block"
                      target="_blank"
                      data-analytics-on="click"
                      data-analytics-event-action="click"
                      data-analytics-event-category="widget-cgu-modifier les réglages">
                      En savoir plus et modifier les réglages
                    </a>
                </div>
            </div>
        </div>
    </div>
</script>


<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>



        </footer>
        <div class="rtbf-live-preview js-live-preview hidden" data-geoblock="open">
    <div class="rtbf-live-preview__title text-right">
        <span class="pull-left">En direct</span>
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo.png" alt="Auvio">
    </div>
    <figure class="embed-responsive embed-responsive-16by9 js-embed" data-id="213546">
        <figcaption class="sr-only">Soir Première</figcaption>
        <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                data-url="https://www.rtbf.be/auvio/embed/directpreview?id=213546&autoplay=1"
                allow="autoplay"
                title="Lecteur video en direct">
        </iframe>
        <figure class="rtbf-live-preview-message__placeholder js-livepreview-image" style="display: none;">
            <img src="https://ds1.static.rtbf.be/image/livecenter/live/16x9/370x208/e/a/8/ea8db89a420c433ba892.jpg" />
            <div class="www-full-stretch www-pattern"></div>
            <figcaption class="rtbf-live-preview-message__body">
                <p class="rtbf-live-preview-message__title">Soir Première</p>
                  <a href="https://www.rtbf.be/auvio/direct_soir-premiere?lid=213546" target="_parent" class="btn btn--live">Voir le direct</a>
            </figcaption>
        </figure>
    </figure>
    <a title="Fermer la miniature" class="rtbf-live-preview__close js-close"><i class="hidden-xs ico ico-times"></i></a>
    <a href="https://www.rtbf.be/auvio/direct_soir-premiere?lid=213546" title="Voir le direct" target="_blank" class="www-faux-link js-detail-link"></a>
</div>

        <!-- rtbfprdfe303 at 08/01/20 18:17:25 -->
        <script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
        class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
        data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
            </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/d/2/d2e036e844c8f996e61ec6c2a5faa108_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/a/3/a345c7b7646b15219e6c9d0fcb430212_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/0/b00790101e9c8824dd1472d732934ba8_ssl.js"></script>
<!-- JAVASCRIPT -->

        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_info'
var pp_gemius_identifier = 'bODqkdP9v_dX8XQjabhnVYZQnBRFodip_e0opsnB6Oj.37';
var pp_gemius_extraparameters = new Array('lan=FR','key=regions','subs=nw/regions/bruxelles/lastibvadistribuerdescartesmobibgratuitesquandpourquietpourquoi','free=pages/regions/nw');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'rtbfinfo')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>