<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Amérique du Nord: quand l'eau bouillante devient neige, instantanément</title>
    <!-- META -->
<meta name="description" content="L'Amérique du Nord est balayée par un froid extrême. Au Canada, les températures sont au plus bas : jusqu'à -40 degrés en plusieurs endroits. Autant dire que l'eau passe de l'état liquide à l'état solide en un temps record.

Les pompiers canadiens..." />
<meta property="og:site_name" content="RTBF Info" />
<meta property="fb:app_id" content="155256744585744" />
<meta property="fb:pages" content="143068588877" />
<meta name="twitter:site" content="RTBFInfo" />
<meta name="twitter:site:id" content="14163474" />
<meta name="theme-color" content="#0065BD" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Amérique du Nord: quand l'eau bouillante devient neige, instantanément" />
<meta property="og:type" content="article" />
<meta property="og:description" content="L'Amérique du Nord est balayée par un froid extrême. Au Canada, les températures sont au plus bas : jusqu'à -40 degrés en plusieurs endroits. Autant dire que l'eau passe de l'état liquide à l'état solide en un temps record.

Les pompiers canadiens..." />
<meta property="og:url" content="https://www.rtbf.be/info/insolites/detail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement?id=9799730" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2017-12-29T11:45:05+0100" />
<meta property="article:modified_time"  content="2017-12-29T11:45:05+0100" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/8/d/5/7f29a3dcc2555699909d543a6de0a1fa-1514541759.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="ETCETERA" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="Canada" />
<meta property="article:tag" content="Météo" />
<meta property="article:tag" content="Neige" />
<meta property="article:tag" content="Froid" />
<meta property="article:tag" content="Amérique du Nord" />
<meta property="article:tag" content="États-Unis" />
<meta name="news_keywords" content="Canada, Météo, Neige, Froid, Amérique du Nord, États-Unis" />
<meta property="og:see_also" content="https://www.rtbf.be/info/monde/detail_vague-de-froid-trump-en-profite-pour-ironiser-sur-le-rechauffement-climatique?id=9799550" />
<meta property="og:see_also" content="https://www.rtbf.be/info/monde/detail_le-froid-extreme-s-installe-au-canada-40-degres-en-de-nombreux-endroits?id=9799438" />
<meta property="og:see_also" content="https://www.rtbf.be/info/monde/detail_l-amerique-du-nord-balayee-par-une-vague-de-froid-extreme?id=9798937" />
<meta property="og:see_also" content="https://www.rtbf.be/info/insolites/detail_pennsylvanie-plus-d-un-metre-et-demi-de-neige-en-deux-jours-video?id=9798791" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/info/ico/favicon-info-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/info/ico/favicon-info-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/info/insolites/detail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement?id=9799730" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/4/245035ee8fa1251f7f8b105b97922c21_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/1/7/17849d672f2121d98e8026b3dec7bdb9_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/6/f/6f366d620f9dffaea41f1f3ab3dca861_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfinfo js-rtbf-async-ads" data-site="rtbfinfo" data-ad-config="{&quot;publication&quot;:&quot;rtbf-info&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;info&quot;,&quot;insolites&quot;,&quot;detailameriquedunordquandleaubouillantedevientneigeinstantanemen&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>

    <span class="temperature"
      data-temperature-min="0"
      data-temperature-max="6"
      >3°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
            <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
     </div>
    <div class="row rtbf-meteo__forecast">
         <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Vendredi 29 décembre</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">-</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">6</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">32</span>km/h</p>
            </div>
        </article>
         <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">5</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Demain matin</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">9</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>


</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/info/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/info/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"></a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfi/">RTBF International</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/info/" title="Retour à l'accueil">
             Info
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="insolites" data-version="5.23prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/info/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/info/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="belgique " data-id="belgique">
            <a class="" href="https://www.rtbf.be/info/belgique">Belgique</a>
            
        </li>
        <li class="regions " data-id="regions">
            <a class="" href="https://www.rtbf.be/info/regions">Régions</a>
            
        </li>
        <li class="europe " data-id="europe">
            <a class="" href="https://www.rtbf.be/info/monde/europe">Europe</a>
            
        </li>
        <li class="monde " data-id="monde">
            <a class="" href="https://www.rtbf.be/info/monde">Monde</a>
            
        </li>
        <li class="economie " data-id="economie">
            <a class="" href="https://www.rtbf.be/info/economie">Économie</a>
            
        </li>
        <li class="societe " data-id="societe">
            <a class="" href="https://www.rtbf.be/info/societe">Société</a>
            
        </li>
        <li class="medias " data-id="medias">
            <a class="" href="https://www.rtbf.be/info/medias">Médias</a>
            
        </li>
        <li class="insolites  active" data-id="insolites">
            <a class="current " href="https://www.rtbf.be/info/insolites">Insolite</a>
            
        </li>
        <li class="opinions " data-id="opinions">
            <a class="" href="https://www.rtbf.be/info/opinions">Opinions</a>
            
        </li>
        <li class="alertus " data-id="alertus">
            <a class="" href="https://www.rtbf.be/info/societe/detail_informez-nous?id=9367817">Alertez-nous</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/info/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>



<div class="rtbf-breaking-line hidden js-breaking" data-id="6995">
    <div class="container-fluid">
        <a href="#" class="btn www-btn-action rtbf-breaking-line__close js-breaking-close">&times;</a>
        <h2 class="rtbf-breaking-line__title"><a href="https://www.rtbf.be/info/monde/detail_un-enfant-de-3-ans-et-demi-a-l-origine-de-l-incendie-mortel-de-new-york?id=9799976">Un enfant de 3 ans et demi à l'origine de l'incendie mortel de New York</a></h2>
        <h3 class="rtbf-breaking-line__category"><i class="ico ico-bolt"></i><span class="hidden-xs">Flash info</span></h3>
    </div>
</div>

<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="insolites"  data-version="5.23prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
               <a href="https://www.rtbf.be/info/insolites" class="">Insolite</a>
         </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <!-- TOOLBOX_CONTENT -->
                <div class="container-fluid" id="id-text2speech-article" >
    <article id="9799730" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="9799730">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              Amérique du Nord: quand l'eau bouillante devient neige, instantanément
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF" />
            <div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png" />
                <meta itemprop="height" content="120" />
                <meta itemprop="width" content="400" />
            </div>
        </div>
        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/info/insolites/detail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement?id=9799730" />
          <figure class="col-xs-12 col-md-8 rtbf-article-main__cover rs_skip rs_preserve">
            
  <div class="rtbf-media rtbf-media--video embed-responsive embed-responsive-16by9 js-on-top js-on-top-video">
    <iframe class="lazyload"
    data-src="https://www.rtbf.be/auvio/embed/media?autoplay=1&id=2293833&mute=1#illustration"
    scrolling="no"
    frameborder="0"
    allowfullscreen="true"
    mozallowfullscreen="true"
    webkitallowfullscreen="true"></iframe>
</div>



        </figure>
        <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            <div class="js-sidebar-widgets js-sidebar-widgets-top clearfix">
            <div class="js-widget js-widget-8207 clearfix">
    <b class="js-block"
	data-uuid="widget-8207-3426"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8207&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;1&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9799730,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;ETCETERA&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8037 clearfix">
    <b class="js-block"
	data-uuid="widget-8037-3426"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8037&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;2&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9799730,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;ETCETERA&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">RTBF</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2017-12-29T11:45:05+01:00" />
    <meta itemprop="dateModified" content="2017-12-29T11:45:05+01:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
             à 11h45
     </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/8/d/5/7f29a3dcc2555699909d543a6de0a1fa-1514541759.jpg&amp;description=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p>L'Amérique du Nord est <a href="https://www.rtbf.be/info/monde/detail_l-amerique-du-nord-balayee-par-une-vague-de-froid-extreme?id=9798937"><strong>balayée par un froid extrême</strong></a>. Au Canada, les températures sont au plus bas : <a href="https://www.rtbf.be/info/monde/detail_le-froid-extreme-s-installe-au-canada-40-degres-en-de-nombreux-endroits?id=9799438"><strong>jusqu'à -40 degrés en plusieurs endroits</strong></a>. Autant dire que l'eau passe de l'état liquide à l'état solide en un temps record.</p>

<p>Les pompiers canadiens en ont ainsi fait l'expérience en tentant de venir à bout d'un incendie au sud de Montréal dans la nuit de mercredi à jeudi : au cœur de ce froid polaire, l'eau gelait dans leurs lances, compliquant plus que jamais leur travail.</p>

<h3><strong>De l'eau bouillante... puis des flocons</strong></h3>

<p>À Minot, dans le Dakota du Nord (États-Unis), à quelques 85 kilomètres de la frontière canadienne, le thermomètre est descendu ce mercredi jusqu'à -21°C.</p>

<p>"<em>Les gens restent chez eux. L'activité est très lente</em>", témoigne une habitante de Minot – ville connue pour abriter des silos pour missiles nucléaires. "<em>On a pris des bassines d'eau bouillante et on les a jetées dans l'air froid pour faire de la neige.</em>"</p>

<p>Ce phénomène extrême en est effectivement devenu presque ludique. Nombre d'internautes se filment une bouilloire pleine d'eau à la main qu'ils versent à l'air libre. Instantanément, l'eau devient alors... flocons.</p>

<h3><strong>Record battu</strong></h3>

<p>Dans le New Hampshire, l'Observatoire du Mont Washington a enregistré une température de -34 degrés, un relevé battant de trois degrés le précédent record, datant de 1933.</p>

<p>L'occasion pour les membres de l'Observatoire de tenter eux aussi l'expérience de l'eau bouillante. Et, au sommet du point culminant du nord-est des États-Unis, la vidéo est plus que réussie, comme vous pouvez le voir ci-dessus.</p>
</div>


<div class="rtbf-paragraph rs_skip rs_preserve">


</div>



            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="info">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter info</strong>
        <p>Recevez chaque matin l’essentiel de l'actualité.</p>
        <a href="https://www.rtbf.be/info/moncompte?newsletter=info" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>

        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/8/d/5/7f29a3dcc2555699909d543a6de0a1fa-1514541759.jpg&amp;description=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_canada?keyword=11232" title="Voir tous les articles avec le mot clé &laquo; Canada &raquo;" >Canada</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_meteo?keyword=44822" title="Voir tous les articles avec le mot clé &laquo; Météo &raquo;" >Météo</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_neige?keyword=293163" title="Voir tous les articles avec le mot clé &laquo; Neige &raquo;" >Neige</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_froid?keyword=295283" title="Voir tous les articles avec le mot clé &laquo; Froid &raquo;" >Froid</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_amerique-du-nord?keyword=658013" title="Voir tous les articles avec le mot clé &laquo; Amérique du Nord &raquo;" >Amérique du Nord</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_etats-unis?keyword=1076493" title="Voir tous les articles avec le mot clé &laquo; États-Unis &raquo;" >États-Unis</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

         <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2017-12-29T07:47:00+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    07h47
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/monde/detail_vague-de-froid-trump-en-profite-pour-ironiser-sur-le-rechauffement-climatique?id=9799550">
                      Vague de froid: Trump en profite pour ironiser sur le réchauffement climatique
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/monde/detail_vague-de-froid-trump-en-profite-pour-ironiser-sur-le-rechauffement-climatique?id=9799550">Vague de froid: Trump en profite pour ironiser sur le réchauffement climatique</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2017-12-29T07:02:00+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    07h02
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/monde/detail_le-froid-extreme-s-installe-au-canada-40-degres-en-de-nombreux-endroits?id=9799438">
                      Le froid extrême s'installe au Canada, -40 degrés en de nombreux endroits
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/monde/detail_le-froid-extreme-s-installe-au-canada-40-degres-en-de-nombreux-endroits?id=9799438">Le froid extrême s'installe au Canada, -40 degrés en de nombreux endroits</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2017-12-27T21:08:16+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    27/12/2017
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/monde/detail_l-amerique-du-nord-balayee-par-une-vague-de-froid-extreme?id=9798937">
                      L'Amérique du Nord balayée par une vague de froid extrême
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/monde/detail_l-amerique-du-nord-balayee-par-une-vague-de-froid-extreme?id=9798937">L'Amérique du Nord balayée par une vague de froid extrême</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both is-last   ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2017-12-27T16:17:00+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    27/12/2017
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/insolites/detail_pennsylvanie-plus-d-un-metre-et-demi-de-neige-en-deux-jours-video?id=9798791">
                      Pennsylvanie: plus d'un mètre et demi de neige en deux jours (vidéo)
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/insolites/detail_pennsylvanie-plus-d-un-metre-et-demi-de-neige-en-deux-jours-video?id=9798791">Pennsylvanie: plus d'un mètre et demi de neige en deux jours (vidéo)</a>
</article>

 
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom clearfix">
            <div class="js-widget js-widget-8144 clearfix">
    <b class="js-block"
	data-uuid="widget-8144-3426"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8144&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;3&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9799730,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;ETCETERA&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8041 clearfix">
    <b class="js-block"
	data-uuid="widget-8041-3426"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8041&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;4&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9799730,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;ETCETERA&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8036 clearfix">
    <b class="js-block"
	data-uuid="widget-8036-3426"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8036&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;5&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9799730,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;ETCETERA&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;9279245&quot;,&quot;title&quot;:&quot;Am\u00e9rique du Nord: m\u00eame l&#039;eau bouillante devient neige, instantan\u00e9ment &quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%23image-9279245&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%23image-9279245&amp;via=rtbfinfo&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%23image-9279245&quot;,&quot;email&quot;:&quot;mailto:?subject=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%23image-9279245&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%23image-9279245&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%23image-9279245&amp;title=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%23image-9279245&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%23image-9279245&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2F8%2Fd%2F5%2F7f29a3dcc2555699909d543a6de0a1fa-1514541759.jpg&amp;description=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/8\/d\/5\/7f29a3dcc2555699909d543a6de0a1fa-1514541759.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/8\/d\/5\/7f29a3dcc2555699909d543a6de0a1fa-1514541759.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/8\/d\/5\/7f29a3dcc2555699909d543a6de0a1fa-1514541759.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Finsolites%2Fdetail_amerique-du-nord-quand-l-eau-bouillante-devient-neige-instantanement%3Fid%3D9799730%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/8/d/5/7f29a3dcc2555699909d543a6de0a1fa-1514541759.jpg&amp;description=Am%C3%A9rique%20du%20Nord%3A%20quand%20l%27eau%20bouillante%20devient%20neige%2C%20instantan%C3%A9ment" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="rtbf-popin-down hidden-xs hidden-sm js-popin-down is-disabled" data-favorite_site="info">
  <div class="rtbf-popin-down__inner container-fluid">
    <p class="rtbf-popin-down__content centered ico-user-circle-o"><strong>Newsletter info</strong> Recevez chaque matin une synthèse de l’actualité</p>
    <a href="https://www.rtbf.be/info/moncompte?newsletter=info"
       class="btn rtbf-popin-down__btn centered js-sso-restricted js-popin-down-campaign-add"
       data-sso-scope="newsletter">Je m'inscris</a>
    <a href="#" class="rtbf-popin-down__close js-close js-popin-down-campaign-close"><span>&times;</span></a>
  </div>
</div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/rtbfinfo" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFInfo" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                          <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfinfo_info-accueil.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Info</strong> : Recevez une fois par jour l'essentiel de l'info
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/info/moncompte?newsletter=info" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=RtbfInfo" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>


<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-sm-12 col-md-6 www-col-full-width">
                        <span class="col-xs-12 col-sm-3 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-5">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong><span class="hidden-xs">RTBF </span>Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2 www-col-full-width">
                        <a class="footer-main__rtbf-interactive" href="https://www.rtbf.be/interactive/">
                            <strong><span class="hidden-xs">RTBF </span>Interactive</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a class="footer-main__rtbf-tv" href="https://www.rtbf.be/tv/"><strong>RTBF TV</strong></a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2017 RTBF<br>
                    <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl"><![CDATA[ <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation des cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="https://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div> ]]></script>


<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: 0, rememberSessionExpiration: -2 };</script>

        </footer>
        
        <!-- rtbfprdfe303 at 29/12/17 17:20:53 -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/3/7/3726829898b734a2f7571f4e4ed320bf_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/7/8/7836a49c4ec128b6a9671812e36d6f65_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/f/bfa0ff881d28182920ac888a77be278a_ssl.js"></script>
<script type="text/javascript" src="https://try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_info'
var pp_gemius_identifier = 'bODqkdP9v_dX8XQjabhnVYZQnBRFodip_e0opsnB6Oj.37';
var pp_gemius_extraparameters = new Array('lan=FR','key=insolites','subs=nw/insolites/ameriquedunordquandleaubouillant','free=pages/insolites/nw');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'rtbfinfo');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script>
  (function () {
    // Create a new script element
    var script = document.createElement('script');
    script.src = 'https://bda.rtbf.be/js/app.v1.2.js';
    // script.src = 'https://localhost:4443/js/app.v1.2.js';
    script.async = true;

    // Insert the script element into the document at first
    var initScript = document.getElementsByTagName('script')[0];
    initScript.parentNode.insertBefore(script, initScript);
  })();
</script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>