<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Coronavirus : le fédéral approuve l’accord de coopération sur les données liées au certificat Covid</title>
    <!-- META -->
<meta name="description" content="Le gouvernement fédéral a approuvé jeudi en première lecture l’accord de coopération entre l’État fédéral et les..." />
<meta property="og:site_name" content="RTBF Info" />
<meta property="fb:app_id" content="155256744585744" />
<meta property="fb:pages" content="143068588877" />
<meta name="twitter:site" content="RTBFInfo" />
<meta name="twitter:site:id" content="14163474" />
<meta name="theme-color" content="#0065BD" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Coronavirus : le fédéral approuve l’accord de coopération sur les données liées au certificat Covid" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Le gouvernement fédéral a approuvé jeudi en première lecture l’accord de coopération entre l’État fédéral et les..." />
<meta property="og:url" content="https://www.rtbf.be/info/belgique/detail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid?id=10791207" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2021-06-24T20:16:59+0200" />
<meta property="article:modified_time"  content="2021-06-24T20:16:59+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/d/5/2/c1c34d31f6ba90f7aa6cf8231e7e0eec-1624558466.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="BELGIQUE" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="Politique" />
<meta property="article:tag" content="Santé" />
<meta property="article:tag" content="Tourisme" />
<meta property="article:tag" content="événements" />
<meta property="article:tag" content="Coronavirus" />
<meta name="news_keywords" content="Politique, Santé, Tourisme, événements, Coronavirus" />
<meta property="og:see_also" content="https://www.rtbf.be/info/societe/detail_passeport-vaccinal-pour-le-coronavirus-avis-defavorable-du-comite-d-urgence-de-l-oms?id=10744314" />
<meta property="og:see_also" content="https://www.rtbf.be/info/societe/detail_passeport-vaccinal-europeen-l-oms-emet-des-reserves?id=10736930" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>


    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/info/ico/favicon-info-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/info/ico/favicon-info-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/info/belgique/detail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid?id=10791207" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/8/28e3a5c12cead99b28b766d30c83021b_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/d/2d526af4ded69b9b13f22460239f69e1_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/2/22b868f25fa486cfdd999ab6c4670935_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfinfo has-headband--live js-rtbf-async-ads" data-site="rtbfinfo" data-ad-config="{&quot;publication&quot;:&quot;rtbf-info&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;info&quot;,&quot;belgique&quot;,&quot;detailcoronaviruslefederalapprouvelaccorddecooperationsurlesdonn&quot;,&quot;H_BELGIQUE&quot;,&quot;H_ACCUEIL&quot;,&quot;H_ACCUEIL&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;,&quot;smartAd&quot;:{&quot;siteId&quot;:386823,&quot;pageId&quot;:1334955,&quot;target&quot;:&quot;info;belgique;detailcoronaviruslefederalapprouvelaccorddecooperationsurlesdonn;&quot;,&quot;domain&quot;:&quot;www8.smartadserver.com&quot;,&quot;networkId&quot;:3491}}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard  js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-format-id="96736" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--728by90"></div>
        
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob  js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-format-id="96739" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--640by150"></div>
        
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="14"
      data-temperature-max="17"
      >18°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Jeudi 24 juin</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">13</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">18</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">15</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-sunny-overcast" title="Ciel peu nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">14</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Demain matin</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-sunny-overcast" title="Ciel peu nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">11</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/info/moncompte"
    data-newsletter-site="info"
    data-newsletter-link="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-enrich-dialog"
    data-newsletter-label="Info"
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/info/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/info/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="14"
      data-temperature-max="17"
      >18°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tipik/">Tipik</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/info/" title="Retour à l'accueil">
             Info
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="belgique" data-version="1.6prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/info/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/info/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="coronavirus " data-id="coronavirus">
            <a class="" href="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus">Coronavirus</a>
            
        </li>
        <li class="belgique  active" data-id="belgique">
            <a class="current " href="https://www.rtbf.be/info/belgique">Belgique</a>
            
        </li>
        <li class="regions " data-id="regions">
            <a class="" href="https://www.rtbf.be/info/regions">Régions</a>
            
        </li>
        <li class="monde " data-id="monde">
            <a class="" href="https://www.rtbf.be/info/monde">Monde</a>
            
        </li>
        <li class="economie " data-id="economie">
            <a class="" href="https://www.rtbf.be/info/economie">Économie</a>
            
        </li>
        <li class="societe " data-id="societe">
            <a class="" href="https://www.rtbf.be/info/societe">Société</a>
            
        </li>
        <li class="medias " data-id="medias">
            <a class="" href="https://www.rtbf.be/info/medias">Médias</a>
            
        </li>
        <li class="insolites " data-id="insolites">
            <a class="" href="https://www.rtbf.be/info/insolites">Insolite</a>
            
        </li>
        <li class="opinions " data-id="opinions">
            <a class="" href="https://www.rtbf.be/info/opinions">Opinions</a>
            
        </li>
        <li class="inside " data-id="inside">
            <a class="" href="https://www.rtbf.be/info/inside">Inside</a>
            
        </li>
        <li class="archive " data-id="archive">
            <a class="" href="https://www.rtbf.be/info/archive?dossier=all">Archives</a>
            
        </li>
        <li class="alertus " data-id="alertus">
            <a class="" href="https://www.rtbf.be/info/societe/detail_informez-nous?id=9367817">Alertez-nous</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/info/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>

<div class="rtbf-direct-line">
    <div class="container-fluid">
        <div data-livecount="1" class="row js-live-headband">

            <h4 class="pull-left">
                <a href="https://www.rtbf.be/auvio/direct" target="_blank" class="rtbf-direct-line__more js-more">
                    <i class="animated flash ico ico-video-camera"></i>
                    <span class="rtbf-direct-line__label">Direct</span>
                    <span class="www-bullet">1</span>
                  </a>
            </h4>

             <a href="https://www.rtbf.be/auvio/detail_cqfd?lid=317591" target="_blank" class="rtbf-direct-line__item" title="CQFD (Ce Qui Fait Débat)">
                <strong>CQFD (Ce Qui Fait Débat)</strong>
                <span class="btn btn-xs"><i class="ico ico-play"></i></span>
            </a>
 
  
            <div class="rtbf-direct-line__item-supp">
              </div>

        </div>
    </div>
</div>


<div class="rtbf-breaking  hidden js-breaking" data-id="25297">
    <div class="container-fluid">
        <button class="btn www-btn-action rtbf-breaking__close js-breaking-close">&times;</button>
         <h2 class="rtbf-breaking__title">
              <a href="https://www.rtbf.be/info/societe/detail_pourquoi-la-flandre-est-passee-en-vert-sur-la-carte-de-l-ecdc-et-pas-la-wallonie-et-bruxelles-et-qu-est-ce-que-ca-change?id=10791160" title="Pourquoi la Flandre est passée en vert sur la carte (et pas la Wallonie et Bruxelles)? Et qu’est-ce que ça change ?">Pourquoi la Flandre est passée en vert sur la carte (et pas la Wallonie et Bruxelles)? Et qu’est-ce que ça change ?</a>
        </h2>
         <h3 class="rtbf-breaking__category">
            <i class="ico ico-bolt"></i>
            <span class="hidden-xs">Flash info</span>
        </h3>
    </div>
</div>

<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="belgique"  data-version="1.6prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
               <a href="https://www.rtbf.be/info/belgique" class="">Belgique</a>
         </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <!-- TOOLBOX_CONTENT -->
                
<div class="container-fluid " id="id-text2speech-article" >
    <article id="10791207" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10791207"  data-article-source="BELGAWIRES">
           <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              Coronavirus : le fédéral approuve l’accord de coopération sur les données liées au certificat Covid
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" 
        accesskey="L"
        title="Écoutez le texte avec ReadSpeaker"
        href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207"
        data-analytics-on="click"
        data-analytics-event-action="click"
        data-analytics-event-category="readspeacker"
        data-analytics-event-label="id-text2speech-article">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
           <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/info/belgique/detail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid?id=10791207" />

  
  
  
         <div class="col-xs-12 col-md-8  rtbf-article-main__cover rs_skip rs_preserve">
                     <figure class="www-media  js-gallery-figure" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <a href="https://ds1.static.rtbf.be/article/image/1920xAuto/d/5/2/c1c34d31f6ba90f7aa6cf8231e7e0eec-1624558466.jpg" target="_blank" id="image-1053975" data-id="1053975" class="www-media-fullscreen js-gallery-image">
        <img src="https://ds1.static.rtbf.be/article/image/370x208/d/5/2/c1c34d31f6ba90f7aa6cf8231e7e0eec-1624558466.jpg" alt="" title="" class="img-responsive www-img-full  lazyload"
    data-sizes="100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/d/5/2/c1c34d31f6ba90f7aa6cf8231e7e0eec-1624558466.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/d/5/2/c1c34d31f6ba90f7aa6cf8231e7e0eec-1624558466.jpg 770w" itemprop="thumbnail"/>

        <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/1920xAuto/d/5/2/c1c34d31f6ba90f7aa6cf8231e7e0eec-1624558466.jpg">
        <span class="www-media-enlarge www-media-count">
             <span class="www-media-counter">1 images</span>
             <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="description" class="www-media-caption__text">Silhouette People At The Airport &copy;&nbsp;Tous droits réservés</span>
        <meta itemprop="copyrightHolder" content="Tous droits réservés">
        <meta itemprop="caption" content="Silhouette People At The Airport">
    </figcaption>
</figure>

 
  
        </div>
 
  
         <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-format-id="96737" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleLarge js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>

            
<div class="js-sidebar-widgets js-sidebar-widgets-top  clearfix">
            <div class="js-widget js-widget-8207 clearfix">
    <b class="js-block"
	data-uuid="widget-8207-4002"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8207&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10791207,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;4002&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;BELGIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8037 clearfix">
    <b class="js-block"
	data-uuid="widget-8037-4002"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8037&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10791207,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;4002&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;BELGIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
 
         <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Belga</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2021-06-24T20:16:59+02:00" />
    <meta itemprop="dateModified" content="2021-06-24T20:16:59+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
         il y a <span class="js-uncached-ago" data-time="16">34 minutes</span>
         </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
         <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
                     
        <div class="rtbf-article-text ">
    <p>Le gouvernement fédéral a approuvé jeudi en première lecture l’accord de coopération entre l’État fédéral et les entités fédérées concernant le traitement des données liées <a href="https://www.rtbf.be/info/societe/detail_covidsafebe-est-desormais-disponible-voici-les-reponses-a-toutes-les-questions-que-vous-vous-posez?id=10784490">au certificat Covid numérique de l’Union européenne</a>, au Covid Safe Ticket et au PLF et le traitement des données à caractère personnel des travailleurs salariés et des travailleurs indépendants vivant ou résidant à l’étranger qui effectue des activités en Belgique.</p>

<p>Ce projet d’accord de coopération vise à fournir une base juridique au certificat numérique européen qui entrera en vigueur le 1er juillet au niveau européen. L’accord de coopération a également pour but de réglementer l’accès aux projets tests et pilotes à partir de la publication de l’accord de coopération et l’accès aux événements de masse à partir du 13 août, sur la base du Covid Safe Ticket.</p>

<hr /><p style="text-align:start"><a><strong><span>►►► À lire aussi : </span></strong></a><strong><a href="https://www.rtbf.be/info/societe/detail_covidsafebe-est-desormais-disponible-voici-les-reponses-a-toutes-les-questions-que-vous-vous-posez?id=10784490">CovidSafeBE, le certificat covid belge, est disponible : voici les réponses à toutes les questions que vous vous posez</a></strong></p>

<hr /><p style="text-align:start">Le projet d’accord fournit en outre une vue d’ensemble globale des données PLF (Passenger Locator Form) afin qu’elles soient réglementées comme une norme. La dernière partie du projet fournit un cadre juridique pour le traitement des données personnelles des salariés et des indépendants résidant ou séjournant à l’étranger, qui exercent des activités en Belgique.</p>

<p>Les projets sont transmis pour avis au Conseil d’État et à l’Autorité de protection des données, ajoute le ministre de la Santé publique Frank Vandenbroucke.</p>

<p> </p>

</div>

 

            <div class="rtbf-newsletter-article is-disabled js-newsletter-article rs_skip rs_preserve" data-favorite_site="info" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="widget-newsletter-info">
    <div class="rtbf-newsletter-article__inner">
        <strong class="www-color-site">Newsletter info</strong>
        <p>Recevez chaque matin l’essentiel de l'actualité.</p>
        <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-content" class="btn www-btn-action www-btn-plain rtbf-newsletter-article__cta js-sso-restricted js-newsletter-subscribe-button" data-sso-scope="newsletter">OK</a>
        <a href="#" class="rtbf-newsletter-article__close hidden js-newsletter-close">Ne plus afficher &times;</a>
    </div>
</div>


        </div>
        <div class="col-xs-12 col-md-8 pull-left rs_skip rs_preserve">
          <div class="rtbf-article-text">
              <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
          </div>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-format-id="96738" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleSmall js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

        </div>

  
    </article>

  
    <hr class="">
    <aside class="row rtbf-article-main__related rs_skip rs_preserve ">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_politique?keyword=30782" title="Voir tous les articles avec le mot clé &laquo; Politique &raquo;" >Politique</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_sante?keyword=61052" title="Voir tous les articles avec le mot clé &laquo; Santé &raquo;" >Santé</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_tourisme?keyword=69852" title="Voir tous les articles avec le mot clé &laquo; Tourisme &raquo;" >Tourisme</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_evenements?keyword=1075858" title="Voir tous les articles avec le mot clé &laquo; événements &raquo;" >événements</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/info/mot-cle_coronavirus?keyword=1077522" title="Voir tous les articles avec le mot clé &laquo; Coronavirus &raquo;" >Coronavirus</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

         <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2021-04-19T19:56:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    19/04/2021
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/societe/detail_passeport-vaccinal-pour-le-coronavirus-avis-defavorable-du-comite-d-urgence-de-l-oms?id=10744314">
                      Passeport vaccinal pour le coronavirus: avis défavorable du comité d'urgence de l'OMS
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/societe/detail_passeport-vaccinal-pour-le-coronavirus-avis-defavorable-du-comite-d-urgence-de-l-oms?id=10744314">Passeport vaccinal pour le coronavirus: avis défavorable du comité d'urgence de l'OMS</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both is-last   ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2021-04-08T21:20:25+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    08/04/2021
</time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/info/societe/detail_passeport-vaccinal-europeen-l-oms-emet-des-reserves?id=10736930">
                      Passeport vaccinal européen : l’OMS émet des réserves
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/info/societe/detail_passeport-vaccinal-europeen-l-oms-emet-des-reserves?id=10736930">Passeport vaccinal européen : l’OMS émet des réserves</a>
</article>

 
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        
<div class="js-sidebar-widgets js-sidebar-widgets-bottom  clearfix">
            <div class="js-widget js-widget-8041 clearfix">
    <b class="js-block"
	data-uuid="widget-8041-4002"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8041&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10791207,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;4002&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;BELGIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8144 clearfix">
    <b class="js-block"
	data-uuid="widget-8144-4002"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8144&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10791207,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;4002&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;BELGIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8036 clearfix">
    <b class="js-block"
	data-uuid="widget-8036-4002"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8036&quot;,&quot;params&quot;:{&quot;order&quot;:3,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10791207,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;4002&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;BELGIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8068 clearfix">
    <b class="js-block"
	data-uuid="widget-8068-4002"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8068&quot;,&quot;params&quot;:{&quot;order&quot;:4,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10791207,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;4002&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;BELGIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;1053975&quot;,&quot;title&quot;:&quot;Silhouette People At The Airport&quot;,&quot;copyright&quot;:&quot;\u00a9 Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%23image-1053975&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%23image-1053975&amp;via=rtbfinfo&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%23image-1053975&quot;,&quot;email&quot;:&quot;mailto:?subject=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%23image-1053975&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%23image-1053975&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%23image-1053975&amp;title=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%23image-1053975&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%23image-1053975&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2F4%2F1%2F&amp;description=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/d\/5\/2\/c1c34d31f6ba90f7aa6cf8231e7e0eec-1624558466.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/d\/5\/2\/c1c34d31f6ba90f7aa6cf8231e7e0eec-1624558466.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/d\/5\/2\/c1c34d31f6ba90f7aa6cf8231e7e0eec-1624558466.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbfinfo" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid%20https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Coronavirus%C2%A0%3A%20le%20f%C3%A9d%C3%A9ral%20approuve%20l%E2%80%99accord%20de%20coop%C3%A9ration%20sur%20les%20donn%C3%A9es%20li%C3%A9es%20au%20certificat%20Covid&amp;body=https%3A%2F%2Fwww.rtbf.be%2Finfo%2Fbelgique%2Fdetail_coronavirus-le-federal-approuve-l-accord-de-cooperation-sur-les-donnees-liees-au-certificat-covid%3Fid%3D10791207%26utm_source%3Drtbfinfo%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>





                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-files="[&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=18&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=18&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=18&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=18&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=18&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/1PlusX.js?v=18&quot;,&quot;\/\/tagger.opecloud.com\/rmb\/v2\/tcf-tagger.js?v=18&quot;,&quot;\/\/ced.sascdn.com\/tag\/3491\/smart.js?v=18&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/smartAd.js?v=18&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/inreadContainer.js?v=18&quot;]" data-files-delayed="[&quot;https:\/\/a.teads.tv\/page\/94152\/tag?v=18&quot;]"></div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/info/archive/?dossier=all">Archives</a></li>
                     <li></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="http://www.facebook.com/rtbfinfo" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                      <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-twitter" href="http://www.twitter.com/RTBFInfo" target="_blank" title="Partager sur Twitter">
                            <span class="follow__icon follow__icon--twitter">
                                <i class="ico ico-twitter ico-inverse"></i>
                            </span>
                            <span class="sr-only">Twitter</span>
                        </a>
                    </li>
                            <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfinfo_info-accueil.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>
<div class="footer-main__site-newsletter hidden-xs">
    <div class="container-fluid rtbf-newsletter">
        <div class="row">
            <div class="col-sm-6">
                <strong>Newsletter Info</strong> : Recevez une fois par jour l'essentiel de l'info
            </div>
            <div class="col-sm-6 text-right">
                           <a href="https://www.rtbf.be/info/moncompte?newsletter=info&source=rtbfinfo_newsletter-footer" class="btn btn-inverse btn-xs js-sso-restricted" data-sso-scope="newsletter">je m'abonne</a>
                         <a href="https://rtbf.actito.com/RTBFSharingNew/ws/anonymous.action?newsName=People_Quotidienne" target="_blank" class="btn btn-inverse btn-xs">voir</a>
              </div>
        </div>
    </div>
</div>


<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-5">Bienvenue à la RTBF</h3>

            <div class="footer-main__rtbf-links-apps col-xs-12 col-sm-7">
                <ul class="list-unstyled list-inline">
                    <li class="hidden-xs"><strong>Nos Apps</strong></li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-ios" href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/ios-store-badge.svg" alt="iOS Appstore badge" />
                            <span class="sr-only">Applications iOS</span>
                        </a>
                    </li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-android" href="https://play.google.com/store/apps/developer?id=RTBF&hl=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/android-store-badge.svg" alt="Google Playstore badge" />

                            <span class="sr-only">Applications Android</span>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-xs-12">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/auvio/">Auvio</a></li>
                            <li><a href="https://www.rtbf.be/info/">Info</a></li>
                            <li><a href="https://www.rtbf.be/sport/">Sport</a></li>
                            <li><a href="https://www.rtbf.be/tv/">TV</a></li>
                            <li><a href="https://www.rtbf.be/culture/">Culture</a></li>
                            <li><a href="https://www.rtbf.be/tendance/">Tendance</a></li>
                            <li><a href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li>
                            <li><a href="https://www.rtbf.be/services/mobilinfo">Mobilinfo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/flux/">Fil info</a></li>
                            <li><a href="https://www.rtbf.be/tv/guide-tv">Guide TV</a></li>
                            <li><a href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li>
                            <li><a href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li>
                            <li><a href="https://www.rtbf.be/concours/">Concours</a></li>
                            <li><a href="https://www.rtbf.be/archive">Archives</a></li>
                            <li class="hidden"><a href="https://www.rtbf.be/sitemap-index.xml">Sitemap</a></li>
                            <li><a href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/sport/dossier/actu-des-athletes-belges/detail_votre-catalogue-a-la-demande-des-archives-sportives-de-la-rtbf?id=10460827">Catalogue sport</a></li>
                            <li><a href="https://faky.be/fr">Faky (Fact-Cheking)</a></li>
                            <li><a href="https://www.rtbf.be/info/inside">Inside</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/les-grenades">Les Grenades</a></li>
                            <li><a href="https://www.rtbf.be/auvio/seriescorner">Séries Corner</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/investigation">#Investigation</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                            <li><a href="https://www.rtbf.be/vivacite/">Vivacité</a></li>
                            <li><a href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                            <li><a href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                            <li><a href="https://www.rtbf.be/tipik/">Tipik</a></li>
                            <li><a href="https://www.rtbf.be/tarmac/">Tarmac</a></li>
                            <li><a href="https://www.rtbf.be/vivaplus">Viva+</a></li>
                            <li><a href="https://www.rtbf.be/jam">Jam.</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/emission/le-grand-cactus">Le Grand Cactus</a></li>
                            <li><a href="https://www.rtbf.be/emission/on-n-est-pas-des-pigeons">On n'est pas des pigeons</a></li>
                            <li><a href="https://www.rtbf.be/emission/la-tribune">La Tribune</a></li>
                            <li><a href="https://www.rtbf.be/lapremiere/emissions/detail_matin-premiere?programId=60">Matin Première</a></li>
                            <li><a href="https://www.rtbf.be/auvio/emissions/detail_soir-premiere-cqfd?id=5950">CQFD</a></li>
                            <li><a href="https://www.rtbf.be/emission/decibels">Decibels</a></li>
                            <li><a href="https://www.rtbf.be/emission/jardins-et-loisirs">Jardins &amp; loisirs</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li>
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <span><a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></span></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2021 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO&lang=fr-be" data-key="3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>



        </footer>
        <!-- rtbfprdfe302 at 24/06/21 20:51:16 -->
        <script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } else if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else if (premium === false) { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
        class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
        data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
            </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/2/e/2e25159bf4c25db5fbb26e393c84f4c5_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/d/e/dee41cecc121a6e4efc989c5d2ce22ac_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/5/b5aa0e6bed51df4e7184cb91837f2aec_ssl.js"></script>
<!-- JAVASCRIPT -->

        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_info'
var pp_gemius_identifier = 'bODqkdP9v_dX8XQjabhnVYZQnBRFodip_e0opsnB6Oj.37';
var pp_gemius_extraparameters = new Array('lan=FR','key=belgique','subs=nw/belgique/coronaviruslefederalapprouvelaccorddecooperationsurlesdonneeslieesaucertificatcovid','free=pages/belgique/nw');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'rtbfinfo')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->
<script type='text/javascript'>
(function () {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
  var _cbq = window._cbq = (window._cbq || [])
  _sf_async_config.uid = 65990
  _sf_async_config.domain = 'rtbf.be'
  _sf_async_config.flickerControl = false
  _sf_async_config.useCanonical = true
  _sf_async_config.useCanonicalDomain = true
  _sf_async_config.sections = 'rtbfinfo'

  const has_source = document.querySelector('.js-article-detail') !== null;
  if (has_source) {
      const source = document.querySelector('.js-article-detail');
      _sf_async_config.authors = source.dataset.articleSource;
  }
  // Detect JW Player
  const has_player = document.querySelector('.js-media') !== null;
  const has_live = document.querySelector('.js-live') !== null;
  let premium = null;
  if (has_player) {
    premium = document.querySelector('.js-media').dataset.premium;
  }
  if (premium === 'false' || has_live) {
    _sf_async_config.playerdomain = 'www.rtbf.be';
  }

  /** CONFIGURATION END **/
  function loadChartbeat () {
    var e = document.createElement('script')
    var n = document.getElementsByTagName('script')[0]
    e.type = 'text/javascript'
    e.async = true
    e.src = '//static.chartbeat.com/js/chartbeat.js'
    n.parentNode.insertBefore(e, n)
  }
  
  loadChartbeat()

  if (typeof RTBF.sso !== "undefined" && RTBF.sso !== null) {
    RTBF.sso.fetch(function(error){
      _cbq.push(['_acct', !error ? 'lgdin' : 'anon'])
    })
  }
})()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-floorad  js-ad-primary js-ad-hideable rtbf-ad__floorad rtbf-floorad" data-type="floorad" data-ratio="" data-rubicon-done="" data-format-id="96740"  aria-hidden="true">
      <div class="rtbf-ad__wrapper Splash js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>


    </body>
</html>