<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Concours : Festival International du Rire avec Richard Ruben &quot;En chanté&quot;</title>
    <!-- META -->
<meta name="description" content="Après le grand succès de son one-man-show, Je suis Belge, mais ça ne se voit pas, Richard Ruben revient avec une nouvelle..." />
<meta property="og:site_name" content="RTBF Culture" />
<meta property="fb:app_id" content="366967623746" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#803588" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Concours : Festival International du Rire avec Richard Ruben &quot;En chanté&quot;" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Après le grand succès de son one-man-show, Je suis Belge, mais ça ne se voit pas, Richard Ruben revient avec une nouvelle..." />
<meta property="og:url" content="https://www.rtbf.be/culture/scene/theatre/detail_concours-festival-international-du-rire-avec-richard-ruben-en-chante?id=10855378" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2021-10-06T16:11:32+0200" />
<meta property="article:modified_time"  content="2021-10-06T16:11:32+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/0/0/c/c708f51ddee4f85c8cf46900f1ce3ff1-1633526359.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="SCENES" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="Festival international du rire de Rochefort" />
<meta property="article:tag" content="Richard Ruben" />
<meta name="news_keywords" content="Festival international du rire de Rochefort, Richard Ruben" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/scene/detail_le-festival-il-est-temps-d-en-rire-se-poursuit-aux-abords-du-lac-de-genval?id=10816663" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/scene/detail_une-deuxieme-edition-du-festival-de-l-humour-cet-ete-au-lac-de-genval?id=10788321" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/scene/theatre/detail_rire-en-quarantaine-un-week-end-festif-du-1er-au-04-octobre-2020?id=10589509" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/scene/theatre/detail_brooklyn-boy-au-theatre-jean-vilar?id=9077133" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>


<script type="text/javascript">
  window.getEbuConsent = function () {
    return true;
  }
</script>

    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/culture/ico/favicon-culture-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/culture/ico/favicon-culture-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/culture/scene/theatre/detail_concours-festival-international-du-rire-avec-richard-ruben-en-chante?id=10855378" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/f/b/fb7c491fa0b394d23bbfaec66ee540dd_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/3/a/3aabc2ec1640de18d0cf5fc3a2678957_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/9/f/9f33fbd15a82733e81a92719c9247a36_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfculture js-rtbf-async-ads" data-site="rtbfculture" data-ad-config="{&quot;publication&quot;:&quot;rtbf-culture&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;culture&quot;,&quot;scene&quot;,&quot;theatre&quot;,&quot;detailconcoursfestivalinternationaldurireavecrichardrubenenchant&quot;,&quot;D_CONCOURS&quot;,&quot;D_CONCOURS&quot;,&quot;D_A_VOUS_DE_VOIR&quot;,&quot;D_CULTURE_CONCOURS_AVEC_DOTATION&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;,&quot;smartAd&quot;:{&quot;siteId&quot;:386823,&quot;pageId&quot;:1335048,&quot;target&quot;:&quot;culture;scene;theatre;detailconcoursfestivalinternationaldurireavecrichardrubenenchant;&quot;,&quot;domain&quot;:&quot;www8.smartadserver.com&quot;,&quot;networkId&quot;:3491}}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard  js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-format-id="96736" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--728by90"></div>
        
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob  js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-format-id="96739" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--640by150"></div>
        
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="10"
      data-temperature-max="13"
      >11°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Mercredi 06 octobre</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-rain" title="Pluie"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">9</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">14</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">21</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Demain matin</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">10</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Demain midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">10</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/culture/moncompte"
    data-newsletter-site=""
    data-newsletter-link=""
    data-newsletter-label=""
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/culture/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/culture/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="10"
      data-temperature-max="13"
      >11°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tipik/">Tipik</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/culture/" title="Retour à l'accueil">
             Culture
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="scene-theatre" data-version="2.12prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/culture/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/culture/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="cinema " data-id="cinema">
            <a class="" href="https://www.rtbf.be/culture/cinema">Cinéma</a>
            
        </li>
        <li class="music " data-id="music">
            <a class="" href="https://www.rtbf.be/culture/musique">Musique</a>
            
        </li>
        <li class="literature " data-id="literature">
            <a class="" href="https://www.rtbf.be/culture/litterature">Livres</a>
            
        </li>
        <li class="bd " data-id="bd">
            <a class="" href="https://www.rtbf.be/culture/bande-dessinee">Bande dessinée</a>
            
        </li>
        <li class="scene  active" data-id="scene">
            <a class="" href="https://www.rtbf.be/culture/scene">Scène</a>
            
        </li>
        <li class="arts " data-id="arts">
            <a class="" href="https://www.rtbf.be/culture/arts">Arts plastiques</a>
            
        </li>
        <li class="popup " data-id="popup">
            <a class="" href="https://www.rtbf.be/culture/pop-up">Pop-up</a>
            
        </li>
        <li class="partenaires " data-id="partenaires">
            <a class="" href="https://www.rtbf.be/culture/partenaires">Partenaires</a>
            
        </li>
        <li class="archive " data-id="archive">
            <a class="" href="https://www.rtbf.be/culture/archive?dossier=all">Archives</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/culture/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>




<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="scene-theatre"  data-version="2.12prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
             <a href="#" class="js-quickmenu-toggle">
                Scène
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
            </a>
           </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <!-- TOOLBOX_CONTENT -->
                
<div class="container-fluid " id="id-text2speech-article" >
    <article id="10855378" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10855378"  data-article-source="fbru">
           <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              Concours : Festival International du Rire avec Richard Ruben "En chanté"
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" 
        accesskey="L"
        title="Écoutez le texte avec ReadSpeaker"
        href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378"
        data-analytics-on="click"
        data-analytics-event-action="click"
        data-analytics-event-category="readspeacker"
        data-analytics-event-label="id-text2speech-article">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
           <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/culture/scene/theatre/detail_concours-festival-international-du-rire-avec-richard-ruben-en-chante?id=10855378" />

  
  
  
         <div class="col-xs-12 col-md-8  rtbf-article-main__cover rs_skip rs_preserve">
                     <figure class="www-media  js-gallery-figure" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
    <a href="https://ds1.static.rtbf.be/article/image/1920xAuto/0/0/c/c708f51ddee4f85c8cf46900f1ce3ff1-1633526359.jpg" target="_blank" id="image-1409677" data-id="1409677" class="www-media-fullscreen js-gallery-image">
        <img src="https://ds1.static.rtbf.be/article/image/370x208/0/0/c/c708f51ddee4f85c8cf46900f1ce3ff1-1633526359.jpg" alt="" title="" class="img-responsive www-img-full  lazyload"
    data-sizes="100vw"
    data-srcset="https://ds1.static.rtbf.be/article/image/370x208/0/0/c/c708f51ddee4f85c8cf46900f1ce3ff1-1633526359.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/0/0/c/c708f51ddee4f85c8cf46900f1ce3ff1-1633526359.jpg 770w" itemprop="thumbnail"/>

        <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/1920xAuto/0/0/c/c708f51ddee4f85c8cf46900f1ce3ff1-1633526359.jpg">
        <span class="www-media-enlarge www-media-count">
             <span class="www-media-counter">1 images</span>
             <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="description" class="www-media-caption__text">Richard Ruben au Festival International du Rire de Rochefort &copy;&nbsp;DR</span>
        <meta itemprop="copyrightHolder" content="DR">
        <meta itemprop="caption" content="Richard Ruben au Festival International du Rire de Rochefort">
    </figcaption>
</figure>

 
  
        </div>
 
  
         <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-format-id="96737" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleLarge js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>

            
<div class="js-sidebar-widgets js-sidebar-widgets-top  clearfix">
            <div class="js-widget js-widget-8039 clearfix">
    <b class="js-block"
	data-uuid="widget-8039-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8039&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10855378,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;3427&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;3929&quot;,&quot;article_category&quot;:&quot;SCENES&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8040 clearfix">
    <b class="js-block"
	data-uuid="widget-8040-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8040&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10855378,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;3427&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;3929&quot;,&quot;article_category&quot;:&quot;SCENES&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
 
         <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">RTBF Culture - partenariat</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2021-10-06T16:11:32+02:00" />
    <meta itemprop="dateModified" content="2021-10-06T16:11:33+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
             à 16h11
     </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbf" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
         <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
                     
        <div class="rtbf-article-text ">
    <p style="text-align:left">Après le grand succès de son one-man-show,<span> </span><em>Je suis Belge, mais ça ne se voit pas</em>, Richard Ruben revient avec une nouvelle création : Richard Ruben<span> </span><em>En chanté</em> !<br />
<br />
<strong>Un spectacle puissant</strong> dont le défi est de chanter la vie dans ce qu’elle a de meilleur, d’absurde ou d’improbable…<br />
Tel un conteur, <strong>jongleur de mots et d’émotions</strong>, Richard embarque son public dans un voyage drôle, universel et tellement… Ruben !<br />
Un road movie où l’on croise Amy Winehouse, Sting, Amélie Nothomb, Vianney, Pavarotti, David Bowie mais aussi Gonzague, un douanier suisse, un père hypocondriaque ou Benoit Poelvoorde. Une performance de jeux, de chants et d’imitations qui va vous transporter ! Le tout,<strong> coécrit et mis en scène par Sam Touzani</strong>.</p>

<p style="text-align:left">Embarquement immédiat pour l’univers Ruben, accompagné par Thom Dewatt, musicien multi-instrumentiste, pour le plus grand bonheur de vos oreilles et de vos zygomatiques !</p>

<p style="text-align:left"><a href="https://shop.utick.net/?pos=FIRR&amp;module=ACTIVITYSERIEDETAILS&amp;s=54EF97C7-9F0C-B6A7-A8DA-B5F16640B82D#dates" target="_blank" title="Au Centre culturel Les Roches, le 13 octobre à 20h. Dans le cadre du Festival International du Rire de Rochefort."><strong>Au Centre culturel Les Roches, le 13 octobre à 20h. Dans le cadre du Festival International du Rire de Rochefort.</strong></a></p>

</div>

        
        <h2>Concours</h2>

        
        <div class="rtbf-article-main__embed ">
    <div id='qualifio_insert_place_968597' class='qualifio_iframe_wrapper'></div>
<script type='text/javascript'>
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','https://files.qualifio.com/kit/qualp.2.min.js');
_qual_async.push(['createIframe','qualifio_insert_place_968597','campagne.rtbf.be','20','25F825CE-EB6B-43E5-8696-FE8D4753DD30','100%','1200','','','','max-width:600px;margin:0 auto;']);
</script>
</div>

 

            

        </div>
        <div class="col-xs-12 col-md-8 pull-left rs_skip rs_preserve">
          <div class="rtbf-article-text">
              <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbf" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
          </div>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-format-id="96738" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleSmall js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

        </div>

  
    </article>

  
    <hr class="">
    <aside class="row rtbf-article-main__related rs_skip rs_preserve ">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/culture/mot-cle_festival-international-du-rire-de-rochefort?keyword=1101908" title="Voir tous les articles avec le mot clé &laquo; Festival international du rire de Rochefort &raquo;" >Festival international du rire de Rochefort</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/culture/mot-cle_richard-ruben?keyword=1201102" title="Voir tous les articles avec le mot clé &laquo; Richard Ruben &raquo;" >Richard Ruben</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


 
  
             
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media  ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/b/b/8/809c99e6d77773cdccae6d2c8d62c48d-1627976646.jpg" alt="Le festival &quot;Il est temps d’en rire&quot; se poursuit aux abords du lac de Genval" title="Le festival &quot;Il est temps d’en rire&quot; se poursuit aux abords du lac de Genval" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/b/b/8/809c99e6d77773cdccae6d2c8d62c48d-1627976646.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/b/b/8/809c99e6d77773cdccae6d2c8d62c48d-1627976646.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/b/b/8/809c99e6d77773cdccae6d2c8d62c48d-1627976646.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/b/b/8/809c99e6d77773cdccae6d2c8d62c48d-1627976646.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2021-08-03T09:48:01+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    03 août 2021
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/culture/scene/detail_le-festival-il-est-temps-d-en-rire-se-poursuit-aux-abords-du-lac-de-genval?id=10816663">
                          Le festival "Il est temps d’en rire" se poursuit aux abords du lac de Genval
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/scene/detail_le-festival-il-est-temps-d-en-rire-se-poursuit-aux-abords-du-lac-de-genval?id=10816663">Le festival "Il est temps d’en rire" se poursuit aux abords du lac de Genval</a>
    </article>


              
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media  ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/3/1/9/6dd5e9f949579f8529cd60f0dbd7e284-1624286152.jpg" alt="Une deuxième édition du festival de l’humour, cet été au lac de Genval" title="Une deuxième édition du festival de l’humour, cet été au lac de Genval" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/3/1/9/6dd5e9f949579f8529cd60f0dbd7e284-1624286152.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/3/1/9/6dd5e9f949579f8529cd60f0dbd7e284-1624286152.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/3/1/9/6dd5e9f949579f8529cd60f0dbd7e284-1624286152.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/3/1/9/6dd5e9f949579f8529cd60f0dbd7e284-1624286152.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2021-06-21T16:51:44+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    21 juin 2021
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/culture/scene/detail_une-deuxieme-edition-du-festival-de-l-humour-cet-ete-au-lac-de-genval?id=10788321">
                          Une deuxième édition du festival de l’humour, cet été au lac de Genval
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/scene/detail_une-deuxieme-edition-du-festival-de-l-humour-cet-ete-au-lac-de-genval?id=10788321">Une deuxième édition du festival de l’humour, cet été au lac de Genval</a>
    </article>


             <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line visible-xs-block" />
             
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media  ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/b/4/d/0869d2f6b70b3b33025d7d504364474b-1600686573.jpg" alt="Rire en Quarantaine, un week-end festif du 1er au 04 octobre 2020 " title="Rire en Quarantaine, un week-end festif du 1er au 04 octobre 2020 " class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/b/4/d/0869d2f6b70b3b33025d7d504364474b-1600686573.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/b/4/d/0869d2f6b70b3b33025d7d504364474b-1600686573.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/b/4/d/0869d2f6b70b3b33025d7d504364474b-1600686573.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/b/4/d/0869d2f6b70b3b33025d7d504364474b-1600686573.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2020-09-21T13:10:51+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    21 septembre 2020
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/culture/scene/theatre/detail_rire-en-quarantaine-un-week-end-festif-du-1er-au-04-octobre-2020?id=10589509">
                          Rire en Quarantaine, un week-end festif du 1er au 04 octobre 2020 
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/scene/theatre/detail_rire-en-quarantaine-un-week-end-festif-du-1er-au-04-octobre-2020?id=10589509">Rire en Quarantaine, un week-end festif du 1er au 04 octobre 2020 </a>
    </article>


              
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/5/4/7/a026b703e151d7d41e93c2d3bdf3ca3a-1441962794.jpg" alt="Brooklyn Boy au Théâtre Jean Vilar" title="Brooklyn Boy au Théâtre Jean Vilar" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/5/4/7/a026b703e151d7d41e93c2d3bdf3ca3a-1441962794.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/5/4/7/a026b703e151d7d41e93c2d3bdf3ca3a-1441962794.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/5/4/7/a026b703e151d7d41e93c2d3bdf3ca3a-1441962794.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/5/4/7/a026b703e151d7d41e93c2d3bdf3ca3a-1441962794.jpg 1248w" />

            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2015-09-14T11:09:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
       14 septembre 2015
   </time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/culture/scene/theatre/detail_brooklyn-boy-au-theatre-jean-vilar?id=9077133">
                          Brooklyn Boy au Théâtre Jean Vilar
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/scene/theatre/detail_brooklyn-boy-au-theatre-jean-vilar?id=9077133">Brooklyn Boy au Théâtre Jean Vilar</a>
    </article>


   
 
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

  
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        
<div class="js-sidebar-widgets js-sidebar-widgets-bottom  clearfix">
            <div class="js-widget js-widget-8038 clearfix">
    <b class="js-block"
	data-uuid="widget-8038-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8038&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10855378,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3427&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;3929&quot;,&quot;article_category&quot;:&quot;SCENES&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8039 clearfix">
    <b class="js-block"
	data-uuid="widget-8039-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8039&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10855378,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3427&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;3929&quot;,&quot;article_category&quot;:&quot;SCENES&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;1409677&quot;,&quot;title&quot;:&quot;Richard Ruben au Festival International du Rire de Rochefort&quot;,&quot;copyright&quot;:&quot;&amp;copy; DR&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%23image-1409677&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%23image-1409677&amp;via=rtbfculture&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%23image-1409677&quot;,&quot;email&quot;:&quot;mailto:?subject=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%23image-1409677&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%23image-1409677&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%23image-1409677&amp;title=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%23image-1409677&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%23image-1409677&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2F4%2F1%2F&amp;description=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/0\/0\/c\/c708f51ddee4f85c8cf46900f1ce3ff1-1633526359.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/0\/0\/c\/c708f51ddee4f85c8cf46900f1ce3ff1-1633526359.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/0\/0\/c\/c708f51ddee4f85c8cf46900f1ce3ff1-1633526359.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbf" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=&amp;description=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Concours%C2%A0%3A%20Festival%20International%20du%20Rire%20avec%20Richard%20Ruben%20%22En%20chant%C3%A9%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fscene%2Ftheatre%2Fdetail_concours-festival-international-du-rire-avec-richard-ruben-en-chante%3Fid%3D10855378%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>





                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-t-files="[&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/1PlusX.js?v=20&quot;,&quot;\/\/tagger.opecloud.com\/rmb\/v2\/tcf-tagger.js?v=20&quot;]" data-files="[&quot;\/\/ced.sascdn.com\/tag\/3491\/smart.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/smartAd.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/inreadContainer.js?v=20&quot;]" data-files-delayed="[&quot;https:\/\/a.teads.tv\/page\/118466\/tag?v=20&quot;]"></div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/culture/archive/?dossier=all">Archives</a></li>
                     <li></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFculture" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                              <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfculture_culture-homepage.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-5">Bienvenue à la RTBF</h3>

            <div class="footer-main__rtbf-links-apps col-xs-12 col-sm-7">
                <ul class="list-unstyled list-inline">
                    <li class="hidden-xs"><strong>Nos Apps</strong></li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-ios" href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/ios-store-badge.svg" alt="iOS Appstore badge" />
                            <span class="sr-only">Applications iOS</span>
                        </a>
                    </li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-android" href="https://play.google.com/store/apps/developer?id=RTBF&hl=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/android-store-badge.svg" alt="Google Playstore badge" />

                            <span class="sr-only">Applications Android</span>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-xs-12">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/auvio/">Auvio</a></li>
                            <li><a href="https://www.rtbf.be/info/">Info</a></li>
                            <li><a href="https://www.rtbf.be/sport/">Sport</a></li>
                            <li><a href="https://www.rtbf.be/tv/">TV</a></li>
                            <li><a href="https://www.rtbf.be/culture/">Culture</a></li>
                            <li><a href="https://www.rtbf.be/tendance/">Tendance</a></li>
                            <li><a href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li>
                            <li><a href="https://www.rtbf.be/services/mobilinfo">Mobilinfo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/flux/">Fil info</a></li>
                            <li><a href="https://www.rtbf.be/tv/guide-tv">Guide TV</a></li>
                            <li><a href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li>
                            <li><a href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li>
                            <li><a href="https://www.rtbf.be/concours/">Concours</a></li>
                            <li><a href="https://www.rtbf.be/archive">Archives</a></li>
                            <li class="hidden"><a href="https://www.rtbf.be/sitemap-index.xml">Sitemap</a></li>
                            <li><a href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/sport/dossier/actu-des-athletes-belges/detail_votre-catalogue-a-la-demande-des-archives-sportives-de-la-rtbf?id=10460827">Catalogue sport</a></li>
                            <li><a href="https://faky.be/fr">Faky (Fact-Checking)</a></li>
                            <li><a href="https://www.rtbf.be/info/inside">Inside</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/les-grenades">Les Grenades</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/investigation">#Investigation</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                            <li><a href="https://www.rtbf.be/vivacite/">Vivacité</a></li>
                            <li><a href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                            <li><a href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                            <li><a href="https://www.rtbf.be/tipik/">Tipik</a></li>
                            <li><a href="https://www.rtbf.be/tarmac/">Tarmac</a></li>
                            <li><a href="https://www.rtbf.be/vivaplus">Viva+</a></li>
                            <li><a href="https://www.rtbf.be/jam">Jam.</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/emission/le-grand-cactus">Le Grand Cactus</a></li>
                            <li><a href="https://www.rtbf.be/emission/on-n-est-pas-des-pigeons">On n'est pas des pigeons</a></li>
                            <li><a href="https://www.rtbf.be/emission/la-tribune">La Tribune</a></li>
                            <li><a href="https://www.rtbf.be/lapremiere/emissions/detail_matin-premiere?programId=60">Matin Première</a></li>
                            <li><a href="https://www.rtbf.be/auvio/emissions/detail_soir-premiere-cqfd?id=5950">CQFD</a></li>
                            <li><a href="https://www.rtbf.be/emission/decibels">Decibels</a></li>
                            <li><a href="https://www.rtbf.be/emission/jardins-et-loisirs">Jardins &amp; loisirs</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li>
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <span><a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></span></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2021 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a>&nbsp;<a href="javascript:;" class="btn-link js-cookie-edit-my-settings" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-cookie-consent-page-submit">(<span>Configurer</span>)</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO&lang=fr-be" data-key="3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>



        </footer>
        <!-- rtbfprdfe303 at 06/10/21 21:16:25 -->
        <script id="js-card-poster-template" type="text/template">
    <article class="{{cardCssClass}} rtbf-media-item rtbf-media-item--program js-item js-card js-card-media"
         data-id="{{id}}"
         data-premium="false"
         data-type="{{resourceType}}"
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-3by4">
                <img
                    src="{{poster.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{poster.lazyload}}"
                    data-sizes="{{poster.sizes }}"
                    data-srcset="{{poster.format180}} 144w, {{poster.format770}} 640w, {{poster.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } %>
            <% if (favorite) { %>
            <a href="#"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               class="rtbf-media-item__option rtbf-media-item__option--later js-program-favorite-add hidden"
               data-class-on="is-active"
               data-class-off=""
               data-id="{{id}}"
               data-type="media">
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal"
                      data-text-on="Favoris"
                      data-text-off="Favoris">
                Favoris
            </span>
            </a>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-play"></i>
            </span>
            <% if (parentalControl) { %>
            <span class="www-media-content-rating">
                <img src="https://www.static.rtbf.be/tv/media/images/signage/{{parentalControl}}.svg" alt="-{{parentalControl}}">
            </span>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header hidden">
            <h3 class="rtbf-media-item__title"><a href="{{url}}" title="{{title}}">{{title}}</a></h3>
        </header>
        <aside class="rtbf-media-item__meta-bottom hidden">
            <span></span>
        </aside>
        <a href="{{url}}" title="{{title}}" class="www-faux-link"></a>
    </article>
</script>

<script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } else if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else if (premium === false) { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
            class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
            data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
        </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<script id="js-card-poster-placeholder-template" type="text/template">
    <article
            class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
            data-card=""
    >
        <figure class="www-media">
            <div class="www-img-2by3"></div>
        </figure>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/f/6/f69611a4a399d38240694d2398c628ed_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/5/9/59b3335c6d9cb920fdebd606eb52e53a_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/d/c/dc816a63ec735fcb72d1285dabd699a2_ssl.js"></script>
<!-- JAVASCRIPT -->

        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'za01jyeeueHo14aCfPzbx7eOHbGwsO8cUHWUHJQvVTP.07';
var pp_gemius_extraparameters = new Array('lan=FR','key=scene','subs=cult/scene/theatre/concoursfestivalinternationaldurireavecrichardrubenenchante','free=pages/scene/cult');
// manual use of CMP via RTBF.cookiePolicy.hasConsentV2 so below 3 lines currently disabled
// var pp_gemius_use_cmp = true;
// var pp_gemius_cmp_timeout = Infinity;
// var pp_gemius_cmp_purposes = {1:[1,5],2:[1,8,9,10]};


function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] ||[];x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

(function (root, app) {
  'use strict';

  /* globals define, exports, require, $, RTBF */

  if (typeof define === 'function' && define.amd) {
    // Asynchronous Module Definition (AMD) (e.g. requirejs)
    require([], app);
  } else if (typeof exports === 'object') {
    // CommonJS style (e.g. Browserify)
    app();
  } else {
    // Global definition (e.g. RTBF)
    app();
  }
})(this, function () {
  'use strict';

  var $body = $('body');
  var files = ['https://gabe.hit.gemius.pl/xgemius.js'];

  var GEMIUS_VENDOR_ID = 328;
  var gemiusPurposes = [1, 8, 9, 10];

  $body.on('hasTcData.adinit', function (e, tcData) {
    window.pp_gemius_dnt = RTBF.cookiePolicy.hasConsentV2(tcData, GEMIUS_VENDOR_ID, gemiusPurposes) ? 0 : 1;
    $body.off('.adinit');
    RTBF.loader.js(files, function () {});
  });
});
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'rtbfculture')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('create', 'UA-4765724-26', 'auto', {'name': 'oldTracker'})
  ga('oldTracker.send', 'pageview') // Send page view for old tracker.
  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->
<script type='text/javascript'>
(function () {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
  var _cbq = window._cbq = (window._cbq || [])
  _sf_async_config.uid = 65990
  _sf_async_config.domain = 'rtbf.be'
  _sf_async_config.flickerControl = false
  _sf_async_config.useCanonical = true
  _sf_async_config.useCanonicalDomain = true
  _sf_async_config.sections = 'rtbfculture'

  const has_source = document.querySelector('.js-article-detail') !== null;
  if (has_source) {
      const source = document.querySelector('.js-article-detail');
      _sf_async_config.authors = source.dataset.articleSource;
  }
  // Detect JW Player
  const has_player = document.querySelector('.js-media') !== null;
  const has_live = document.querySelector('.js-live') !== null;
  let premium = null;
  if (has_player) {
    premium = document.querySelector('.js-media').dataset.premium;
  }
  if (premium === 'false' || has_live) {
    _sf_async_config.playerdomain = 'www.rtbf.be';
  }

  /** CONFIGURATION END **/
  function loadChartbeat () {
    var e = document.createElement('script')
    var n = document.getElementsByTagName('script')[0]
    e.type = 'text/javascript'
    e.async = true
    e.src = '//static.chartbeat.com/js/chartbeat.js'
    n.parentNode.insertBefore(e, n)
  }
  
  loadChartbeat()

  if (typeof RTBF.sso !== "undefined" && RTBF.sso !== null) {
    RTBF.sso.fetch(function(error){
      _cbq.push(['_acct', !error ? 'lgdin' : 'anon'])
    })
  }
})()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-floorad  js-ad-primary js-ad-hideable rtbf-ad__floorad rtbf-floorad" data-type="floorad" data-ratio="" data-rubicon-done="" data-format-id="96740"  aria-hidden="true">
      <div class="rtbf-ad__wrapper Splash js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>


    </body>
</html>