<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Charlotte Gainsbourg: &quot;Chanter des titres qu'on a soi-même écrits diminue la pression&quot;</title>
    <!-- META -->
<meta name="description" content="&quot;Chanter des titres qu'on a soi-même écrits diminue la pression&quot;: Charlotte Gainsbourg se confie sur son rapport délicat à la scène et ses premières impressions après le début de sa tournée qui passe mercredi par La Cigale à Paris.

Samedi, celle..." />
<meta property="og:site_name" content="RTBF Culture" />
<meta property="fb:app_id" content="366967623746" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#803588" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Charlotte Gainsbourg: &quot;Chanter des titres qu'on a soi-même écrits diminue la pression&quot;" />
<meta property="og:type" content="article" />
<meta property="og:description" content="&quot;Chanter des titres qu'on a soi-même écrits diminue la pression&quot;: Charlotte Gainsbourg se confie sur son rapport délicat à la scène et ses premières impressions après le début de sa tournée qui passe mercredi par La Cigale à Paris.

Samedi, celle..." />
<meta property="og:url" content="https://www.rtbf.be/culture/musique/chanson-francaise/detail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression?id=9877152" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2018-03-27T09:45:01+0200" />
<meta property="article:modified_time"  content="2018-03-27T09:45:01+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/d/e/3/000_za26j.2e35e123917.original.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="MUSIQUE" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="Charlotte Gainsbourg" />
<meta property="article:tag" content="Beck" />
<meta property="article:tag" content="Serge Gainsbourg" />
<meta property="article:tag" content="jarvis cocker" />
<meta name="news_keywords" content="Charlotte Gainsbourg, Beck, Serge Gainsbourg, jarvis cocker" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/musique/detail_les-25es-nuits-botanique-debuteront-le-25-avril-prochain?id=9848435" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/musique/detail_victoires-de-la-musique-razzia-pour-orelsan-et-le-rap-premiere-pour-charlotte-gainsbourg?id=9836062" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/cinema/interviews/detail_charlotte-gainsbourg-l-interview-pour-la-promesse-de-l-aube?id=9793800" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/dossier/hugues-dayez-cannes-2017/detail_cannes-2017-jour-1-les-fantomes-d-ismael-d-arnaud-desplechin-ouvre-le-festival?id=9608131" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/culture/ico/favicon-culture-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/culture/ico/favicon-culture-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/culture/musique/chanson-francaise/detail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression?id=9877152" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/c/4/c4fa88e34fcea4dd2785fa680f168e01_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/7/f/7f578b2a4a375ac4756b588abee8fb60_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/b/e/beac0e5a7b898682c58be68c459eb4b8_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfculture js-rtbf-async-ads" data-site="rtbfculture" data-ad-config="{&quot;publication&quot;:&quot;rtbf-culture&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;culture&quot;,&quot;musique&quot;,&quot;chansonfrancaise&quot;,&quot;detailcharlottegainsbourgchanterdestitresquonasoimemeecritsdimin&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serien"></i>

    <span class="temperature"
      data-temperature-min="3"
      data-temperature-max="9"
      >7°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Mardi 27 mars</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-rain" title="Pluie"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">2</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">10</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">23</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-sprinkle" title="Pluie et bruine"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">7</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-rain" title="Averses de pluie"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">7</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/culture/moncompte"
    data-newsletter-site=""
    data-newsletter-link=""
    data-newsletter-label=""
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/culture/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/culture/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serien"></i>

    <span class="temperature"
      data-temperature-min="3"
      data-temperature-max="9"
      >7°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq'3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/pure/">Pure</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfi/">RTBF International</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/culture/" title="Retour à l'accueil">
             Culture
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="music-chanson" data-version="2.3prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/culture/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/culture/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="cinema " data-id="cinema">
            <a class="" href="https://www.rtbf.be/culture/cinema">Cinéma</a>
            
        </li>
        <li class="music  active" data-id="music">
            <a class="" href="https://www.rtbf.be/culture/musique">Musique</a>
            
        </li>
        <li class="literature " data-id="literature">
            <a class="" href="https://www.rtbf.be/culture/litterature">Livres</a>
            
        </li>
        <li class="bd " data-id="bd">
            <a class="" href="https://www.rtbf.be/culture/bande-dessinee">Bande dessinée</a>
            
        </li>
        <li class="scene " data-id="scene">
            <a class="" href="https://www.rtbf.be/culture/scene">Scène</a>
            
        </li>
        <li class="arts " data-id="arts">
            <a class="" href="https://www.rtbf.be/culture/arts">Arts plastiques</a>
            
        </li>
        <li class="popup " data-id="popup">
            <a class="" href="https://www.rtbf.be/culture/pop-up">Pop-up</a>
            
        </li>
        <li class="partenaires " data-id="partenaires">
            <a class="" href="https://www.rtbf.be/culture/partenaires">Partenaires</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/culture/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>




<nav role="navigation" class="section-nav visible-xs-block visible-sm-block js-quickmenu" data-menukey="music-chanson"  data-version="2.3prd">
    <header class="clearfix section-nav__title-cont">
        <h3 class="sr-only">Menu secondaire</h3> 
        <strong class="section-nav__title col-xs-12">
             <a href="#" class="js-quickmenu-toggle">
                Musique
                <i class="ico ico-angle-down rtbf-site-nav__submenu-icon"></i>
            </a>
           </strong>
    </header>
    <div class="rtbf-site-nav">
        <ul class="section-nav__menu--primary rtbf-site-nav__list list-unstyled js-quickmenu-main">
        </ul>
        <ul class="section-nav__menu--secondary rtbf-site-nav__list list-unstyled js-quickmenu-secondary">
        </ul>
    </div>
</nav>


            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                
                <!-- TOOLBOX_CONTENT -->
                <div class="container-fluid" id="id-text2speech-article" >
    <article id="9877152" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="9877152">
        <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              Charlotte Gainsbourg: "Chanter des titres qu'on a soi-même écrits diminue la pression"
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
        <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF" />
            <div itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png" />
                <meta itemprop="height" content="120" />
                <meta itemprop="width" content="400" />
            </div>
        </div>
        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/culture/musique/chanson-francaise/detail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression?id=9877152" />
          <figure class="col-xs-12 col-md-8 rtbf-article-main__cover rs_skip rs_preserve">
            <div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="rtbf-article-main__img-cover">
    <a href="#" class="www-media www-media-fullscreen js-gallery-image" id="image-9349704" data-id="9349704">
        <div class="www-img-16by9 rs_skip">
            <img src="https://ds1.static.rtbf.be/article/image/370x208/d/e/3/000_za26j.2e35e123917.original.jpg" alt="Charlotte Gainsbourg sera le 28 mars sur la scène de La Cigale à Paris" title="Charlotte Gainsbourg sera le 28 mars sur la scène de La Cigale à Paris" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px*0.66), (min-width: 992px) 66vw, 100vw"
    srcset="https://ds1.static.rtbf.be/article/image/370x208/d/e/3/000_za26j.2e35e123917.original.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/d/e/3/000_za26j.2e35e123917.original.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/d/e/3/000_za26j.2e35e123917.original.jpg 1248w" />
            <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/d/e/3/000_za26j.2e35e123917.original.jpg">
            <meta itemprop="width" content="770">
            <meta itemprop="height" content="443">
        </div>
        <span class="www-media-enlarge www-media-count rs_skip">
              <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="description" class="www-media-caption__text">Charlotte Gainsbourg sera le 28 mars sur la scène de La Cigale à Paris - &copy; Thomas SAMSON / AFP</span>
    </figcaption>
</div>




        </figure>
        <aside class="col-md-4 www-sidebar--imu-align-article pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

            <div class="js-sidebar-widgets js-sidebar-widgets-top clearfix">
            <div class="js-widget js-widget-8039 clearfix">
    <b class="js-block"
	data-uuid="widget-8039-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8039&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;1&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9877152,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;4011&quot;,&quot;article_category&quot;:&quot;MUSIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8040 clearfix">
    <b class="js-block"
	data-uuid="widget-8040-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8040&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;2&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9877152,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;4011&quot;,&quot;article_category&quot;:&quot;MUSIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">AFP</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2018-03-27T09:45:01+02:00" />
    <meta itemprop="dateModified" content="2018-03-27T09:45:01+02:00" />


    <time class="www-time www-time--inline ">
        <i class="ico ico-clock-o"></i>
        Publié
             à 09h45
     </time>
  
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbf" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/d/e/3/000_za26j.2e35e123917.original.jpg&amp;description=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p>"<em>Chanter des titres qu'on a soi-même écrits diminue la pression</em>": Charlotte Gainsbourg se confie sur son rapport délicat à la scène et ses premières impressions après le début de sa tournée qui passe mercredi par La Cigale à Paris.</p>

<p>Samedi, celle qui partage sa vie d'artiste entre le cinéma et la musique, faisait halte à Amsterdam pour la troisième date de sa tournée. Dans la salle du Paradiso, surnommé "<em>le temple de la pop</em>" ("<em>Templepop</em>") qui affichait complet, elle présentait à un public connaisseur de l'oeuvre gainsbourgeoise - père et fille - les chansons de son très beau dernier album, "<em>Rest</em>", sorti en novembre.</p>

<p>"<em>Les chansons de Rest sont faciles à interpréter sur scène, car elles viennent de moi. On a moins le trac à l'idée de perdre les mots, parce qu'on n'a pas la sensation de décevoir les auteurs. J'avais un peu cette pression auparavant avec Beck, avec Jarvis Cocker. Ils avaient écrit pour moi (sur ses trois précédents albums </em>"5:55"<em>, </em>"IRM"<em> et </em>"Stage Whisper"<em>, ndlr). Donc c'était à moi de bien les servir</em>", dit-elle.</p>

<p>Dans "<em>Rest</em>", qui lui a valu sa première Victoire de la musique dans la catégorie "<em>artiste féminine</em>", Charlotte Gainsbourg s'est livrée comme jamais auparavant, évoquant notamment les deuils de son père Serge et de sa demi-soeur Kate Barry dans ses premières chansons écrites en français. Une émancipation musicale réussie, qui appelait confirmation sur scène.</p>

<p>"<em>Je me suis demandée si la tournée allait être éprouvante vu la nature des chansons. Et en fait non, j'ai plaisir à vivre ces moments. C'est comme une parenthèse où le temps s'arrête</em>", juge-t-elle.</p>

<p>Le "<em>plaisir</em>", Charlotte Gainsbourg l'éprouve aussi de façon collective sur scène, avec un nouveau groupe qui l'accompagne désormais.</p>
</div>

<div class="rtbf-paragraph  clearfix">


    

     <div class="rtbf-article-main__video rs_skip rs_preserve">
        <div id="video-O" class="rtbf-media rtbf-media--video embed-responsive embed-responsive-16by9">
            <iframe class="lazyload" data-src="https://www.rtbf.be/auvio/embed/media?id=2297288" scrolling="no" frameborder="0"
            allowfullscreen="true" mozallowfullscreen="true" webkitallowfullscreen="true"></iframe>
        </div>
    </div>
 


</div>
<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Piano bouclier</h2>
    </header>


    <p>"<em>Les premiers musiciens que j'ai eus en 2009, c'était ceux de Beck. Ils étaient ultra-pros. Je sentais que je n'étais pas à la hauteur. Donc je n'étais pas moi-même. En 2012, c'était avec Connan Mockasin et tout son groupe. J'étais la pièce rapportée. Là, pour la première fois, j'ai mon groupe. Ce sont des musiciens très jeunes, on s'est formés tous ensemble. Je me sens privilégiée</em>", apprécie l'artiste de 46 ans.</p>

<p>Dans sa quête de confiance, Charlotte Gainsbourg doit néanmoins composer avec le trac, qu'elle ne peut maîtriser.</p>

<p>"<em>Le trac a des visages différents chez moi. Soit il provoque une panique intérieure qui ne disparaît pas. Soit, et c'est plus sournois, j'arrive à me détendre et dès que je me sens un peu trop à l'aise, hop, ça dérape. C'est du domaine de l'autoflagellation</em>", sourit-elle.</p>

<p>Si toutes les dates de la tournées affichent complet, de Londres à Tokyo en passant par New York, celle de mercredi à La Cigale revêt une importance particulière. "<em>Il y aura mes proches, des gens que je connais... Ce sera beaucoup plus intimidant.</em>"</p>

<p>En attendant, au Paradiso, la chanteuse a réussi à dissimuler sa boule au ventre, le plus souvent assise devant son piano qui fait office de bouclier aux émotions. "<em>C'est très rassurant d'avoir un truc à faire, autre que le chant</em>", éclaire-t-elle.</p>

<p>Outre ses propres chansons, elle a interprété celles écrites par son père, "<em>Lemon Incest</em>" et "<em>Charlotte for Ever</em>", avec lesquelles on la découvrit adolescente il y a plus de trente ans.</p>

<p>"<em>Chez moi, les références sont constantes, reconnaît Charlotte Gainsbourg. Sebastian, avec qui j'ai fait Rest, s'en amusait pendant l'enregistrement. Dès que je me mettais à parler un peu il me disait: là tu commences à ressembler à ton père. Puis après dès que je commençais à partir dans les aigus, il me disait: tu vas ressembler à ta mère.</em>"</p>

<p>"<em>Donc c'est compliqué à éviter. Mais du coup je me sers de tout, je l'assume complètement et peut-être donc que j'en deviens moi-même. Enfin j'espère. Il serait temps!</em>"</p>




</div>

<div class="rtbf-paragraph rs_skip rs_preserve">
     <div class="rtbf-article-main__video www-rel">
          <div id="video-O" class="rtbf-media rtbf-media--video embed-responsive embed-responsive-16by9">
            <iframe class="lazyload" data-src="https://www.rtbf.be/auvio/embed/media?id=2314556" scrolling="no" frameborder="0"
        allowfullscreen="true" mozallowfullscreen="true" webkitallowfullscreen="true"></iframe>
        </div>
    </div>
 

</div>



            
        </div>
        <div class="col-xs-12 col-md-8 rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbf" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-google-plus-share" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dgoogleplus_share" title="Partager via Google+">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--google-plus"></i>
                        <i class="ico ico-google-plus ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Google +</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/d/e/3/000_za26j.2e35e123917.original.jpg&amp;description=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

        </div>

    </article>
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/culture/mot-cle_charlotte-gainsbourg?keyword=1060111" title="Voir tous les articles avec le mot clé &laquo; Charlotte Gainsbourg &raquo;" >Charlotte Gainsbourg</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/culture/mot-cle_beck?keyword=1093914" title="Voir tous les articles avec le mot clé &laquo; Beck &raquo;" >Beck</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/culture/mot-cle_serge-gainsbourg?keyword=1100637" title="Voir tous les articles avec le mot clé &laquo; Serge Gainsbourg &raquo;" >Serge Gainsbourg</a>
    <a class="label www-label-primary " href="https://www.rtbf.be/culture/mot-cle_jarvis-cocker?keyword=1192418" title="Voir tous les articles avec le mot clé &laquo; jarvis cocker &raquo;" >jarvis cocker</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


 
  
             
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/1/0/e/780965ae22ea6aee11935f3fb73da841-1519370074.jpg" alt="Les 25es Nuits Botanique débuteront le 25 avril prochain" title="Les 25es Nuits Botanique débuteront le 25 avril prochain" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/1/0/e/780965ae22ea6aee11935f3fb73da841-1519370074.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/1/0/e/780965ae22ea6aee11935f3fb73da841-1519370074.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/1/0/e/780965ae22ea6aee11935f3fb73da841-1519370074.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/1/0/e/780965ae22ea6aee11935f3fb73da841-1519370074.jpg 1248w" />
            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2018-02-23T08:16:00+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    23 février 2018
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/culture/musique/detail_les-25es-nuits-botanique-debuteront-le-25-avril-prochain?id=9848435">
                          Les 25es Nuits Botanique débuteront le 25 avril prochain
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/musique/detail_les-25es-nuits-botanique-debuteront-le-25-avril-prochain?id=9848435">Les 25es Nuits Botanique débuteront le 25 avril prochain</a>
    </article>


              
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/a/2/5/94ef7214c4a90790186e255304f8fd1f-1518420509.jpg" alt="Victoires de la Musique: razzia pour Orelsan et le rap, première pour Charlotte Gainsbourg" title="Victoires de la Musique: razzia pour Orelsan et le rap, première pour Charlotte Gainsbourg" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/a/2/5/94ef7214c4a90790186e255304f8fd1f-1518420509.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/a/2/5/94ef7214c4a90790186e255304f8fd1f-1518420509.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/a/2/5/94ef7214c4a90790186e255304f8fd1f-1518420509.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/a/2/5/94ef7214c4a90790186e255304f8fd1f-1518420509.jpg 1248w" />
            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2018-02-12T08:29:00+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    12 février 2018
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/culture/musique/detail_victoires-de-la-musique-razzia-pour-orelsan-et-le-rap-premiere-pour-charlotte-gainsbourg?id=9836062">
                          Victoires de la Musique: razzia pour Orelsan et le rap, première pour Charlotte Gainsbourg
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/musique/detail_victoires-de-la-musique-razzia-pour-orelsan-et-le-rap-premiere-pour-charlotte-gainsbourg?id=9836062">Victoires de la Musique: razzia pour Orelsan et le rap, première pour Charlotte Gainsbourg</a>
    </article>


             <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line visible-xs-block" />
             
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/d/2/6/1d4673b6b6680cb790dbed3b7cc20245-1513699030.jpg" alt="Charlotte Gainsbourg, l'interview pour &quot;La promesse de l'aube&quot;" title="Charlotte Gainsbourg, l'interview pour &quot;La promesse de l'aube&quot;" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/d/2/6/1d4673b6b6680cb790dbed3b7cc20245-1513699030.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/d/2/6/1d4673b6b6680cb790dbed3b7cc20245-1513699030.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/d/2/6/1d4673b6b6680cb790dbed3b7cc20245-1513699030.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/d/2/6/1d4673b6b6680cb790dbed3b7cc20245-1513699030.jpg 1248w" />
            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2017-12-20T10:01:00+01:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    20 décembre 2017
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/culture/cinema/interviews/detail_charlotte-gainsbourg-l-interview-pour-la-promesse-de-l-aube?id=9793800">
                          Charlotte Gainsbourg, l'interview pour "La promesse de l'aube"
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/cinema/interviews/detail_charlotte-gainsbourg-l-interview-pour-la-promesse-de-l-aube?id=9793800">Charlotte Gainsbourg, l'interview pour "La promesse de l'aube"</a>
    </article>


              
    <article class="rtbf-article-grid__item col-xs-6 col-sm-3    ">
        <figure class="www-media www-media--video ">
            <div class="www-img-16by9">
                <img src="https://ds1.static.rtbf.be/article/image/180x100/d/4/e/84c2d4860a0fc27bcf854c444fb8b400-1495015043.jpg" alt="Cannes 2017 Jour 1 &quot;Les fantômes d'Ismaël&quot; d'Arnaud Desplechin ouvre le Festival" title="Cannes 2017 Jour 1 &quot;Les fantômes d'Ismaël&quot; d'Arnaud Desplechin ouvre le Festival" class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 50vw"
    srcset="https://ds1.static.rtbf.be/article/image/180x100/d/4/e/84c2d4860a0fc27bcf854c444fb8b400-1495015043.jpg 180w,https://ds1.static.rtbf.be/article/image/370x208/d/4/e/84c2d4860a0fc27bcf854c444fb8b400-1495015043.jpg 370w,https://ds1.static.rtbf.be/article/image/770x433/d/4/e/84c2d4860a0fc27bcf854c444fb8b400-1495015043.jpg 770w,https://ds1.static.rtbf.be/article/image/1248x702/d/4/e/84c2d4860a0fc27bcf854c444fb8b400-1495015043.jpg 1248w" />
            </div>
          </figure>
        <header>
            
<time class="www-time" datetime="2017-05-17T11:57:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
    17 mai 2017
</time>

              <h3 class="rtbf-article-grid__title-item">
                <a href="https://www.rtbf.be/culture/dossier/hugues-dayez-cannes-2017/detail_cannes-2017-jour-1-les-fantomes-d-ismael-d-arnaud-desplechin-ouvre-le-festival?id=9608131">
                          Cannes 2017 Jour 1 "Les fantômes d'Ismaël" d'Arnaud Desplechin ouvre le Festival
                </a>
            </h3>
          </header>
        <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/dossier/hugues-dayez-cannes-2017/detail_cannes-2017-jour-1-les-fantomes-d-ismael-d-arnaud-desplechin-ouvre-le-festival?id=9608131">Cannes 2017 Jour 1 "Les fantômes d'Ismaël" d'Arnaud Desplechin ouvre le Festival</a>
    </article>


   
 
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

  
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        <div class="js-sidebar-widgets js-sidebar-widgets-bottom clearfix">
            <div class="js-widget js-widget-8038 clearfix">
    <b class="js-block"
	data-uuid="widget-8038-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8038&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;3&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9877152,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;4011&quot;,&quot;article_category&quot;:&quot;MUSIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8039 clearfix">
    <b class="js-block"
	data-uuid="widget-8039-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8039&quot;,&quot;params&quot;:{&quot;order&quot;:&quot;4&quot;,&quot;displayTitle&quot;:true,&quot;articleId&quot;:9877152,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:&quot;4011&quot;,&quot;article_category&quot;:&quot;MUSIQUE&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;9349704&quot;,&quot;title&quot;:&quot;Charlotte Gainsbourg sera le 28 mars sur la sc\u00e8ne de La Cigale \u00e0 Paris&quot;,&quot;copyright&quot;:&quot;&amp;copy; Thomas SAMSON \/ AFP&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%23image-9349704&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%23image-9349704&amp;via=rtbfculture&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%23image-9349704&quot;,&quot;email&quot;:&quot;mailto:?subject=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%23image-9349704&quot;,&quot;google-plus&quot;:&quot;https:\/\/plus.google.com\/share?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%23image-9349704&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%23image-9349704&amp;title=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%23image-9349704&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%23image-9349704&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2Fe%2F3%2F000_za26j.2e35e123917.original.jpg&amp;description=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/d\/e\/3\/000_za26j.2e35e123917.original.jpg&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/d\/e\/3\/000_za26j.2e35e123917.original.jpg&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/d\/e\/3\/000_za26j.2e35e123917.original.jpg&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbf" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="visible-sm-inline">
                <a target="_blank"
                   href="whatsapp://send?text=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                   data-action="share/whatsapp/share"
                   title="Partager via Whatsapp"
                   class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a href="mailto:?subject=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                        <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Email</span>
                </a>
            </li>
            <li class="hidden-xs hidden-sm">
                <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Fmusique%2Fchanson-francaise%2Fdetail_charlotte-gainsbourg-chanter-des-titres-qu-on-a-soi-meme-ecrits-diminue-la-pression%3Fid%3D9877152%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/d/e/3/000_za26j.2e35e123917.original.jpg&amp;description=Charlotte%20Gainsbourg%3A%20%22Chanter%20des%20titres%20qu%27on%20a%20soi-m%C3%AAme%20%C3%A9crits%20diminue%20la%20pression%22" title="Partager via Pinterest">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                        <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
            <li class="visible-xs-inline visible-sm-inline">
                <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                    <span class="ico-stack ico-lg sharebar__icon--plus">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                        <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                        <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Plus</span>
                </a>
            </li>
        </ul>
    </li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>



<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFculture" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                            <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfculture_culture-homepage.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                
            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-sm-12 col-md-6 www-col-full-width">
                        <span class="col-xs-12 col-sm-3 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-5">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong><span class="hidden-xs">RTBF </span>Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2 www-col-full-width">
                        <a class="footer-main__rtbf-interactive" href="https://www.rtbf.be/interactive/">
                            <strong><span class="hidden-xs">RTBF </span>Interactive</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a class="footer-main__rtbf-tv" href="https://www.rtbf.be/tv/"><strong>RTBF TV</strong></a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2018 RTBF<br>
                    <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/charte-vie-privee.pdf" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl"><![CDATA[ <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation des cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="https://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div> ]]></script>


<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: 0, rememberSessionExpiration: -2 };</script>

        </footer>
        <!-- rtbfprdfe302 at 27/03/18 12:17:02 -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/1/7/17de72b2255e7ba5dede74e4f3aef0dc_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/e/4/e4bb1fd79456ad5259567b26194f9411_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/f/bfdb48818b950f1bfe03987152f3df6d_ssl.js"></script>
<script type="text/javascript" src="https://try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_culture'
var pp_gemius_identifier = 'za01jyeeueHo14aCfPzbx7eOHbGwsO8cUHWUHJQvVTP.07';
var pp_gemius_extraparameters = new Array('lan=FR','key=musique','subs=cult/musique/chansonfrancaise/charlottegainsb','free=pages/musique/cult');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'rtbfculture');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-26', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script>
  (function () {
    // Create a new script element
    var script = document.createElement('script');
    script.src = 'https://js.static.bda.rtbf.be/app.v1.4.min.js?v=0.1.1';
    script.async = true;

    // Insert the script element into the document at first
    var initScript = document.getElementsByTagName('script')[0];
    initScript.parentNode.insertBefore(script, initScript);
  })();
</script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>