<!DOCTYPE html>
<html class="no-js" xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Dihya, figure de la résistance berbère</title>
    <!-- META -->
<meta name="description" content="Bien que de nombreux doutes persistent encore au sujet de celle qui fut rapportée comme &quot;la reine des Berbères&quot;, Dihya incarne aujourd’hui un symbole de résistance face aux conquérants étrangers, ici, venus envahir l’Afrique du Nord au..." />
<meta property="og:site_name" content="RTBF Culture" />
<meta property="fb:app_id" content="366967623746" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#803588" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Dihya, figure de la résistance berbère" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Bien que de nombreux doutes persistent encore au sujet de celle qui fut rapportée comme &quot;la reine des Berbères&quot;, Dihya incarne aujourd’hui un symbole de résistance face aux conquérants étrangers, ici, venus envahir l’Afrique du Nord au..." />
<meta property="og:url" content="https://www.rtbf.be/culture/article/detail_dihya-figure-de-la-resistance-berbere?id=10615546" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2020-10-23T17:09:00+0200" />
<meta property="article:modified_time"  content="2020-10-23T17:09:00+0200" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/d/d/4/250b76af0b9e34cd12acfefaf512af6e-1603438589.png" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="GENERAL" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="histoire" />
<meta name="news_keywords" content="histoire" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/article/detail_witold-pilecki-l-infiltre-d-auschwitz?id=10603037" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/article/detail_maria-montessori-et-les-premices-de-la-pedagogie-alternative?id=10598120" />
<meta property="og:see_also" content="https://www.rtbf.be/culture/article/detail_zenobie-la-reine-de-palmyre-qui-a-fait-osciller-l-empire-romain?id=10592859" />
<!-- META -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>


    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/news/culture/ico/favicon-culture-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/news/culture/ico/favicon-culture-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/culture/article/detail_dihya-figure-de-la-resistance-berbere?id=10615546" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/5/a/5aa22719c2b2e4cc745a19b33af46955_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/a/7/a716e82be9e4ceb2ed88dd17b66cb769_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/6/b/6b877867a8dfe35922a01442563b1081_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfculture js-rtbf-async-ads" data-site="rtbfculture" data-ad-config="{&quot;publication&quot;:&quot;rtbf-culture&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;culture&quot;,&quot;article&quot;,&quot;detaildihyafiguredelaresistanceberbere&quot;,&quot;D_HOMEPAGE&quot;,&quot;D_CHRONIQUES_CULTURE&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--728by90"></div>
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper LeaderboardLarge">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--640by150"></div>
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar js-topbar">
    <div class="container-fluid">
        <header class="pull-left">
            <h3>
                <span class="sr-only">RTBF.be</span>
                <a href="https://www.rtbf.be">
                    <img src="data:image/png;base64,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" width="200" height="56" class="img-responsive topbar__logo" alt="RTBF.be" />
                </a>
            </h3>
        </header>
        <nav class="rtbf-nav">
            <h3 class="sr-only">Les autres sites de la RTBF</h3>

            <ul class="list-inline list-unstyled text-right js-topbar-main-list">
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/info/">Info</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/sport/">Sport</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="active " href="https://www.rtbf.be/culture/">Culture</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/auvio/">Auvio</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/tv/">TV</a>
                    
                </li>
                <li class="rtbf-nav__level ">
                    <a class="" href="https://www.rtbf.be/radio/">Radio</a>
                    
                </li>
                <li class="rtbf-nav__level www-rel rtbf-meteo__link-parent js-meteo-menu">
                    <a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="12"
      data-temperature-max="17"
      >12°</span>
</div>
</a>
                    <div aria-hidden="true" class="rtbf-article-grid rtbf-meteo__container rtbf-meteo__popup rtbf-meteo__popup--theme-dark">
    <section class="rtbf-meteo  js-meteo">
    <div class="row">
         <header class="sr-only">
            <h2>Météo</h2>
        </header>
           <div class="col-xs-12">
            <div class="rtbf-meteo__form js-meteo-station-form">
                <div class="form-group">
                    <label for="city" class="sr-only">Ville</label>
                    <input type="search" placeholder="Bruxelles, Belgique" class="form-control js-meteo-station-selector" id="city" name="city" required="required" />
                </div>
                <div class="form-group">
                    <button><i class="ico ico-search"></i></button>
                </div>
                <div class="alert alert-info rtbf-meteo__form-alert js-meteo-update">
                    La météo a été mise à jour pour cette ville
                </div>
            </div>
        </div>
    </div>
    <div class="row rtbf-meteo__forecast">
        <article class="col-xs-12 rtbf-meteo__entry rtbf-meteo__entry--large js-meteo-today">
            <header class="rtbf-meteo__entry-header col-sm-12">
                <h3 class="rtbf-meteo__entry-title">
                     <span class="js-meteo-today-period">Samedi 24 octobre</span>
                </h3>
            </header>
            <div class="rtbf-meteo__entry-icon col-xs-6 js-meteo-today-icon">
                <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
            </div>
            <div class="rtbf-meteo__entry-label col-xs-6">
                <p>
                    <span class="rtbf-meteo__entry-label--min"><span class="js-meteo-today-min">11</span>°</span> /
                    <span class="rtbf-meteo__entry-label--max"><span class="js-meteo-today-max">17</span>°</span>
                </p>
                <p><span class="js-meteo-today-wind">15</span>km/h</p>
            </div>
        </article>
        <div class=" www-col-full-width">
             <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce midi</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">15</span>°</p>
                </div>
            </article>
            <article class="col-xs-6 rtbf-meteo__entry js-meteo-forecast">
                <header>
                    <h3>
                        <span class="rtbf-meteo__entry-title col-xs-12 js-meteo-forecast-period">Ce soir</span>
                    </h3>
                </header>
                <div class="rtbf-meteo__entry-icon col-xs-12 js-meteo-forecast-icon">
                    <i class="ico ico-wi-day-cloudy" title="Ciel très nuageux"></i>
                </div>
                <div class="rtbf-meteo__entry-label col-xs-12 text-center">
                    <p><span class="js-meteo-forecast-weather">12</span>°</p>
                </div>
            </article>
         </div>
    </div>

     <div class="row">
        <p class="text-center www-clear-both">
            <a href="https://www.rtbf.be/services/meteo/belgique" class="btn www-btn-action">Toute la météo</a>
        </p>
    </div>
 
  
</section>

</div>
                </li>
            </ul>
        </nav>
        <div aria-hidden="true" class="text-right rtbf-nav-plus">
            <a href="#" class="js-topbar-more-toggle rtbf-nav-plus__link">
                Plus <i class="ico ico-caret-down"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
            <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                <i class="rtbf-sso-toggle__icon ico ico-user"></i>
            </a>
        </div>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/culture/moncompte"
    data-newsletter-site=""
    data-newsletter-link=""
    data-newsletter-label=""
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/culture/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/culture/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
    <div class="rtbf-nav-full container-full js-topbar-more">
        <div class="container-fluid">
            <ul class="list-unstyled row js-topbar-more-list">
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/info/">Info</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/sport/">Sport</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="active " href="https://www.rtbf.be/culture/">Culture</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/auvio/">Auvio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/tv/">TV</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="" href="https://www.rtbf.be/radio/">Radio</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level hidden"><a class="rtbf-meteo__link" href="https://www.rtbf.be/services/meteo/belgique"><div class="picto weather-now">
    <span class="sr-only">Météo: </span>
    <i class="ico ico-wi-day-sunny" title="Ciel serein"></i>

    <span class="temperature"
      data-temperature-min="12"
      data-temperature-max="17"
      >12°</span>
</div>
</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tendance/">Tendance</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/webcreation/">WebCréation</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/vivacite/">VivaCité</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tipik/">Tipik</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/tarmac/">TARMAC</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/rtbfmix/">RTBF Mix</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/14-18/">14-18</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/concours/">Concours</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/ticket/">Ticketing</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/services/">Services</a></li>
                <li class="col-xs-6 col-sm-3 rtbf-nav__level "><a class="" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
            </ul>
        </div>
    </div>
</section>

            <header role="banner" class="banner">
                <div class="container-fluid www-rel">
    <h2 class="banner__title col-xs-12">
        <a href="https://www.rtbf.be/culture/" title="Retour à l'accueil">
             Culture
           </a>
    </h2>
    <div class="banner__menu-opener visible-xs-block visible-sm-block">
        <a href="#search" class="btn banner__menu-opener-search js-menu-search">
            <i class="ico ico-search"></i>
        </a>
        <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
            <i class="ico ico-bars banner__menu-open"></i>
            <i class="ico banner__menu-close">&times;</i>
        </a>
    </div>
</div>

            </header>
            <!-- TOOLBOX_MENU -->
            <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="2.11prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="home " data-id="home">
            <a class="" href="https://www.rtbf.be/culture/"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-home"></i></span>À la une</a>
            
        </li>
        <li class="flux " data-id="flux">
            <a class="" href="https://www.rtbf.be/culture/flux"><span class="hidden-xs hidden-sm rtbf-site-nav__icon--margin-right"><i class="ico ico-align-left"></i></span>Fil Info</a>
            
        </li>
        <li class="cinema " data-id="cinema">
            <a class="" href="https://www.rtbf.be/culture/cinema">Cinéma</a>
            
        </li>
        <li class="music " data-id="music">
            <a class="" href="https://www.rtbf.be/culture/musique">Musique</a>
            
        </li>
        <li class="literature " data-id="literature">
            <a class="" href="https://www.rtbf.be/culture/litterature">Livres</a>
            
        </li>
        <li class="bd " data-id="bd">
            <a class="" href="https://www.rtbf.be/culture/bande-dessinee">Bande dessinée</a>
            
        </li>
        <li class="scene " data-id="scene">
            <a class="" href="https://www.rtbf.be/culture/scene">Scène</a>
            
        </li>
        <li class="arts " data-id="arts">
            <a class="" href="https://www.rtbf.be/culture/arts">Arts plastiques</a>
            
        </li>
        <li class="popup " data-id="popup">
            <a class="" href="https://www.rtbf.be/culture/pop-up">Pop-up</a>
            
        </li>
        <li class="fdw " data-id="fdw">
            <a class="" href="https://www.rtbf.be/culture/fetes-de-wallonie">Fêtes de Wallonie</a>
            
        </li>
        <li class="partenaires " data-id="partenaires">
            <a class="" href="https://www.rtbf.be/culture/partenaires">Partenaires</a>
            
        </li>
        <li class="archive " data-id="archive">
            <a class="" href="https://www.rtbf.be/culture/archive?dossier=all">Archives</a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            <form action="https://www.rtbf.be/culture/recherche"
    class="rtbf-search-form rtbf-google-search__form js-google-form"
    role="search"
>
    <div class="form-group">
        <div class="input-group">
            <label for="keywords" class="sr-only">Recherche sur le site</label>
            <input name="q"
                id="keywords"
                class="form-control rtbf-google-search__input js-google-form-input"
                title="Recherche Google"
                type="search"
                placeholder="Rechercher sur le site..."
            >
            <span class="input-group-btn">
                <button class="rtbf-google-search__button btn" value="" title="Rechercher">
                    <i class="ico ico-search icon-search"></i>
                    <span class="sr-only">Rechercher</span>
                </button>
            </span>
        </div>
    </div>
</form>

        </li>
    </ul>
</nav>






            <!-- TOOLBOX_MENU -->

            <main class="content-main js-content-main" role="main">
                <!-- TOOLBOX_CONTENT -->
                <div class="container-fluid " id="id-text2speech-article" >
    <article id="10615546" itemscope itemtype="http://schema.org/NewsArticle" class="rtbf-article-main row rtbf-article-main--tpl-medium js-article-detail js-main-container" data-article-id="10615546">
         <header class="col-xs-12 clearfix rtbf-article-main__header-main">
            <h1 itemprop="headline" class="rtbf-article-main__title col-xs-12 col-md-8 www-col-full-width">
              Dihya, figure de la résistance berbère
            </h1>
            <div id="readspeaker_button1" class="rtbf-article-main__rsbtn rs_skip rsbtn rs_preserve js-text2speech-area www-clear-both" style="display: none;">
    <a class="rsbtn_play" 
        accesskey="L"
        title="Écoutez le texte avec ReadSpeaker"
        href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=id-text2speech-article&amp;url=www.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546"
        data-analytics-on="click"
        data-analytics-event-action="click"
        data-analytics-event-category="readspeacker"
        data-analytics-event-label="id-text2speech-article">
        <span class="rsbtn_left rsimg rspart"><span class=""><i class="ico ico-eye-slash"></i></span></span>
        <span class="rsbtn_right rsimg rsplay rspart"></span>
    </a>
</div>
        </header>
             <div itemprop="publisher" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </div>

        <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/culture/article/detail_dihya-figure-de-la-resistance-berbere?id=10615546" />

          
  
  
         <figure class="col-xs-12 col-md-8 rtbf-article-main__cover rs_skip rs_preserve">
            

<div itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject" class="rtbf-article-main__img-cover">
    <a href="#" class="www-media www-media-fullscreen js-gallery-image" id="image-10823625" data-id="10823625">
        <div class="www-img-16by9 rs_skip">
            <img src="https://ds1.static.rtbf.be/article/image/370x208/d/d/4/250b76af0b9e34cd12acfefaf512af6e-1603438589.png" alt="Kahina, figure de la résistance berbère " title="Kahina, figure de la résistance berbère " class="img-responsive www-img-full "
    sizes="(min-width: 1200px) calc(1200px*0.66), (min-width: 992px) 66vw, 100vw"
    srcset="https://ds1.static.rtbf.be/article/image/370x208/d/d/4/250b76af0b9e34cd12acfefaf512af6e-1603438589.png 370w,https://ds1.static.rtbf.be/article/image/770x433/d/d/4/250b76af0b9e34cd12acfefaf512af6e-1603438589.png 770w,https://ds1.static.rtbf.be/article/image/1248x702/d/d/4/250b76af0b9e34cd12acfefaf512af6e-1603438589.png 1248w" itemprop="thumbnail"/>

            <meta itemprop="representativeOfPage" content="true">
            <meta itemprop="url" content="https://ds1.static.rtbf.be/article/image/770x433/d/d/4/250b76af0b9e34cd12acfefaf512af6e-1603438589.png">
            <meta itemprop="width" content="770">
            <meta itemprop="height" content="443">
        </div>
        <span class="www-media-enlarge www-media-count rs_skip">
              <span class="ico-stack ico-lg">
                <i class="ico ico-circle ico-stack-2x www-media-enlarge__bg"></i>
                <i class="ico ico-expand ico-stack-1x ico-inverse www-media-enlarge__icon"></i>
            </span>
        </span>
    </a>
    <figcaption class="www-media-caption">
        <span itemprop="caption" class="www-media-caption__text">Kahina, figure de la résistance berbère  - &copy; Tous droits réservés</span>
        <meta itemprop="description" content="Kahina, figure de la résistance berbère ">
        <meta itemprop="copyrightHolder" content=" - &copy; Tous droits réservés">
    </figcaption>
</div>




        </figure>
 
         <aside class="col-md-4 {CLASS_IMU_ALIGN} pull-right visible-md-block visible-lg-block www-sidebar js-sidebar-top rs_skip rs_preserve" role="complementary">
            
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-doubleimu  js-ad-primary js-ad-hideable " data-type="doubleimu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleLarge">
        <div class=""></div>
        
    </div>
</div>

            
<div class="js-sidebar-widgets js-sidebar-widgets-top  clearfix">
            <div class="js-widget js-widget-8039 clearfix">
    <b class="js-block"
	data-uuid="widget-8039-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8039&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10615546,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;3427&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;GENERAL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8040 clearfix">
    <b class="js-block"
	data-uuid="widget-8040-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8040&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10615546,&quot;display&quot;:&quot;widget&quot;,&quot;position&quot;:&quot;top&quot;,&quot;sidebarId&quot;:&quot;3427&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;GENERAL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>

        </aside>
 
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__header-sub">
            <div class="rtbf-article-main__author">
                <cite>
                    <span itemprop="author" itemscope itemtype="http://schema.org/Person">
    <span itemprop="name">Romane Carmon</span>
</span>
                    <div class="" >

    <meta itemprop="datePublished" content="2020-10-23T17:09:00+02:00" />
    <meta itemprop="dateModified" content="2020-10-24T09:00:00+02:00" />


    <time class="www-time www-time--inline hidden-xs hidden-sm">
        <i class="ico ico-clock-o"></i>
        Publié
           le vendredi 23 octobre 2020
       </time>
     <time class="www-time www-time--inline ">
        <span class="hidden-xs hidden-sm" >-</span>
        Mis à jour
         il y a <span class="js-uncached-ago" data-time="00">59 minutes</span>
         </time>
 
</div>

                </cite>
            </div>
            <div class="rtbf-article-main__social article-social rs_skip rs_preserve">
                <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbf" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/d/d/4/250b76af0b9e34cd12acfefaf512af6e-1603438589.png&amp;description=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
            </div>
        </div>
        <div itemprop="articleBody" class="col-xs-12 col-md-8 pull-left rtbf-article-main__content js-article-paragraph-list">
            <div class="rtbf-paragraph">
    <p>Bien que de nombreux doutes persistent encore au sujet de celle qui fut rapportée comme <strong><em>"la reine des Berbères"</em></strong>, Dihya incarne aujourd’hui un symbole de résistance face aux conquérants étrangers, ici, venus envahir l’<strong>Afrique du Nord</strong> au <strong>VIIe siècle</strong>.</p>

<p>Comme tant d’autres figures féminines rebelles, Dihya est souvent été assimilée à Jeanne d’Arc, naturellement, toutes proportions gardées.</p>

<p style="text-align:right;">Aujourd’hui, elle nous raconte.</p>

<p style="text-align:right;">(Ceci est un récit posthume, qui ne constitue pas les dires de Dihya)</p>
</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">L’Afrique du Nord tiraillée</h2>
    </header>


    <p>En cette fin du <strong>VIIe siècle</strong>, <span style="text-align:left;"><span>les Berbères (</span>ou <em>Amazighs</em>),</span> sont cette fois menacés par les <strong>Arabes</strong> venus de l’est, après que les <strong>Byzantins </strong>se sont implantés sur leurs côtes.</p>

<p>Nous, peuple d’Afrique du Nord, devenons <strong>dès 670</strong> la <strong>cible d’un processus d’arabisation</strong>. Bien qu’homogène d’un point de vue ethnique, il se compose aussi bien de nomades que de sédentaires, d’agriculteurs que de citadins commerçants. Le judaïsme et le christianisme coexistent également.</p>

<p>En <strong>686</strong>, mon père tombe sur le champ de bataille aux côtés de notre valeureux chef, <strong>Koceïla</strong>, face aux <strong>O</strong><span><strong>meyyades</strong>, la dynastie musulmane ennemie.</span></p>

<p>Il me faut ainsi reprendre le flambeau de la résistance pour stopper la progression musulmane sur nos terres jusqu’ici invaincues.</p>




</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Dihya, la "yemma" des Berbères</h2>
    </header>


    <p>Issue de la tribu Djerawa, les Berbères m’appellent <strong><em>"yemma"</em></strong>, "maman" en langue amazighe, plus pour mon instinct protecteur que ma féminité. Contrairement aux autres femmes, je ne me refuse pas de tirer à l’arc et monte à cheval.</p>

<p>Mon ascension à la tête des Berbères n’est pas, comme on l’a cru, le fruit d’une descendance royale, mais bien grâce à ma <strong>fonction d’oracle</strong>. Rôle exclusivement réservé aux femmes, l’oracle pratique, chez les Berbères, la <strong>divination</strong>. Fort de son expérience, l’oracle s’impose comme un <strong>guide pour les guerriers</strong> en partance vers le champ de bataille.</p>

<p>Ajoutée à mon <strong>charisme</strong>, cette <strong>légitimité </strong>me permet d’unir mon peuple autour d’une cause qui était la nôtre. De la conseillère, je deviens leur <strong>dirigeante</strong>.</p>

<p>En <strong>698</strong>, dans l’Aurès où j’avais établi mon QG, les troupes <span style="text-align:left;">omeyyades succombent surprises par mon <strong>génie militaire</strong>. Le piège tendu à l’ennemi donne à cette bataille le nom de <em><strong>Bataille des chameaux</strong></em>. Les archers cachés derrière des dromadaires, la cavalerie derrière les archers et le tour est joué.</span></p>

<p>Allions-nous pour autant être définitivement libérés du joug musulman ?</p>

<p>Le répit n’aura duré que quelques années pour mon peuple qui cède à la pression arabe. <strong>Cinq ans après la Bataille des chameaux</strong>, les Omeyyades ont finalement raison des <strong>Berbères </strong>et de leur <strong>cheffe</strong>, puis du <strong>Maghreb </strong>tout entier.</p>




</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">La Jeanne d’Arc berbère ?</h2>
    </header>


    <p>Dans ce milieu que les femmes désertent, je réussis à m’imposer par mon charisme et ma détermination à refuser la soumission, et ainsi mener ce peuple entier à la guerre.</p>

<p>Tout comme <strong>Jeanne d’Arc</strong> "entendra des voix" <strong>huit siècles plus tard</strong>, ma force ne peut être que le fruit d’une <strong>intervention surnaturelle</strong>, venue de l’au-delà et indépendante de ma volonté. C’est du moins ce que pensent les hommes, <strong>troublés de voir une femme prendre les rênes du pouvoir</strong>.</p>

<p>D’où mon surnom, <span><strong>Kāhina</strong>, qui signifie <strong><em>"la prophétesse"</em></strong>.</span></p>




</div>

<div class="rtbf-paragraph  clearfix">
    <header>
        <h2 class="rtbf-paragraph__title">Figure symbolique tempérée par les doutes historiques</h2>
    </header>


    <hr />

<p><strong>Différents récits</strong> au sujet de Dihya se contredisent, tant sur sa mort que sur sa vie. Principalement relaté par des <strong>historiens arabes</strong>, son <strong>destin glorifié</strong> a pourtant fait l’objet de 14 romans, uniquement côté francophone, et continue d’en inspirer plus d’un aujourd’hui.</p>




</div>


<div class="rtbf-paragraph rs_skip rs_preserve">


</div>



            
        </div>
        <div class="col-xs-12 col-md-8 pull-left rtbf-article-main__social article-social rs_skip rs_preserve">
            <ul class="list-inline clearfix js-sharebar ">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbf" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/d/d/4/250b76af0b9e34cd12acfefaf512af6e-1603438589.png&amp;description=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>


    <li class="article-social__block" title="Nombre de partage">
          <span class="js-shared-count">0</span>
          <i class="ico ico-share-alt"></i>
    </li>

</ul>
        </div>

        <div class="col-xs-12 rs_skip rs_preserve">
            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr  js-ad-primary js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper RectangleSmall">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

        </div>

  
    </article>

  
    <hr>
    <aside class="row rtbf-article-main__related rs_skip rs_preserve">

        <section class="rtbf-article-grid">
    <header class="container-fluid">
        <h3 class="www-sm-pull-left rtbf-article-grid__title-main">
            Sur le même sujet
        </h3>
        <p class="rtbf-article-keywords js-keyword-block">
     <a class="label www-label-primary " href="https://www.rtbf.be/culture/mot-cle_histoire?keyword=1058942" title="Voir tous les articles avec le mot clé &laquo; histoire &raquo;" >histoire</a>
 
  
</p>
    </header>
    <div class="container-fluid rtbf-article-grid__container">


  
        <hr aria-hidden="true" class="rtbf-article-grid__line www-clear-both js-article-linked-row hidden" />

         <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2020-10-10T08:00:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
       10/10/2020
   </time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/culture/article/detail_witold-pilecki-l-infiltre-d-auschwitz?id=10603037">
                      Witold Pilecki, l'infiltré d'Auschwitz
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/article/detail_witold-pilecki-l-infiltre-d-auschwitz?id=10603037">Witold Pilecki, l'infiltré d'Auschwitz</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both    ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2020-10-03T08:00:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
       03/10/2020
   </time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/culture/article/detail_maria-montessori-et-les-premices-de-la-pedagogie-alternative?id=10598120">
                      Maria Montessori et les prémices de la pédagogie alternative
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/article/detail_maria-montessori-et-les-premices-de-la-pedagogie-alternative?id=10598120">Maria Montessori et les prémices de la pédagogie alternative</a>
</article>

        <article class="rtbf-article-grid__item rtbf-article-grid__item--row-text www-clear-both is-last   ">
     <header class="col-xs-12">
        
<time class="www-time" datetime="2020-09-26T08:00:00+02:00" aria-hidden="true">
    <i class="ico ico-clock-o"></i>
       26/09/2020
   </time>

            <h3 class="rtbf-article-grid__title-item">
            <a href="https://www.rtbf.be/culture/article/detail_zenobie-la-reine-de-palmyre-qui-a-fait-osciller-l-empire-romain?id=10592859">
                      Zénobie, la reine de Palmyre qui a fait osciller l'Empire romain
            </a>
        </h3>
      </header>
    <a class="www-faux-link" tabindex="-1" aria-hidden="true" href="https://www.rtbf.be/culture/article/detail_zenobie-la-reine-de-palmyre-qui-a-fait-osciller-l-empire-romain?id=10592859">Zénobie, la reine de Palmyre qui a fait osciller l'Empire romain</a>
</article>

 
      </div>
</section>
<hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line">


        <section class="rtbf-article-grid hidden-xs hidden-sm">
            <header class="container-fluid">
                <h3 class="rtbf-article-grid__title-main">Liens promotionnels</h3>
            </header>
            <div class="container-fluid">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper konvento">
        <div class=""></div>
        
    </div>
</div>

</div>
                    </div>
                </div>
            </div>
        </section>

        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">

        
<div class="js-sidebar-widgets js-sidebar-widgets-bottom  clearfix">
            <div class="js-widget js-widget-8038 clearfix">
    <b class="js-block"
	data-uuid="widget-8038-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8038&quot;,&quot;params&quot;:{&quot;order&quot;:1,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10615546,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3427&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;GENERAL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

            <div class="js-widget js-widget-8039 clearfix">
    <b class="js-block"
	data-uuid="widget-8039-3427"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;8039&quot;,&quot;params&quot;:{&quot;order&quot;:2,&quot;displayTitle&quot;:true,&quot;articleId&quot;:10615546,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;bottom&quot;,&quot;sidebarId&quot;:&quot;3427&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;dossier_id&quot;:null,&quot;article_category&quot;:&quot;GENERAL&quot;}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
  </b>


</div>

</div>


        <hr aria-hidden="true" class="www-clear-both rtbf-article-grid__line ">
        
    </aside>
</div>



<div class="blueimp-gallery blueimp-gallery-controls rtbf-visio js-gallery" data-images="[{&quot;id&quot;:&quot;10823625&quot;,&quot;title&quot;:&quot;Kahina, figure de la r\u00e9sistance berb\u00e8re &quot;,&quot;copyright&quot;:&quot;&amp;copy; Tous droits r\u00e9serv\u00e9s&quot;,&quot;shareUrls&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%23image-10823625&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%23image-10823625&amp;via=rtbfculture&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%23image-10823625&quot;,&quot;email&quot;:&quot;mailto:?subject=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%23image-10823625&quot;,&quot;linkedin&quot;:&quot;https:\/\/www.linkedin.com\/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%23image-10823625&amp;title=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%23image-10823625&amp;source=rtbf&quot;,&quot;pinterest&quot;:&quot;https:\/\/www.pinterest.com\/pin\/create\/link\/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%23image-10823625&amp;media=http%3A%2F%2Fds.static.rtbf.be%2Farticle%2Fimage%2F1920xAuto%2Fd%2Fd%2F4%2F250b76af0b9e34cd12acfefaf512af6e-1603438589.png&amp;description=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&quot;},&quot;urls&quot;:{&quot;mobile&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/370xAuto\/d\/d\/4\/250b76af0b9e34cd12acfefaf512af6e-1603438589.png&quot;,&quot;tablet&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/770xAuto\/d\/d\/4\/250b76af0b9e34cd12acfefaf512af6e-1603438589.png&quot;,&quot;desktop&quot;:&quot;https://ds1.static.rtbf.be\/article\/image\/1920xAuto\/d\/d\/4\/250b76af0b9e34cd12acfefaf512af6e-1603438589.png&quot;}}]">
    <div class="slides"></div>
    <figcaption class="rtbf-visio__desc js-gallery-desc">
        <p class="title js-gallery-desc-title"></p>
    </figcaption>
    <a class="play-pause"></a>
    <ul class="list-unstyled rtbf-visio__controls">
        <li class="rtbf-visio__close">
            <a href="#" class="js-gallery-close">
                <i class="ico rtbf-visio__icon-block">&times;</i>
            </a>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__prev">
            <a href="#" class="js-gallery-prev prev">
                <i class="ico ico-angle-left rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__count">
            <span class="js-gallery-current-count"></span>/<span class="js-gallery-total-count"></span>
        </li>
        <li class="hidden-xs hidden-sm rtbf-visio__next">
            <a href="#" class="js-gallery-next next">
                <i class="ico ico-angle-right rtbf-visio__icon-block"></i>
            </a>
        </li>
        <li class="rtbf-visio__share">
            <a href="#" class="js-share hidden-md hidden-lg">
                <i class="ico ico-share-alt rtbf-visio__icon-block"></i>
            </a>
            <ul class="list-inline clearfix js-sharebar sharebar--visio">
    <li class="sharebar">
        <ul class="list-unstyled list-inline pull-left sharebar__list">
            <li>
                <a class="js-facebook-share" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share" title="Partager sur Facebook">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--facebook"></i>
                        <i class="ico ico-facebook ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
            <li>
                <a class="js-twitter-share" target="_blank" href="https://twitter.com/intent/tweet/?text=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=rtbf" title="Partager sur Twitter">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--twitter"></i>
                        <i class="ico ico-twitter ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                    href="whatsapp://send?text=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
                    data-action="share/whatsapp/share"
                    title="Partager via Whatsapp"
                    class="js-whatsapp-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--whatsapp"></i>
                        <i class="ico ico-whatsapp ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">WhatsApp</span>
                </a>
            </li>
            <li class="hidden-md hidden-lg">
                <a target="_blank"
                href="fb-messenger://share?link=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re%20https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dmessenger_share"
                data-action="share/messenger/share"
                title="Partager via Facebook Messenger"
                class="js-messenger-share">
                    <span class="ico-stack ico-lg">
                        <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--messenger"></i>
                        <i class="ico ico-facebook-messenger ico-stack-1x ico-inverse"></i>
                    </span>
                    <span class="sr-only">Facebook Messenger</span>
                </a>
            </li>
        <li>
            <a class="js-pinterest-share" target="_blank" href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dpinterest_share&amp;media=https://ds1.static.rtbf.be/article/image/1248x702/d/d/4/250b76af0b9e34cd12acfefaf512af6e-1603438589.png&amp;description=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re" title="Partager via Pinterest">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--pinterest"></i>
                    <i class="ico ico-pinterest ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Pinterest</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Dlinkedin_share&amp;title=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;summary=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546&amp;source=rtbf" title="Partager via LinkedIn" class="js-linkedin-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--linkedin"></i>
                    <i class="ico ico-linkedin ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">LinkedIn</span>
            </a>
        </li>
        <li class="hidden-xs hidden-sm">
            <a href="mailto:?subject=Dihya%2C%20figure%20de%20la%20r%C3%A9sistance%20berb%C3%A8re&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fculture%2Farticle%2Fdetail_dihya-figure-de-la-resistance-berbere%3Fid%3D10615546%26utm_source%3Drtbfculture%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share" title="Partager par email" class="js-email-share">
                <span class="ico-stack ico-lg">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon sharebar__icon--email"></i>
                    <i class="ico ico-envelope-o ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li>
        <li class="visible-xs-inline visible-sm-inline">
            <a href="#" title="Partager sur Plus" class="js-sharebar-more">
                <span class="ico-stack ico-lg sharebar__icon--plus">
                    <i class="ico ico-circle ico-stack-2x sharebar__icon"></i>
                    <i class="ico ico-ellipsis-h ico-stack-1x ico-inverse"></i>
                    <i class="ico ico-angle-left ico-stack-1x ico-inverse"></i>
                </span>
                <span class="sr-only">Plus</span>
            </a>
        </li>
    </ul>
</li>



</ul>
        </li>
        <li class="rtbf-visio__info hidden-md hidden-lg">
            <a href="#" class="js-gallery-info">
                <i class="ico ico-info rtbf-visio__icon-block"></i>
            </a>
        </li>
    </ul>
</div>



                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <footer role="contentinfo" class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-files="[&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=9&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=9&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=9&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=9&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=9&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/pebble\/pebblemedia.js?v=9&quot;]"></div>
<div id="pebblemedia" data-location="" data-categories=""></div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/culture/archive/?dossier=all">Archives</a></li>
                     <li></li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFculture" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                              <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-rss" href="http://rss.rtbf.be/article/rss/highlight_rtbfculture_culture-homepage.xml" target="_blank">
                            <span class="follow__icon follow__icon--rss">
                                <i class="ico ico-rss ico-inverse"></i>
                            </span>
                            <span class="sr-only">RSS</span>
                        </a>
                    </li>
                 </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-5">Bienvenue à la RTBF</h3>

            <div class="footer-main__rtbf-links-apps col-xs-12 col-sm-7">
                <ul class="list-unstyled list-inline">
                    <li class="hidden-xs"><strong>Nos Apps</strong></li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-ios" href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/ios-store-badge.svg" alt="iOS Appstore badge" />
                            <span class="sr-only">Applications iOS</span>
                        </a>
                    </li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-android" href="https://play.google.com/store/apps/developer?id=RTBF&hl=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/android-store-badge.svg" alt="Google Playstore badge" />

                            <span class="sr-only">Applications Android</span>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-xs-12">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/auvio/">Auvio</a></li>
                            <li><a href="https://www.rtbf.be/info/">Info</a></li>
                            <li><a href="https://www.rtbf.be/sport/">Sport</a></li>
                            <li><a href="https://www.rtbf.be/tv/">TV</a></li>
                            <li><a href="https://www.rtbf.be/culture/">Culture</a></li>
                            <li><a href="https://www.rtbf.be/tendance/">Tendance</a></li>
                            <li><a href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li>
                            <li><a href="https://www.rtbf.be/services/mobilinfo">Mobilinfo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/flux/">Fil info</a></li>
                            <li><a href="https://www.rtbf.be/tv/guide-tv">Guide TV</a></li>
                            <li><a href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li>
                            <li><a href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li>
                            <li><a href="https://www.rtbf.be/concours/">Concours</a></li>
                            <li><a href="https://www.rtbf.be/archive">Archives</a></li>
                            <li class="hidden"><a href="https://www.rtbf.be/sitemap-index.xml">Sitemap</a></li>
                            <li><a href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/coronavirus">Pour vous Avec vous</a></li>
                            <li><a href="https://www.rtbf.be/sport/dossier/actu-des-athletes-belges/detail_votre-catalogue-a-la-demande-des-archives-sportives-de-la-rtbf?id=10460827">Catalogue sport</a></li>
                            <li><a href="https://faky.be/fr">Fake news (Faky)</a></li>
                            <li><a href="https://www.rtbf.be/info/inside">Inside</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/les-grenades">Les Grenades</a></li>
                            <li><a href="https://www.rtbf.be/auvio/seriescorner">Séries Corner</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/investigation">#Investigation</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                            <li><a href="https://www.rtbf.be/vivacite/">Vivacité</a></li>
                            <li><a href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                            <li><a href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                            <li><a href="https://www.rtbf.be/tipik/">Tipik</a></li>
                            <li><a href="https://www.rtbf.be/tarmac/">Tarmac</a></li>
                            <li><a href="https://www.rtbf.be/vivaplus">Viva+</a></li>
                            <li><a href="https://www.rtbf.be/jam">Jam.</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/emission/le-grand-cactus">Le Grand Cactus</a></li>
                            <li><a href="https://www.rtbf.be/emission/on-n-est-pas-des-pigeons">On n'est pas des pigeons</a></li>
                            <li><a href="https://www.rtbf.be/emission/la-tribune">La Tribune</a></li>
                            <li><a href="https://www.rtbf.be/lapremiere/emissions/detail_matin-premiere?programId=60">Matin Première</a></li>
                            <li><a href="https://www.rtbf.be/auvio/emissions/detail_soir-premiere-cqfd?id=5950">CQFD</a></li>
                            <li><a href="https://www.rtbf.be/emission/decibels">Decibels</a></li>
                            <li><a href="https://www.rtbf.be/emission/jardins-et-loisirs">Jardins &amp; loisirs</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li>
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <span><a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></span></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2020 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO&lang=fr-be" data-key="3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>


        </footer>
        <!-- rtbfprdfe301 at 24/10/20 10:00:27 -->
        <script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } else if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else if (premium === false) { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
        class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
        data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
            </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/9/d/9dd06e2d11bbfc44cb880232cdc50b92_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/f/4/f4f539d5e3e485eb07e28648824680a7_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/b/bb16096568991e901d1125d62892830d_ssl.js"></script>
<!-- JAVASCRIPT -->

        
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_culture'
var pp_gemius_identifier = 'za01jyeeueHo14aCfPzbx7eOHbGwsO8cUHWUHJQvVTP.07';
var pp_gemius_extraparameters = new Array('lan=FR','key=article','subs=cult/article/dihyafiguredelaresistanceberbere','free=pages/article/cult');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'rtbfculture')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('create', 'UA-4765724-26', 'auto', {'name': 'oldTracker'})
  ga('oldTracker.send', 'pageview') // Send page view for old tracker.
  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->
<script type='text/javascript'>
(function () {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
  _sf_async_config.uid = 65990
  _sf_async_config.domain = 'rtbf.be' // CHANGE THIS TO THE ROOT DOMAIN
  _sf_async_config.flickerControl = false
  _sf_async_config.useCanonical = true
  _sf_async_config.useCanonicalDomain = true
  _sf_async_config.sections = document.body.getAttribute('data-site') 

  /** CONFIGURATION END **/
  function loadChartbeat () {
    var e = document.createElement('script')
    var n = document.getElementsByTagName('script')[0]
    e.type = 'text/javascript'
    e.async = true
    e.src = '//static.chartbeat.com/js/chartbeat.js'
    n.parentNode.insertBefore(e, n)
  }
  loadChartbeat()
})()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
      <div class="rtbf-ad__wrapper Splash">
        <div class=""></div>
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>


    </body>
</html>