<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Tendances Première : Transition 2ème partie - BBFL, Ligue de foot amateur pour les filles ! -...</title>
    <!-- META -->
<meta name="description" content="BBFL c’est une ligue de foot amateur regroupant uniquement des équipes composées de filles. Une première en Belgique Où se forment de plus en plus d'équipes. En plus de permettre de briser les clichés, la BBFL est impliquée dans un projet humanitaire : #PlayBeyond &amp;gt; &quot;Akhand Jyoti&quot; qui soutient l'émancipation des femmes en luttant contre le mariage forcé. www.bbfl.be (du 09/02/2018)" />
<meta property="og:site_name" content="RTBF Auvio" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="435485085295" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#1E1E1E" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="apple-itunes-app" content="app-id=1249992761" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Tendances Première : Transition 2ème partie - BBFL, Ligue de foot amateur pour les filles ! -..." />
<meta property="og:description" content="BBFL c’est une ligue de foot amateur regroupant uniquement des équipes composées de filles. Une première en Belgique Où se forment de plus en plus d'équipes. En plus de permettre de briser les clichés, la BBFL est impliquée dans un projet humanitaire : #PlayBeyond &amp;gt; &quot;Akhand Jyoti&quot; qui soutient l'émancipation des femmes en luttant contre le mariage forcé. www.bbfl.be (du 09/02/2018)" />
<meta property="og:url" content="https://www.rtbf.be/auvio/detail_tendances-premiere-transition-2eme-partie?id=2309321" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/4/0/3/403f5269bb6e0c3000ac5d95035b912a.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:type" content="music.radio_station" />
<meta property="og:music:creator" content="Tendances Première" />
<meta property="og:audio" content="http://rtbf-pod.l3.freecaster.net/rod/rtbf/geo/open/5/5h2glo6oFB.mp3" />
<meta property="og:audio:type" content="audio/mpeg" />
<meta property="og:audio" content="https://www.rtbf.be/auvio/detail_tendances-premiere-transition-2eme-partie?id=2309321" />
<meta property="og:audio:type" content="text/html" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition-2eme-partie?id=2309321" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/f/5/f52c7d843889177f201f84bcaa2cd073_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/4/c/4c2a639d9b053599399e065044704c94_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/c/6/c60910a7bdbe0509d8e4bd94018736ac_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfmedia auvio-search--shy js-rtbf-async-ads" data-site="media" data-ad-config="{&quot;publication&quot;:&quot;rtbf-media&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;viequotidienne&quot;,&quot;tendancespremiere&quot;],&quot;rmbCategory&quot;:&quot;viequotidienne&quot;,&quot;rmbProgram&quot;:&quot;tendancespremiere&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">
        <h1 class="sr-only">Tendances Première : Transition 2ème partie - BBFL, Ligue de foot amateur pour les filles ! -...</h1>

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div class="ad-top-container" id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar topbar--simple topbar--dark js-topbar">
    <div class="container-fluid">
        <a class="pull-right topbar__link" href="https://www.rtbf.be">
            <span class="hidden-xs">Accédez à</span> tous les sites
            <img src="data:image/png;base64,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" class="img-responsive topbar__logo" alt="RTBF">
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
            <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
            <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
            <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/auvio/moncompte"
    data-newsletter-site=""
    data-newsletter-link=""
    data-newsletter-label=""
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
</section>
            <header class="banner">
                <div class="container-fluid"> <!-- closed in menu... -->
                <h2 class="banner__title js-site-logo">
    <a href="https://www.rtbf.be/auvio/">
        <span class="sr-only">RTBF Auvio</span>
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-318x68.png" class="img-responsive" alt="">
    </a>
</h2>
<div class="banner__menu-opener visible-xs-block visible-sm-block">
    <a href="#search" class="btn banner__menu-opener-search js-search-button">
        <i class="ico ico-search"></i>
        <span class="sr-only">Recherche sur Auvio</span>
    </a>
    <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
        <i class="www-ico-menu"></i>
        <i class="ico banner__menu-close">&times;</i>
        <span class="sr-only">Afficher le menu</span>
    </a>
</div>

                <!-- TOOLBOX_MENU -->
                    <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="4.4prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="direct " data-id="direct">
            <a class="" href="https://www.rtbf.be/auvio/direct">En Direct</a>
            
        </li>
        <li class="channel " data-id="channel">
            <a class="" href="#">Chaînes</a>
            
        </li>
        <li class="emission " data-id="emission">
            <a class="" href="https://www.rtbf.be/auvio/emissions">Émissions</a>
            
        </li>
        <li class="category " data-id="category">
            <a class="" href="#">Catégories</a>
            
        </li>
        <li class="monrtbf  js-sso-myspace-menu" data-id="monrtbf">
            <a class="" href="https://www.rtbf.be/auvio/monauvio">Mon Auvio</a>
            
        </li>
        <li class="search  auvio-search-toggle" data-id="search">
            <a class="" href="#"><i class="ico ico-search"></i> <span class="sr-only">Rechercher</span></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            
        </li>
    </ul>
</nav>

</div> <!-- .opened in default.tpl -->
<nav class="expand-nav text-center hidden-xs hidden-sm js-expandmenu-container" data-menukey=""  data-version="4.4prd" id="expand-menu"></nav>



                <!-- TOOLBOX_MENU -->
            </header>
            <form action="https://www.rtbf.be/auvio/recherche" class="rtbf-search-form js-search-form hidden">
    <div class="container-fluid www-rel">
        <div class="form-group">
            <label for="keywords" class="sr-only">Rechercher une émission, un film, ...</label>
            <input name="q" id="keywords" class="form-control rtbf-search-form__input input-lg js-search-form-input" placeholder="Rechercher une émission, un film, ..." autocomplete="off" type="search" value="" />
        </div>

        <button class="btn rtbf-search-form__btn js-search-form-submit" title="Rechercher" disabled>
            <i class="ico ico-search"></i>
            <span class="sr-only">Rechercher</span>
        </button>

        <a href="#" tabindex="-1" class="btn rtbf-search-form__btn visible-xs rtbf-search-form__btn--back js-search-form-close">
            <i class="ico ico-angle-left"></i>
            <span class="sr-only">Retour en arrière</span>
        </a>

        <a href="#" tabindex="-1" class="rtbf-autocomplete__empty  visible-xs js-search-form-clear">
            ×
            <span class="sr-only">Vider le champs</span>
        </a>
    </div>

    <script class="js-search-form-template-menu-header" type="text/html">
        <header>
            <h2 class="rtbf-autocomplete__section-title">Accès rapide</h2>
        </header>
    </script>

    <script class="js-search-form-template-menu-suggestion" type="text/html">
        <a href="{{url}}">{{name}}</a>
    </script>

    <script class="js-search-form-template-program-header" type="text/html">
        <header class="sr-only">
            <h2>Emissions</h2>
        </header>
    </script>

    <script class="js-search-form-template-program-suggestion" type="text/html">
        <article class="col-xxs-12 col-xs-6 col-md-3 rtbf-media-item">
            <figure class="www-media hidden-xs">
                <figcaption class="sr-only">{{data.label}}</figcaption>
                <div class="www-img-16by9">
                    <img title="{{escapedLabel}}" class="img-responsive www-img-full" src="{{data.images.illustration['16x9']['370x208']}}">
                </div>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title"><a href="#">{{data.label}}</a></h3>
                <a href="{{data.url}}" tabindex="-1" class="www-faux-link"></a>
            </header>
            <div class="rtbf-media-item__meta-bottom">
                Emission
            </div>
        </article>
    </script>

    <script class="js-search-form-template-media-header" type="text/html">
        <header class="sr-only">
            <h2>Médias</h2>
        </header>
    </script>

    <script class="js-search-form-template-media-suggestion" type="text/html">
        <article tabindex="1" class="col-xs-12 rtbf-media-li rtbf-media-li--xs">
            <header class="rtbf-media-li__header">
                <h4 class="rtbf-media-li__title">
                    <a href="{{url}}">{{title}}</a>
                </h4>
                <% if (subtitle) { %><h5 class="rtbf-media-li__subtitle">{{subtitle}}</h5><% } %>
                <div class="rtbf-media-li__meta">
                    <span class="www-media-duration">{{duration}}</span> 
                    <span class="delimiter">|</span>
                    <time class="www-time" datetime="{{dateW3c}}">{{date}}</time>
                    <span class="delimiter">|</span>
                    <span class="www-channel">{{channel}}</span>
                </div>
            </header>
            <a href="{{url}}" class="www-faux-link" title="{{titleNoMark}}"></a>
        </article>
    </script>

    <script class="js-search-form-template-media-footer" type="text/html">
        <footer class="rtbf-autocomplete__footer">
            <a href="{{url}}" class="rtbf-autocomplete__btn-more btn www-btn-more">Afficher plus de résultats <i class="ico ico-angle-right"></i></a>
        </footer>
    </script>

    <script class="js-search-form-template-not-found" type="text/html">
        <div><p>Aucun résultats</p></div>
    </script>

    <script class="js-search-form-template-pending" type="text/html">
        <div class="rtbf-autocomplete__loading"><i class="ico ico-spin ico-refresh"></i></div>
    </script>
    <!--
      a program is requiring a pending template to be displayed on safari in some case
      (type a word, back few letters and retype in)
    -->
    <script class="js-search-form-template-pending-fake" type="text/html">
        <div></div>
    </script>
</form>

            <main class="content-main www-rel js-content-main">
                <!-- TOOLBOX_CONTENT -->
                         <article class="rtbf-media-item rtbf-media-item--highlight rtbf-media-item__highlight-container--audio has-ad-skin js-media js-ad-skin-container js-favorite-campaign" data-id="2309321" data-premium="false" data-type="media" data-program="11090" data-category="44"  >
     <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "name": "Tendances Première : Transition 2ème partie BBFL, Ligue de foot amateur pour les filles !",
      "description": "Tendances Première BBFL c’est une ligue de foot amateur regroupant uniquement des équipes composées de filles. Une première en Belgique Où se forment de plus en plus d'équipes. En plus de permettre de briser les clichés, la BBFL est impliquée dans un projet humanitaire : #PlayBeyond &amp;gt; &quot;Akhand Jyoti&quot; qui soutient l'émancipation des femmes en luttant contre le mariage forcé. www.bbfl.be",
      "thumbnailUrl": "https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/4/0/3/403f5269bb6e0c3000ac5d95035b912a.jpg",
      "uploadDate": "2018-02-09T00:00:00+0100",
      "duration": "PT9M10S",
      "interactionCount": "7"
    }
    </script>
       <div class="rtbf-stickyvideo rtbf-media-item__player-container rtbf-ad-skin__container js-ad-skin-bg-color">
        <div class="container-fluid rtbf-stickyvideo__placeholder ">
            <div class="rtbf-ad rtbf-ad__container hidden-xs hidden-sm rtbf-ad rtbf-ad-skin js-ad-skin-desktop  js-ad js-ad-skin js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="skin" data-ratio="" data-rubicon-done="1" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <a href="{{ url }}" class="www-faux-link" target="_blank"></a>
</script>
    </div>
</div>

            <div class="rtbf-media-item__player rtbf-stickyvideo__video js-embed-container">
                  <figure class="www-media www-media--full-width embed-responsive embed-responsive-16by9 js-embed" data-id="2309321">
                    <figcaption class="sr-only">Tendances Première : Transition 2ème partie</figcaption>
                    <iframe class="embed-responsive-item js-embed-iframe"
                            allowfullscreen="true"
                            scrolling="no"
                            mozallowfullscreen="true"
                            webkitallowfullscreen="true"
                            frameborder="0"
                            src="https://www.rtbf.be/auvio/embed/media?id=2309321&autoplay=1"
                            title="Lecteur audio"></iframe>
                    <a title="Fermer la miniature" class="rtbf-stickyvideo__link js-embed-overlay js-analytics-events-swipe" data-analytics-category="sticky-video">
                        <i class="hidden-xs ico ico-times js-embed-overlay-close"></i>
                    </a>
                </figure>
                <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-imu   js-ad-hideable js-ad-companion-audio rtbf-ad-imu-companion" data-type="imu" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

            </div>
            
            
        </div>
    </div>
    <aside class="rtbf-media-detail__sharebar-container container-fluid">
        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-leaderboard   js-ad-hideable js-ad-companion-video" data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mob   js-ad-hideable js-ad-companion-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container js-ad js-ad-skin js-ad-skin-mobile js-ad-companion-incompatible js-ad-prepared zero-size-skin-mobile hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <a class="" href="{{ url }}">
        <img class="js-ad-skin-mobile-img" src="{{ img }}" />
    </a>
</script>
    </div>
</div>

        <div class="rtbf-media-detail__sharebar">
            <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--like hidden-xs js-media-like" title="J'aime">
    <span class="sr-only">J'aime</span>
</a>
<a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--dislike hidden-xs js-media-like js-media-dislike" title="Je n'aime pas">
    <span class="sr-only">Je n'aime pas</span>
</a>
            <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add hidden-xs js-media-favorite-add" data-text-on="Favoris" data-text-off="Favoris" data-class-on="is-active" data-class-off="">Favoris</a>
            <span id="auvio-share-app" data-url="https://www.rtbf.be/auvio/detail_tendances-premiere-transition-2eme-partie?id=2309321"
        data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_tendances-premiere-transition-2eme-partie%3Fid%3D2309321%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share"
        data-twitter-url="https://twitter.com/intent/tweet/?text=Tendances%20Premi%C3%A8re%20%3A%20Transition%202%C3%A8me%20partie%20-%20BBFL%2C%20Ligue%20de%20foot%20amateur%20pour%20les%20filles%20%21&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_tendances-premiere-transition-2eme-partie%3Fid%3D2309321%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=RTBF"
        data-whatsapp-url="whatsapp://send?text=Tendances%20Premi%C3%A8re%20%3A%20Transition%202%C3%A8me%20partie%20-%20BBFL%2C%20Ligue%20de%20foot%20amateur%20pour%20les%20filles%20%21%20https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_tendances-premiere-transition-2eme-partie%3Fid%3D2309321%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
        data-email-url="mailto:?subject=Tendances%20Premi%C3%A8re%20%3A%20Transition%202%C3%A8me%20partie%20-%20BBFL%2C%20Ligue%20de%20foot%20amateur%20pour%20les%20filles%20%21&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_tendances-premiere-transition-2eme-partie%3Fid%3D2309321%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share"
        data-live=""
        >
    <a href="#" class="www-btn-media www-btn-media--share js-share-more hidden-xs" @click.prevent="toggleVisibility">Partager</a>
    <div v-cloak v-show="open" class="auvio-share js-auvio-share" >
        <p class="auvio-share__timer checkbox" v-show="!live">
            <input type="hidden"   name="shareTitle"  id="shareTitle" value="Tendances%20Premi%C3%A8re%20%3A%20Transition%202%C3%A8me%20partie%20-%20BBFL%2C%20Ligue%20de%20foot%20amateur%20pour%20les%20filles%20%21">
            <input type="hidden"   name="shareVia"    id="shareVia"   value="RTBF">
            <label class="control-label">
            <input type="checkbox" name="shareTimeOn" id="shareTimeOn" @change="toggleShareTime">
            Partager à partir de
            </label>
            <input type="text"  v-model.lazy="inputTime" name="shareTime" id="shareTime" class="form-control auvio-share__timer-input" @focus="onTimeInputFocus()">
        </p>
        <ul class="js-media-modal-list list-unstyled auvio-share__list">
            <li>
                <a class="auvio-share-btn-facebook js-media-detail-facebook-share" target="_blank" :href="facebook" title="Partager sur Facebook">
                    <i class="ico ico-facebook"></i><span class="visible-xs-inline">Facebook</span>
                </a>
            </li>
            <li>
                <a class="auvio-share-btn-twitter js-media-detail-twitter-share" target="_blank" :href="twitter" title="Partager sur Twitter">
                    <i class="ico ico-twitter"></i><span class="visible-xs-inline">Twitter</span>
                </a>
            </li>
            <li class="visible-xs">
                <a class="js-media-detail-whatsapp-share" target="_blank" :href="whatsapp" title="Partager via Whatsapp">
                    <i class="ico ico-whatsapp"></i><span class="visible-xs-inline">Whatsapp</span>
                </a>
            </li>
            <li>
                <a class="js-media-detail-email-share" :href="email" title="Partager par email">
                    <i class="ico ico-envelope-o"></i><span class="visible-xs-inline">E-mail</span>
                </a>
            </li>
        </ul>
        <p class="text-right auvio-share__input-url">
            <input type="text"   name="shareUrl"     id="shareUrl"     v-model="url" class="form-control"  readonly="readonly">
            <input type="submit" name="shareUrlCopy" id="shareUrlCopy" value="Copier" class="btn www-btn-action" v-clipboard="copyData">
        </p>
        <a href="#" class="auvio-share__close visible-xs" @click.prevent="close"></a>
    </div>
</span>

            <span class="rtbf-media-detail__views text-right hidden-xs js-sharebar">
                7 vues
                <span class="rtbf-media-detail__views-shared">
                    <span class="js-shared-count js-shared-url" data-url="https://www.rtbf.be/auvio/detail_tendances-premiere-transition-2eme-partie?id=2309321">0</span>
                    <i class="ico ico-share-alt"></i>
                </span>
            </span>
        </div>
    </aside>

    <header class="rtbf-media-detail__header container-fluid www-rel js-media-header">
       <h1 class="rtbf-media-item__title ">
            Tendances Première : Transition 2ème partie
        </h1>
        <h2 class="rtbf-media-item__subtitle  js-media-subtitle">BBFL, Ligue de foot amateur pour les filles !</h2>
        <ul class="rtbf-media-detail__meta">
               <li><span class="www-media-duration">9 min</span></li>
               <li><time class="www-time www-time--inline" datetime="2018-02-09T00:00:00+01:00">09.02.18</time></li>
        </ul>
  
        <ul class="rtbf-media-action__list rtbf-media-action__list-audio  list-inline js-media-action">
               <li class=" js-audio-related-button">
                 <a href="itpc://rss.rtbf.be/media/rss/audio/lp-tendances_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--itunes" target="_blank">
                    iTunes
                </a>
                 <a href="http://rtbf-pod.l3.freecaster.net/pod/rtbf/geo/open/5/5h2glo6oFB.mp3" class="btn www-btn-media www-btn-media--audio www-btn-media--dl" target="_blank" download="podcast.mp3">
                    Télécharger
                </a>
                  <a href="http://rss.rtbf.be/media/rss/audio/lp-tendances_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--rss" target="_blank">
                    RSS
                </a>
            </li>
         </ul>
    </header>
     <div class="rtbf-media-detail__more container-fluid js-media-more">
         <p class="rtbf-media-detail__description">BBFL c’est une ligue de foot amateur regroupant uniquement des équipes composées de filles. Une première en Belgique Où se forment de plus en plus d'équipes. En plus de permettre de briser les clichés, la BBFL est impliquée dans un projet humanitaire : #PlayBeyond &amp;gt; "Akhand Jyoti" qui soutient l'émancipation des femmes en luttant contre le mariage forcé. www.bbfl.be</p>
   
         <aside>
            <header>
                <h3 class="rtbf-media-detail__more-title">&Eacute;mission</h3>
            </header>
            <p class="rtbf-media-detail__description">
                <a href="https://www.rtbf.be/lapremiere/emissions/detail_tendances-premiere?programId=11090#livearea" target="_blank" class="rtbf-media-detail__program-link">
                    <i class="ico ico-volume-up"></i>
                    Tendances Première
                </a>
            </p>
        </aside>
 
  
         <aside>
            <header>
                <h3 class="rtbf-media-detail__more-title">Tag(s)</h3>
            </header>
             <a href="https://www.rtbf.be/auvio/recherche?tag=football feminin" class="rtbf-media-detail__tag rtbf-media-detail__description">football feminin</a>
            <a href="https://www.rtbf.be/auvio/recherche?tag=info" class="rtbf-media-detail__tag rtbf-media-detail__description">info</a>
            <a href="https://www.rtbf.be/auvio/recherche?tag=societe" class="rtbf-media-detail__tag rtbf-media-detail__description">societe</a>
            <a href="https://www.rtbf.be/auvio/recherche?tag=tendances" class="rtbf-media-detail__tag rtbf-media-detail__description">tendances</a>
            <a href="https://www.rtbf.be/auvio/recherche?tag=wautier cedric" class="rtbf-media-detail__tag rtbf-media-detail__description">wautier cedric</a>
         </aside>
     </div>

    <p class="text-center">
        <a href="#" class='rtbf-media-detail__plus js-media-more-button'>Détail <i class="ico ico-angle-down"></i></a>
    </p>
 
    <aside class="www-rel container-fluid">
        <ul class="rtbf-media-action__list list-inline hidden-sm hidden-md hidden-lg js-media-action">
            <li>
                <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--like  js-media-like" title="J'aime">
    <span class="sr-only">J'aime</span>
</a>
<a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--dislike  js-media-like js-media-dislike" title="Je n'aime pas">
    <span class="sr-only">Je n'aime pas</span>
</a>
                <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add js-media-favorite-add" data-text-on="Favoris" data-text-off="Favoris" data-class-on="is-active" data-class-off="">Favoris</a>
            </li>
            <li>
                
                <a id='auvio-share-app-mobile' href='#'
                    class='js-share-more rtbf-media-action__btn www-btn-media www-btn-media--share'
                    @click.prevent='toggleVisibility'>
                    Partager
                </a>
            </li>
        </ul>
    </aside>
    <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable js-ad-companion-audio" data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>


    
    
</article>

 
         <div class="www-row www-row--dark www-row--darker">
    <div class="container-fluid www-rel">
    <article class="rtbf-media-detail-next-live www-rel ico-play" data-id="119794">
            <header>
                <h2 class="rtbf-media-detail-next-live__title">Prochain direct <time class="www-time" datetime="2018-02-12T10:00:00+01:00">le 12.02.18</time></h2>
                <div class="rtbf-media-detail-next-live__meta">
                    à 10h00 
                     sur La Première Bxl
                     
                </div>
                <h3 class="rtbf-media-detail-next-live__subtitle">Tendances Première</h3>
              </header>
            <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?lid=119794" title="Tendances Première" class="www-faux-link"></a>
        </article>
    </div>
</div>

 
         <section class="www-row www-row--dark www-row--darker www-row--recommendation-container js-recommendation-container js-detail-recommendation-container"
    data-mediaid="2309321"
    data-mediatype="audio"

    data-reco-type="c2c"
    data-reco-columns="6"
    data-reco-visible-rows="1"
    data-reco-additional-rows="0"
    data-reco-include-media-type="audio,video"
    data-reco-layout-name="bottom-player"
    data-reco-title-for-registered-user="Vous aimeriez aussi"
    data-reco-title-for-anonymous-user="Vous aimeriez aussi"
>
    <header class="container-fluid">
        <h3 class="www-title hidden">
            <span class='js-bda-widget-reco-title'>{SECTION_TITLE}</span>
        </h3>
    </header>
    <div class="container-fluid rtbf-media-grid js-recommendation-item-container"></div>
    <script class="js-recommendation-template" type="text/template">
        <article class="col-xxs-12 col-xs-6 col-md-4 col-lg-2 rtbf-media-item js-item js-card js-card-media" data-id="{{id}}" data-type="{{type}}" data-source="{{recoSource}}" data-premium="{{premium}}">
            <figure class="www-media">
                <figcaption class="sr-only">{{title}}</figcaption>
                <div class="www-img-16by9">
                    <img srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                         sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
                         src="https://www.static.rtbf.be/news/common/images/16x9.gif"
                         alt="{{title}}"
                         title="{{title}}"
                         class="img-responsive www-img-full lazyloaded"
                         data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
                         data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                    />
                </div>
                <span class="www-media-duration">{{recoDuration.string}}</span>

                <span class="www-media-type www-media-type--xs">
             <i class="ico ico-{{ico}}"></i>

          </span>
                <a href="#"
                   data-analytics-on="click"
                   data-analytics-event-action="click"
                   data-analytics-event-category="card-favorite"
                   class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
                   data-class-on="is-active"
                   data-class-off=""
                >
                    <i class="ico ico-star-o"></i>
                    <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
                </a>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title "><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
                <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
            </header>
            <aside class="rtbf-media-item__meta-bottom">
                <time class="www-time www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            </aside>
            <a href="{{url}}" title="{{title}}" class="www-faux-link js-media-link" data-id="{{id}}" data-source="{{recoSource}}" data-type="{{type}}"></a>
        </article>
    </script>
</section>

 
         <div class="js-sidebar-widgets js-sidebar-widgets-center clearfix">
            <div class="www-row  www-row--odd-even  js-widget-media-list-container">
    

    <section class="js-item-container" data-analytics-on="click" data-analytics-event-action="click"
             data-analytics-event-category="widget-ml-Tendances Première" id="widget-ml-tendancespremiere-">
         <header class="container-fluid www-rel">

             <h2 class="www-title">
                <a href="https://www.rtbf.be/auvio/emissions/detail_tendances-premiere?id=11090">
                    Tendances Première
                </a>
            </h2>
 
  
  
  
          </header>
 

 
         <div class="container-fluid rtbf-media-grid rtbf-media-grid--lg">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2309316" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/e/1/2/e126db3937d1daff04a8f2b3b81cd533.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/e/1/2/e126db3937d1daff04a8f2b3b81cd533.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/e/1/2/e126db3937d1daff04a8f2b3b81cd533.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 h 59 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2309316" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T10:00:22+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2309316" title="Tendances Première" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2308800" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/d/c/0/dc067a9192825a26e2c05bb4fddb5f04.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/d/c/0/dc067a9192825a26e2c05bb4fddb5f04.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/d/c/0/dc067a9192825a26e2c05bb4fddb5f04.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 h</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2308800" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-08T09:59:58+01:00">08.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2308800" title="Tendances Première" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2308314" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/6/1/2/612a51994536f88f19051cb1c069e33c.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/6/1/2/612a51994536f88f19051cb1c069e33c.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/6/1/2/612a51994536f88f19051cb1c069e33c.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 h</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2308314" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-07T09:59:56+01:00">07.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2308314" title="Tendances Première" class="www-faux-link"></a>
  </article>

            <div class="rtbf-ad rtbf-ad__container col-xxs-12 col-xs-6 col-md-3 col-lg-3 hidden-xxs js-ad js-ad-imu    " data-type="imu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

 
         </div>
 

         <div class="container-fluid rtbf-media-grid ">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2307850" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/a/9/f/a9fdf7b109aac16c321c3ae4eb582686.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/a/9/f/a9fdf7b109aac16c321c3ae4eb582686.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/a/9/f/a9fdf7b109aac16c321c3ae4eb582686.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 h</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2307850" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-06T09:59:53+01:00">06.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2307850" title="Tendances Première" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2307287" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/1/b/4/1b43d96249451248c1ad5b7349c87834.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/1/b/4/1b43d96249451248c1ad5b7349c87834.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/1/b/4/1b43d96249451248c1ad5b7349c87834.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 h 59 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2307287" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-05T10:00:13+01:00">05.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2307287" title="Tendances Première" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2306368" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/7/2/4/72413d2d9d481bce6519046a46ceeb8b.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/7/2/4/72413d2d9d481bce6519046a46ceeb8b.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/7/2/4/72413d2d9d481bce6519046a46ceeb8b.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 h 59 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2306368" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-02T10:00:43+01:00">02.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2306368" title="Tendances Première" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2305346" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/0/9/2/09244b4ae4d714ee9204399d36b88b41.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/0/9/2/09244b4ae4d714ee9204399d36b88b41.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/0/9/2/09244b4ae4d714ee9204399d36b88b41.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 h 59 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2305346" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-01-31T10:00:09+01:00">31.01.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2305346" title="Tendances Première" class="www-faux-link"></a>
  </article>

 
         </div>
 
 

         <div class="container-fluid rtbf-media-grid" id="widget-ml-footer-tendancespremiere-">
            <footer class="www-clear-both">
                <p class="text-center">
                     <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more" data-analytics-on="click"
                       data-analytics-event-action="more"
                       data-analytics-event-category="widget-ml-Tendances Première">Plus</a>
                      <a href="https://www.rtbf.be/auvio/archives?pid=11090&amp;type=video&amp;contentType=complete" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
                       data-analytics-on="click" data-analytics-event-action="archive"
                       data-analytics-event-category="widget-ml-Tendances Première">Tous les médias</a>
                 </p>
            </footer>
        </div>
     </section>
    <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</div>
<div class="www-row  www-row--odd-even  js-widget-media-list-container">
    

    <section class="js-item-container" data-analytics-on="click" data-analytics-event-action="click"
             data-analytics-event-category="widget-ml-Extraits" id="widget-ml-extraits-">
         <header class="container-fluid www-rel">

             <h2 class="www-title">
                <a href="https://www.rtbf.be/auvio/emissions/detail_tendances-premiere?id=11090">
                    Extraits
                </a>
            </h2>
 
  
  
  
          </header>
 

 
         <div class="container-fluid rtbf-media-grid ">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2309464" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Inspiration</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Inspiration" title="Tendances Première : Inspiration" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/f/e/b/feb04267dfcdb376ee5bfa2226abd506.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/f/e/b/feb04267dfcdb376ee5bfa2226abd506.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/f/e/b/feb04267dfcdb376ee5bfa2226abd506.jpg 1280w" />
        </div>
         <span class="www-media-duration">7 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-inspiration?id=2309464" title="Tendances Première : Inspiration">Tendances Première : Inspiration</a></h3>
         <h4 class="rtbf-media-item__subtitle">S'habiller pour mieux séduire ! avec Clara Ni Ruairc www.ixelloisechic.com</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T15:46:00+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-inspiration?id=2309464" title="Tendances Première : Inspiration" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2309459" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première: Transition</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première: Transition" title="Tendances Première: Transition" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/1/d/b/1db51781273d072580601fce8db02128.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/1/d/b/1db51781273d072580601fce8db02128.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/1/d/b/1db51781273d072580601fce8db02128.jpg 1280w" />
        </div>
         <span class="www-media-duration">9 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition?id=2309459" title="Tendances Première: Transition">Tendances Première: Transition</a></h3>
         <h4 class="rtbf-media-item__subtitle">BBFL, une ligue de foot amateur pour filles avec Arnaud Wusterfeld et Nossim</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T15:39:00+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition?id=2309459" title="Tendances Première: Transition" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2308944" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Le Dossier</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Le Dossier" title="Tendances Première : Le Dossier" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/e/7/1/e71b47f4dfd4e9c6616d5eaf85024b31.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/e/7/1/e71b47f4dfd4e9c6616d5eaf85024b31.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/e/7/1/e71b47f4dfd4e9c6616d5eaf85024b31.jpg 1280w" />
        </div>
         <span class="www-media-duration">25 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-le-dossier?id=2308944" title="Tendances Première : Le Dossier">Tendances Première : Le Dossier</a></h3>
         <h4 class="rtbf-media-item__subtitle">Auvio et le Big Data à la RTBF avec Pierre Nicolas Schwab, directeur du développement Big Data à la RTBF</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-08T15:33:00+01:00">08.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-le-dossier?id=2308944" title="Tendances Première : Le Dossier" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2308833" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Transition</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Transition" title="Tendances Première : Transition" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/7/c/6/7c674d17286527a4f71c58f01cab69b7.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/7/c/6/7c674d17286527a4f71c58f01cab69b7.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/7/c/6/7c674d17286527a4f71c58f01cab69b7.jpg 1280w" />
        </div>
         <span class="www-media-duration">18 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition?id=2308833" title="Tendances Première : Transition">Tendances Première : Transition</a></h3>
         <h4 class="rtbf-media-item__subtitle">Des peintures écologiques avec de l'amidon de pomme de terre ou du lait ! avec Felice Gasperoni</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-08T13:16:00+01:00">08.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition?id=2308833" title="Tendances Première : Transition" class="www-faux-link"></a>
  </article>

 
  

  
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2308440" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Le Dossier</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Le Dossier" title="Tendances Première : Le Dossier" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/8/0/5/80547d10bbe9969e5acd8acf17273e09.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/8/0/5/80547d10bbe9969e5acd8acf17273e09.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/8/0/5/80547d10bbe9969e5acd8acf17273e09.jpg 1280w" />
        </div>
         <span class="www-media-duration">28 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-le-dossier?id=2308440" title="Tendances Première : Le Dossier">Tendances Première : Le Dossier</a></h3>
         <h4 class="rtbf-media-item__subtitle">"On nous prend pour des cons !?! Détricotons ensemble les théories du complot!</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-07T15:16:00+01:00">07.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-le-dossier?id=2308440" title="Tendances Première : Le Dossier" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2308433" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Transition</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Transition" title="Tendances Première : Transition" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/5/d/b/5dbc9ca4ba0b9f8fe927216b1338c4eb.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/5/d/b/5dbc9ca4ba0b9f8fe927216b1338c4eb.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/5/d/b/5dbc9ca4ba0b9f8fe927216b1338c4eb.jpg 1280w" />
        </div>
         <span class="www-media-duration">20 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition?id=2308433" title="Tendances Première : Transition">Tendances Première : Transition</a></h3>
         <h4 class="rtbf-media-item__subtitle">Noir Wine Bar Concept. Avec Pierre Barbieux et Nassim Khabazi</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-07T15:04:00+01:00">07.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition?id=2308433" title="Tendances Première : Transition" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2308430" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première: Inspiration</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première: Inspiration" title="Tendances Première: Inspiration" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/a/1/c/a1c27eca768d1759e296bc511e79b064.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/a/1/c/a1c27eca768d1759e296bc511e79b064.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/a/1/c/a1c27eca768d1759e296bc511e79b064.jpg 1280w" />
        </div>
         <span class="www-media-duration">10 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-inspiration?id=2308430" title="Tendances Première: Inspiration">Tendances Première: Inspiration</a></h3>
         <h4 class="rtbf-media-item__subtitle">Le minimalisme avec Sophie Lejoly</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-07T14:56:00+01:00">07.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-inspiration?id=2308430" title="Tendances Première: Inspiration" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2307879" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances 1ère :Transition</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances 1ère :Transition" title="Tendances 1ère :Transition" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/d/2/2/d2264ef1514b03734138d8410e3221f1.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/d/2/2/d2264ef1514b03734138d8410e3221f1.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/d/2/2/d2264ef1514b03734138d8410e3221f1.jpg 1280w" />
        </div>
         <span class="www-media-duration">15 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-1ere-transition?id=2307879" title="Tendances 1ère :Transition">Tendances 1ère :Transition</a></h3>
         <h4 class="rtbf-media-item__subtitle">L'ASBL "Se nourrir d'ici" avec Stéphanie Grosjean</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-06T12:49:00+01:00">06.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-1ere-transition?id=2307879" title="Tendances 1ère :Transition" class="www-faux-link"></a>
  </article>

 
  

  
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2307877" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances 1ère : Inspiration</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances 1ère : Inspiration" title="Tendances 1ère : Inspiration" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/c/f/2/cf2d88856eabcce21f63686bb73f2719.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/c/f/2/cf2d88856eabcce21f63686bb73f2719.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/c/f/2/cf2d88856eabcce21f63686bb73f2719.jpg 1280w" />
        </div>
         <span class="www-media-duration">8 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-1ere-inspiration?id=2307877" title="Tendances 1ère : Inspiration">Tendances 1ère : Inspiration</a></h3>
         <h4 class="rtbf-media-item__subtitle">Prendre l'air dans les Alpes, dans le petit village de Vaujany avec Michel Gronemberger</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-06T12:38:00+01:00">06.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-1ere-inspiration?id=2307877" title="Tendances 1ère : Inspiration" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2307864" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances  1ère : Germain et Nous</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances  1ère : Germain et Nous" title="Tendances  1ère : Germain et Nous" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/2/8/8/2880cb15aebec349bc2534311bc46561.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/2/8/8/2880cb15aebec349bc2534311bc46561.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/2/8/8/2880cb15aebec349bc2534311bc46561.jpg 1280w" />
        </div>
         <span class="www-media-duration">12 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-1ere-germain-et-nous?id=2307864" title="Tendances  1ère : Germain et Nous">Tendances  1ère : Germain et Nous</a></h3>
         <h4 class="rtbf-media-item__subtitle">Faut-il intervenir lorsque nos adolescents sont harcelés? avec Nicolas Zdanowicz, psychiatre à Mont-Godinne</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-06T12:07:00+01:00">06.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-1ere-germain-et-nous?id=2307864" title="Tendances  1ère : Germain et Nous" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2307440" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances 1ère : Transition</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances 1ère : Transition" title="Tendances 1ère : Transition" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/9/c/8/9c879298b8bb41854e97dc068d97513f.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/9/c/8/9c879298b8bb41854e97dc068d97513f.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/9/c/8/9c879298b8bb41854e97dc068d97513f.jpg 1280w" />
        </div>
         <span class="www-media-duration">20 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-1ere-transition?id=2307440" title="Tendances 1ère : Transition">Tendances 1ère : Transition</a></h3>
         <h4 class="rtbf-media-item__subtitle">Réfléchir à sa consommation textile !</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-05T14:58:00+01:00">05.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-1ere-transition?id=2307440" title="Tendances 1ère : Transition" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2302007" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances 1ère : Inspiration</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances 1ère : Inspiration" title="Tendances 1ère : Inspiration" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/e/7/b/e7b808caa7702c3551f2836293aa1fbe.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/e/7/b/e7b808caa7702c3551f2836293aa1fbe.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/e/7/b/e7b808caa7702c3551f2836293aa1fbe.jpg 1280w" />
        </div>
         <span class="www-media-duration">7 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-1ere-inspiration?id=2302007" title="Tendances 1ère : Inspiration">Tendances 1ère : Inspiration</a></h3>
         <h4 class="rtbf-media-item__subtitle">La voiture en voyage avec Nicolas Koussa</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-01-18T11:48:00+01:00">18.01.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-1ere-inspiration?id=2302007" title="Tendances 1ère : Inspiration" class="www-faux-link"></a>
  </article>

 
         </div>
 
 

         <div class="container-fluid rtbf-media-grid" id="widget-ml-footer-extraits-">
            <footer class="www-clear-both">
                <p class="text-center">
                     <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more" data-analytics-on="click"
                       data-analytics-event-action="more"
                       data-analytics-event-category="widget-ml-Extraits">Plus</a>
                      <a href="https://www.rtbf.be/auvio/archives?pid=11090&amp;type=video&amp;contentType=extract" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
                       data-analytics-on="click" data-analytics-event-action="archive"
                       data-analytics-event-category="widget-ml-Extraits">Tous les médias</a>
                 </p>
            </footer>
        </div>
     </section>
    <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</div>
<div class="www-row  www-row--odd-even  js-widget-media-list-container">
    

    <section class="js-item-container" data-analytics-on="click" data-analytics-event-action="click"
             data-analytics-event-category="widget-ml-Bonus" id="widget-ml-bonus-">
         <header class="container-fluid www-rel">

             <h2 class="www-title">
                <a href="https://www.rtbf.be/auvio/emissions/detail_tendances-premiere?id=11090">
                    Bonus
                </a>
            </h2>
 
  
  
  
          </header>
 

 
         <div class="container-fluid rtbf-media-grid ">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2309457" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Germain et Nous 3.0</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Germain et Nous 3.0" title="Tendances Première : Germain et Nous 3.0" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/5/e/a/5ea3a955ce229fefc5a2d4845250cce3.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/5/e/a/5ea3a955ce229fefc5a2d4845250cce3.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/5/e/a/5ea3a955ce229fefc5a2d4845250cce3.jpg 1280w" />
        </div>
         <span class="www-media-duration">8 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-germain-et-nous-3-0?id=2309457" title="Tendances Première : Germain et Nous 3.0">Tendances Première : Germain et Nous 3.0</a></h3>
         <h4 class="rtbf-media-item__subtitle">"Viens t'a(musées)!", événement culturel familial dans les musées wallons avec Clément Lalot</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T15:36:00+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-germain-et-nous-3-0?id=2309457" title="Tendances Première : Germain et Nous 3.0" class="www-faux-link"></a>
  </article>

 
  

  
  
         </div>
 
 

      </section>
    <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</div>
<div class="www-row  www-row--odd-even  js-widget-media-list-container">
    

    <section class="js-item-container" data-analytics-on="click" data-analytics-event-action="click"
             data-analytics-event-category="widget-ml-A écouter" id="widget-ml-aecouter-">
         <header class="container-fluid www-rel">

             <h2 class="www-title">
                <a href="https://www.rtbf.be/auvio/emissions/detail_tendances-premiere?id=11090">
                    A écouter
                </a>
            </h2>
 
  
  
  
          </header>
 

 
         <div class="container-fluid rtbf-media-grid ">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2309316" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/e/1/2/e126db3937d1daff04a8f2b3b81cd533.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/e/1/2/e126db3937d1daff04a8f2b3b81cd533.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/e/1/2/e126db3937d1daff04a8f2b3b81cd533.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 h 59 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2309316" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T10:00:22+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2309316" title="Tendances Première" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2309283" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Germain et Nous 3.0</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Germain et Nous 3.0" title="Tendances Première : Germain et Nous 3.0" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/1/e/1/1e1b2cd6a40a1518d7bacf2a31a81df9.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/1/e/1/1e1b2cd6a40a1518d7bacf2a31a81df9.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/1/e/1/1e1b2cd6a40a1518d7bacf2a31a81df9.jpg 1280w" />
        </div>
         <span class="www-media-duration">8 min</span>
 
        <span class="www-media-type ">
  
             <i class="ico ico-volume"></i>
         </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-germain-et-nous-3-0?id=2309283" title="Tendances Première : Germain et Nous 3.0">Tendances Première : Germain et Nous 3.0</a></h3>
         <h4 class="rtbf-media-item__subtitle">"Viens t('amusées) !", quand les musées wallons accueillent les enfants !</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T00:00:00+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-germain-et-nous-3-0?id=2309283" title="Tendances Première : Germain et Nous 3.0" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2309291" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Transition 1ere partie</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Transition 1ere partie" title="Tendances Première : Transition 1ere partie" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/9/7/c/97c81a46b95491cf96a4e367e69989e9.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/9/7/c/97c81a46b95491cf96a4e367e69989e9.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/9/7/c/97c81a46b95491cf96a4e367e69989e9.jpg 1280w" />
        </div>
         <span class="www-media-duration">7 min</span>
 
        <span class="www-media-type ">
  
             <i class="ico ico-volume"></i>
         </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition-1ere-partie?id=2309291" title="Tendances Première : Transition 1ere partie">Tendances Première : Transition 1ere partie</a></h3>
         <h4 class="rtbf-media-item__subtitle">Hors des sentiers battus : le Bouthan, deuxième escale</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T00:00:00+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition-1ere-partie?id=2309291" title="Tendances Première : Transition 1ere partie" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  rtbf-media-item--current" data-id="2309321" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Transition 2ème partie</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Transition 2ème partie" title="Tendances Première : Transition 2ème partie" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/4/0/3/403f5269bb6e0c3000ac5d95035b912a.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/4/0/3/403f5269bb6e0c3000ac5d95035b912a.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/4/0/3/403f5269bb6e0c3000ac5d95035b912a.jpg 1280w" />
        </div>
         <span class="www-media-duration">9 min</span>
 
        <span class="www-media-type ">
  
             <i class="ico ico-volume"></i>
         </span>
      </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition-2eme-partie?id=2309321" title="Tendances Première : Transition 2ème partie">Tendances Première : Transition 2ème partie</a></h3>
         <h4 class="rtbf-media-item__subtitle">BBFL, Ligue de foot amateur pour les filles !</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T00:00:00+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition-2eme-partie?id=2309321" title="Tendances Première : Transition 2ème partie" class="www-faux-link"></a>
     <div class="rtbf-media-item__current">
        Lecture en cours ...
    </div>
 </article>

 
  

  
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2309329" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Le Dossier</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Le Dossier" title="Tendances Première : Le Dossier" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/4/5/8/458d042c561a334f7ad78e9517d06173.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/4/5/8/458d042c561a334f7ad78e9517d06173.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/4/5/8/458d042c561a334f7ad78e9517d06173.jpg 1280w" />
        </div>
         <span class="www-media-duration">27 min</span>
 
        <span class="www-media-type ">
  
             <i class="ico ico-volume"></i>
         </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-le-dossier?id=2309329" title="Tendances Première : Le Dossier">Tendances Première : Le Dossier</a></h3>
         <h4 class="rtbf-media-item__subtitle">Sauvez votre peau, devenez narcissique !</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T00:00:00+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-le-dossier?id=2309329" title="Tendances Première : Le Dossier" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2309364" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Inspiration</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Inspiration" title="Tendances Première : Inspiration" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/7/d/2/7d25c59fad107747267d92e5ce1e843a.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/7/d/2/7d25c59fad107747267d92e5ce1e843a.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/7/d/2/7d25c59fad107747267d92e5ce1e843a.jpg 1280w" />
        </div>
         <span class="www-media-duration">8 min</span>
 
        <span class="www-media-type ">
  
             <i class="ico ico-volume"></i>
         </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-inspiration?id=2309364" title="Tendances Première : Inspiration">Tendances Première : Inspiration</a></h3>
         <h4 class="rtbf-media-item__subtitle">S'habiller pour mieux séduire !</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-09T00:00:00+01:00">09.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-inspiration?id=2309364" title="Tendances Première : Inspiration" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2308800" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/d/c/0/dc067a9192825a26e2c05bb4fddb5f04.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/d/c/0/dc067a9192825a26e2c05bb4fddb5f04.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/d/c/0/dc067a9192825a26e2c05bb4fddb5f04.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 h</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2308800" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-08T09:59:58+01:00">08.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2308800" title="Tendances Première" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2308741" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Germain et Nous 3.0</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Germain et Nous 3.0" title="Tendances Première : Germain et Nous 3.0" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/6/e/0/6e02b9704bbd2d9e4c3fed1a62421cc4.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/6/e/0/6e02b9704bbd2d9e4c3fed1a62421cc4.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/6/e/0/6e02b9704bbd2d9e4c3fed1a62421cc4.jpg 1280w" />
        </div>
         <span class="www-media-duration">7 min</span>
 
        <span class="www-media-type ">
  
             <i class="ico ico-volume"></i>
         </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-germain-et-nous-3-0?id=2308741" title="Tendances Première : Germain et Nous 3.0">Tendances Première : Germain et Nous 3.0</a></h3>
         <h4 class="rtbf-media-item__subtitle">Faut-il changer l'autre ?</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-08T00:00:00+01:00">08.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-germain-et-nous-3-0?id=2308741" title="Tendances Première : Germain et Nous 3.0" class="www-faux-link"></a>
  </article>

 
  

  
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2308783" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Transition</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Transition" title="Tendances Première : Transition" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/d/1/c/d1cf0383254fbfcbb4bfab854531cca3.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/d/1/c/d1cf0383254fbfcbb4bfab854531cca3.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/d/1/c/d1cf0383254fbfcbb4bfab854531cca3.jpg 1280w" />
        </div>
         <span class="www-media-duration">19 min</span>
 
        <span class="www-media-type ">
  
             <i class="ico ico-volume"></i>
         </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition?id=2308783" title="Tendances Première : Transition">Tendances Première : Transition</a></h3>
         <h4 class="rtbf-media-item__subtitle">Des peintures écologiques à l'amidon de pomme de terre et au lait !</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-08T00:00:00+01:00">08.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-transition?id=2308783" title="Tendances Première : Transition" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2308813" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Le Dossier</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Le Dossier" title="Tendances Première : Le Dossier" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/1/2/9/12988b2db10e2cc9eba9b1f69d89013a.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/1/2/9/12988b2db10e2cc9eba9b1f69d89013a.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/1/2/9/12988b2db10e2cc9eba9b1f69d89013a.jpg 1280w" />
        </div>
         <span class="www-media-duration">25 min</span>
 
        <span class="www-media-type ">
  
             <i class="ico ico-volume"></i>
         </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-le-dossier?id=2308813" title="Tendances Première : Le Dossier">Tendances Première : Le Dossier</a></h3>
         <h4 class="rtbf-media-item__subtitle">Auvio et le Big Data à la RTBF</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-08T00:00:00+01:00">08.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-le-dossier?id=2308813" title="Tendances Première : Le Dossier" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2308814" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première : Inspiration</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première : Inspiration" title="Tendances Première : Inspiration" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/6/5/6/656ba33918da98902ab47452856ab564.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/6/5/6/656ba33918da98902ab47452856ab564.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/6/5/6/656ba33918da98902ab47452856ab564.jpg 1280w" />
        </div>
         <span class="www-media-duration">9 min</span>
 
        <span class="www-media-type ">
  
             <i class="ico ico-volume"></i>
         </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere-inspiration?id=2308814" title="Tendances Première : Inspiration">Tendances Première : Inspiration</a></h3>
         <h4 class="rtbf-media-item__subtitle">Les accords mets et vins</h4>
     </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-08T00:00:00+01:00">08.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere-inspiration?id=2308814" title="Tendances Première : Inspiration" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2308314" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Tendances Première</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Tendances Première" title="Tendances Première" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/6/1/2/612a51994536f88f19051cb1c069e33c.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/6/1/2/612a51994536f88f19051cb1c069e33c.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/6/1/2/612a51994536f88f19051cb1c069e33c.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 h</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2308314" title="Tendances Première">Tendances Première</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-02-07T09:59:56+01:00">07.02.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_tendances-premiere?id=2308314" title="Tendances Première" class="www-faux-link"></a>
  </article>

 
         </div>
 
 

         <div class="container-fluid rtbf-media-grid" id="widget-ml-footer-aecouter-">
            <footer class="www-clear-both">
                <p class="text-center">
                     <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more" data-analytics-on="click"
                       data-analytics-event-action="more"
                       data-analytics-event-category="widget-ml-A écouter">Plus</a>
                      <a href="https://www.rtbf.be/auvio/archives?pid=11090&amp;type=audio&amp;contentType=complete,extract,bonus" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
                       data-analytics-on="click" data-analytics-event-action="archive"
                       data-analytics-event-category="widget-ml-A écouter">Tous les médias</a>
                 </p>
            </footer>
        </div>
     </section>
    <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</div>


</div>


 
    <div class="www-row www-row--odd-even rtbf-ad rtbf-ad__container">
        <div class="container-fluid www-no-padding">
            <span class="rtbf-ad__label rtbf-ad__label-title">Liens promotionnels</span>
            <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
        </div>
    </div>


                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <div class="js-notification">
    <div class="js-notification-list"></div>
    <script class="js-notification-template-media" type="text/html">
        <div class="rtbf-notification">
            <p class="rtbf-notification__text">{{text}}</p>
            <% if (action) { %>
            <a class="rtbf-notification__action {{classes}}" href="{{url}}">{{action}}</a>
            <% } %>
        </div>
    </script>
</div>
        <div class="js-modals-container">

</div>

<script class="js-media-modal" type="text/html">
    <div class="rtbf-media-modal fade">
        <div class="rtbf-media-modal__overlay js-detail-modal-overlay"></div>
        <div class="rtbf-media-modal__dialog" role="document">
            <h3 class="text-center rtbf-media-modal__title">
                <a href="#">{{  title }}</a>
            </h3>
            <ul class="js-media-modal-list list-unstyled rtbf-media-modal__list text-center">
                <% if (actions.length > 0) { %>
                    <li>
                        <a data-key="{{  actions[0].key }}" href="#" title="{{  actions[0].label }}">
                            <% if (actions[0].icon) { %>
                                <i class="ico {{  actions[0].icon }}"></i>
                            <% } %>
                            {{  actions[0].label }}
                        </a>
                    </li>
                <% } %>
                <% if (actions.length > 1) { %>
                    <li>
                        <a data-key="{{  actions[1].key }}" href="#" title="{{  actions[1].label }}">
                            <% if (actions[1].icon) { %>
                                <i class="ico {{  actions[1].icon }}"></i>
                            <% } %>
                            {{  actions[1].label }}
                        </a>
                    </li>
                <% } %>
            </ul>
        </div>
    </div>
</script>
        <footer class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>



<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/auvio/faq">FAQ</a></li>
                 </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFAuvio" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                         </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                <a href="#" title="Un bug, une suggestion ?" class="js-open-usabilla usabilla_btn usabilla_btn--horizontal">Votre avis sur le site <i class="ico ico-question-circle"></i></a>

            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-sm-12 col-md-6 www-col-full-width">
                        <span class="col-xs-12 col-sm-3 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-5">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong><span class="hidden-xs">RTBF </span>Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2 www-col-full-width">
                        <a class="footer-main__rtbf-interactive" href="https://www.rtbf.be/interactive/">
                            <strong><span class="hidden-xs">RTBF </span>Interactive</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a class="footer-main__rtbf-tv" href="https://www.rtbf.be/tv/"><strong>RTBF TV</strong></a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2018 RTBF<br>
                    <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/charte-vie-privee.pdf" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl"><![CDATA[ <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation des cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="https://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div> ]]></script>

<div aria-hidden="true" tabindex="0" class="usabilla_btn--fixed"><a href="#" class="js-open-usabilla usabilla_btn" style=""><span class="hidden-xs">Votre avis sur le site</span> <i class="ico ico-question-circle"></i></a>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: 0, rememberSessionExpiration: -2 };</script>

        </footer>
        <!-- rtbfprdfe303 at 09/02/18 20:58:26 -->
        <div class="rtbf-media-toaster theme-flash is-slided js-banner-campaign is-disabled">
    <div class="rtbf-media-banner container-fluid www-container-lg">
        <div class="rtbf-media-banner__inner rtbf-media-banner__logo">
            <p>Bientôt sur Auvio, vous aurez besoin d'un compte personnel.<br> Facile, gratuit, sécurisé. <strong>Inscrivez-vous dès maintenant&nbsp;!</strong>
                <a href="https://www.rtbf.be/info/medias/detail_les-contenus-auvio-desormais-disponibles-dans-toute-l-europe-apres-identification?id=9831239" target="_blank" class="rtbf-media-banner__inner-link">Plus d'infos</a>
            </p>
            <div class="rtbf-media-banner__btnList">
                <a class="btn www-btn-action js-sso-toggle-register" href="#">Créer un compte</a>
                ou
                <a class="btn btn-link js-sso-toggle-connect" href="#">Connectez-vous</a>
            </div>
            <a href="#" class="rtbf-media-banner__close js-banner-campaign-close">&times;</a>
        </div>
    </div>
</div>
<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/7/3/73bce0bcb57eb88de6dbcb30c0df5330_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/d/f/df23a1852e0ab57900e37c75d417448e_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/2/b/2bc33d856b0db8f6643f175aafcc2a10_ssl.js"></script>
<script type="text/javascript" src="https://js.static.bda.rtbf.be/bdanalytics.v2.0.js"></script>
<script type="text/javascript" src="https://try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_lapremiere'
var pp_gemius_identifier = '0sTg7WtY405Y2D2DJ3QaVoZQ.MhFoZgDw7VoWc7wGFj.87';
var pp_gemius_extraparameters = new Array('lan=FR','key=ond','subs=media/viequotidienne/tendancespremiere','free=pages/media/viequotidienne/tendancespremiere');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'media');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script>
  (function () {
    // Create a new script element
    var script = document.createElement('script');
    script.src = 'https://js.static.bda.rtbf.be/app.v1.4.min.js?v=0.1';
    script.async = true;

    // Insert the script element into the document at first
    var initScript = document.getElementsByTagName('script')[0];
    initScript.parentNode.insertBefore(script, initScript);
  })();
</script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>