<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Les Éclaireurs : Que révèlent les crises de la nature de nos sociétés ? sur Auvio</title>
    <!-- META -->
<meta name="description" content="Visionnez gratuitement les vidéos du programme Les Éclaireurs en streaming sur Auvio. Voir la vidéo" />
<meta property="og:site_name" content="RTBF Auvio" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="435485085295" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#1E1E1E" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta name="apple-itunes-app" content="app-id=1249992761" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Les Éclaireurs : Que révèlent les crises de la nature de nos sociétés ? sur Auvio" />
<meta property="og:description" content="Visionnez gratuitement les vidéos du programme Les Éclaireurs en streaming sur Auvio. Voir la vidéo" />
<meta property="og:url" content="https://www.rtbf.be/auvio/detail_les-eclaireurs?id=2718742" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/3/a/d/3adcd92b6a8fb7f1930c370e1da52060.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:type" content="video.other" />
<meta property="og:video:width" content="1024" />
<meta property="og:video:height" content="576" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video" content="https://www.rtbf.be/auvio/detail_les-eclaireurs?id=2718742" />
<meta property="og:video:type" content="text/html" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>


    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/auvio/detail_les-eclaireurs?id=2718742" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/e/f/ef4b629272af452b7cf7fa62f2b16a72_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/b/6/b6888787cd258d42ec675042b0f6b8b7_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/b/5/b5071c23c4de7cba0b22fed3fed4445d_ssl.css" />
<!-- LINK -->

    </head>

    <body id="top" class="parental-control-12 rtbfmedia auvio-search--shy js-rtbf-async-ads" data-site="media" data-ad-config="{&quot;publication&quot;:&quot;rtbf-media&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;lifestylesciencessante&quot;,&quot;leseclaireurs&quot;],&quot;rmbCategory&quot;:&quot;lifestylesciencessante&quot;,&quot;rmbProgram&quot;:&quot;leseclaireurs&quot;,&quot;rmbSkinVastUrl&quot;:&quot;https:\/\/ads-rmb.adhese.com\/json\/sl_rtbf_lifestyle_-{format}\/inlifestyle;sciencessante;leseclaireurs\/du3740\/ms{companionad};;{embed};;{georestricted};\/vplapremiere\/br{website};{device}\/em{groupepresse}\/tl{consent}\/sg{segments}\/vtvideo;{mute};{livepreview}\/mimediaid2718742\/&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">
        <h1 class="sr-only">Les Éclaireurs : Que révèlent les crises de la nature de nos sociétés ? sur Auvio</h1>

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        
        <div class="container-full container-main">
            <section class="topbar topbar--simple topbar--dark js-topbar">
    <div class="container-fluid">
        <a class="pull-right topbar__link" href="https://www.rtbf.be">
            <span class="hidden-xs">Accédez à</span> tous les sites
            <img src="data:image/png;base64,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" class="img-responsive topbar__logo" alt="RTBF">
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
            <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
            <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
            <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/auvio/moncompte"
    data-newsletter-site=""
    data-newsletter-link=""
    data-newsletter-label=""
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
</section>
            <header class="banner">
                <div class="container-fluid"> <!-- closed in menu... -->
                <h2 class="banner__title js-site-logo">
    <a href="https://www.rtbf.be/auvio/">
        <span class="sr-only">RTBF Auvio</span>
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-318x68.png?v=2" class="img-responsive" alt="">
    </a>
</h2>
<div class="banner__menu-opener visible-xs-block visible-sm-block">
    <a href="#search" class="btn banner__menu-opener-search js-search-button">
        <i class="ico ico-search"></i>
        <span class="sr-only">Recherche sur Auvio</span>
    </a>
    <a href="javascript:void(0)" class="btn banner__menu-opener-hamburger js-menu-toggle">
        <i class="www-ico-menu"></i>
        <i class="ico banner__menu-close">&times;</i>
        <span class="sr-only">Afficher le menu</span>
    </a>
</div>

                <!-- TOOLBOX_MENU -->
                    <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="6.5prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="direct " data-id="direct">
            <a class="" href="https://www.rtbf.be/auvio/direct">En Direct</a>
            
        </li>
        <li class="channel " data-id="channel">
            <a class="" href="#">Chaînes</a>
            
        </li>
        <li class="premium " data-id="premium">
            <a class="" href="https://www.rtbf.be/auvio/premium">Premium</a>
            
        </li>
        <li class="emission " data-id="emission">
            <a class="" href="https://www.rtbf.be/auvio/emissions">Émissions</a>
            
        </li>
        <li class="category  list-inline-block-full" data-id="category">
            <a class="" href="#">Catégories</a>
            
        </li>
        <li class="monrtbf  js-sso-myspace-menu" data-id="monrtbf">
            <a class="" href="https://www.rtbf.be/auvio/monauvio">Mon Auvio</a>
            
        </li>
        <li class="search  auvio-search-toggle" data-id="search">
            <a class="" href="#"><i class="ico ico-search"></i> <span class="sr-only">Rechercher</span></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            
        </li>
    </ul>
</nav>

</div> <!-- .opened in default.tpl -->
<nav class="expand-nav text-center hidden-xs hidden-sm js-expandmenu-container" data-menukey=""  data-version="6.5prd" id="expand-menu"></nav>



                <!-- TOOLBOX_MENU -->
            </header>
            <form action="https://www.rtbf.be/auvio/recherche" class="rtbf-search-form js-search-form hidden">
    <div class="container-fluid www-rel">
        <div class="form-group">
            <label for="keywords" class="sr-only">Rechercher une émission, un film, ...</label>
            <input name="q" id="keywords" class="form-control rtbf-search-form__input input-lg js-search-form-input" placeholder="Rechercher une émission, un film, ..." autocomplete="off" type="search" value="" />
        </div>

        <button class="btn rtbf-search-form__btn js-search-form-submit" title="Rechercher" disabled>
            <i class="ico ico-search"></i>
            <span class="sr-only">Rechercher</span>
        </button>

        <a href="#" tabindex="-1" class="btn rtbf-search-form__btn visible-xs rtbf-search-form__btn--back js-search-form-close">
            <i class="ico ico-angle-left"></i>
            <span class="sr-only">Retour en arrière</span>
        </a>

        <a href="#" tabindex="-1" class="rtbf-autocomplete__empty  visible-xs js-search-form-clear">
            ×
            <span class="sr-only">Vider le champs</span>
        </a>
    </div>

    <script class="js-search-form-template-menu-header" type="text/html">
        <header>
            <h2 class="rtbf-autocomplete__section-title">Accès rapide</h2>
        </header>
    </script>

    <script class="js-search-form-template-menu-suggestion" type="text/html">
        <a href="{{url}}">{{name}}</a>
    </script>

    <script class="js-search-form-template-program-header" type="text/html">
        <header class="sr-only">
            <h2>Emissions</h2>
        </header>
    </script>

    <script class="js-search-form-template-program-suggestion" type="text/html">
        <article class="col-xxs-12 col-xs-6 col-md-3 rtbf-media-item rtbf-media-item--program-wide">
            <figure class="www-media hidden-xs">
                <figcaption class="sr-only">{{label}}</figcaption>
                <div class="www-img-16by9">
                    <img title="{{escapedLabel}}" class="img-responsive www-img-full" src="{{images.illustration['16x9']['370x208']}}">
                </div>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title"><a href="{{url}}" tabindex="-1">{{label}}</a></h3>
                <a href="{{url}}" class="www-faux-link">{{label}}</a>
            </header>
            <div class="rtbf-media-item__meta-bottom">
                Emission
            </div>
        </article>
    </script>

    <script class="js-search-form-template-media-header" type="text/html">
        <header class="sr-only">
            <h2>Médias</h2>
        </header>
    </script>

    <script class="js-search-form-template-media-suggestion" type="text/html">
        <article tabindex="1" class="col-xs-12 rtbf-media-li rtbf-media-li--xs">
            <header class="rtbf-media-li__header">
                <h4 class="rtbf-media-li__title {{titleclass}}">
                    <a href="{{url}}">{{title}}</a>
                </h4>
                <% if (subtitle) { %><h5 class="rtbf-media-li__subtitle">{{subtitle}}</h5><% } %>
                <div class="rtbf-media-li__meta">
                    <span class="www-media-duration">{{duration}}</span> 
                    <span class="delimiter">|</span>
                    <time class="www-time" datetime="{{dateW3c}}">{{date}}</time>
                    <span class="delimiter">|</span>
                    <span class="www-channel">{{channel}}</span>
                </div>
            </header>
            <a href="{{url}}" class="www-faux-link" title="{{titleNoMark}}"></a>
        </article>
    </script>

    <script class="js-search-form-template-media-footer" type="text/html">
        <footer class="rtbf-autocomplete__footer">
            <a href="{{url}}" class="rtbf-autocomplete__btn-more btn www-btn-more">Afficher plus de résultats <i class="ico ico-angle-right"></i></a>
        </footer>
    </script>

    <script class="js-search-form-template-not-found" type="text/html">
        <div><p>Aucun résultats</p></div>
    </script>

    <script class="js-search-form-template-pending" type="text/html">
        <div class="rtbf-autocomplete__loading"><i class="ico ico-spin ico-refresh"></i></div>
    </script>
    <!--
      a program is requiring a pending template to be displayed on safari in some case
      (type a word, back few letters and retype in)
    -->
    <script class="js-search-form-template-pending-fake" type="text/html">
        <div></div>
    </script>
</form>

            <main class="content-main www-rel js-content-main">
                <!-- TOOLBOX_CONTENT -->
                          <script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Auvio","item":"https:\/\/www.rtbf.be\/auvio\/"},{"@type":"ListItem","position":2,"name":"Lifestyle","item":"https:\/\/www.rtbf.be\/auvio\/categorie\/lifestyle?id=44"},{"@type":"ListItem","position":3,"name":"Sciences\/Sant\u00e9","item":"https:\/\/www.rtbf.be\/auvio\/categorie\/lifestyle\/sciencessante?id=82"},{"@type":"ListItem","position":4,"name":"Les \u00c9claireurs","item":"https:\/\/www.rtbf.be\/auvio\/emissions\/detail_les-eclaireurs?id=11177"}]}
</script>
 <article class="rtbf-media-item rtbf-media-item--highlight  has-ad-skin js-media js-ad-skin-container js-favorite-campaign"
    data-id="2718742"
    data-premium="false"
    data-type="media"
    data-program="11177"
    data-category="82"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="120"
    itemscope itemtype="http://schema.org/VideoObject"
>
    <meta itemprop="name" content="Les Eclaireurs - Que révèlent les crises de la nature de nos sociétés ? - 26/12/2020">
    <meta itemprop="description" content="Les Éclaireurs Epidémies, famines, guerres ne se reproduisent pas à l'identique au cours de l'histoire. Mais ces épisodes révèlent les failles et les forces de nos sociétés passées (et présentes). Elles mettent en lumière la volonté et la capacité d'agir politique, l'état des systèmes de santé, le poids de l'intérêt économique ...   Le 9 mai 2020, Fabienne Vande Meerssche (@fvandemeerssche) recevait dans LES ECLAIREURS Alexis Wilkin, spécialiste de l'histoire et de la gestion des crises, comme enjeu politique et institutionnel au Moyen Age, Directeur de l'Unité de recherche SOCIAMM (Sociétés anciennes, médiévales et modernes) à l'ULB.  ">
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_les-eclaireurs?id=2718742">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_les-eclaireurs?id=2718742">
    <meta itemprop="duration" content="PT1H2M20S">
    <meta itemprop="uploadDate" content="2020-12-26T12:59:53+01:00">
    <meta itemprop="datePublished" content="2020-12-26T12:59:53+01:00">
    <meta itemprop="expires" content="2021-12-25T12:59:53+01:00">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/3/a/d/3adcd92b6a8fb7f1930c370e1da52060.jpg">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="height" content="1024">
    <meta itemprop="width" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
     <meta itemprop="contentUrl" content="http://rtbf-vod.fl.freecaster.net/vod/rtbf/geo/open/F/FjIOa9buT8_720p.mp4">
     <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF Auvio">
        <meta itemprop="url" content="https://www.rtbf.be/auvio/">
        <meta itemprop="sameAs" content="https://www.facebook.com/RTBFauvio/">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-share.png">
            <meta itemprop="height" content="630">
            <meta itemprop="width" content="1200">
        </span>
        <span itemprop="parentOrganization" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </span>
    </span>
    <div class="rtbf-stickyvideo rtbf-media-item__player-container rtbf-ad-skin__container js-ad-skin-bg-color">
        <div class="container-fluid ">
            <div id="sas_82482" data-config="{&quot;labelKey&quot;:&quot;leseclaireurs&quot;,&quot;siteId&quot;:314543,&quot;pageId&quot;:1183088}" class="rtbf-ad rtbf-ad__container hidden-xs hidden-sm rtbf-ad-skin js-ad js-ad-skin js-ad-skin-desktop js-ad-primary js-ad-hideable js-video js-ad-prepared"></div>

            <div class="rtbf-media-item__player rtbf-stickyvideo__video js-embed-container">
                  <figure class="www-media www-media--full-width embed-responsive embed-responsive-16by9 js-embed" data-id="2718742">
                    <figcaption class="sr-only">Les Eclaireurs</figcaption>
                    <iframe class="embed-responsive-item js-embed-iframe"
                            allowfullscreen="true"
                            scrolling="no"
                            mozallowfullscreen="true"
                            webkitallowfullscreen="true"
                            frameborder="0"
                            src="https://www.rtbf.be/auvio/embed/internal/media?id=2718742&autoplay=1"
                            title="Lecteur video"
                            itemprop="embedUrl"
                    ></iframe>
                    <a title="Fermer la miniature" class="rtbf-stickyvideo__link js-embed-overlay js-analytics-events-swipe" data-analytics-category="sticky-video">
                        <i class="hidden-xs ico ico-times js-embed-overlay-close"></i>
                    </a>
                </figure>
                <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-imu   js-ad-hideable js-ad-companion-audio rtbf-ad-imu-companion" data-type="imu" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper ">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

            </div>
            <div class="rtbf-stickyvideo__placeholder "></div>
            
        </div>
    </div>
    <aside class="rtbf-media-detail__sharebar-container container-fluid">
        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-leaderboard   js-ad-hideable js-ad-companion-video" data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper ">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--728by90"></div>
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mob   js-ad-hideable js-ad-companion-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper ">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--640by150"></div>
        
    </div>
</div>

        <div id="sas_87164" class="rtbf-ad rtbf-ad__container rtbf-ad__container--skin-mobile js-ad js-ad-skin js-ad-skin-mobile js-ad-companion-incompatible zero-size-skin-mobile hidden-md hidden-lg js-ad-hideable js-video js-ad-prepared"></div>

        <div class="rtbf-media-detail__sharebar">
            <a href="#"
               class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add hidden-xs js-media-favorite-add"
               data-text-on="Favoris"
               data-text-off="Favoris"
               data-class-on="is-active"
               data-class-off=""
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="media-detail-favourites"
            >
                Favoris
            </a>
            <share-app :config="{&quot;title&quot;:{&quot;default&quot;:&quot;Les Eclaireurs - Que r\u00e9v\u00e8lent les crises de la nature de nos soci\u00e9t\u00e9s ?&quot;,&quot;url_encoded&quot;:&quot;Les%20Eclaireurs%20-%20Que%20r%C3%A9v%C3%A8lent%20les%20crises%20de%20la%20nature%20de%20nos%20soci%C3%A9t%C3%A9s%20%3F&quot;},&quot;is_live&quot;:false,&quot;show_modal&quot;:false,&quot;geoblock&quot;:{&quot;name&quot;:&quot;open&quot;,&quot;title&quot;:&quot;Ouvert \u00e0 tous&quot;},&quot;url&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_les-eclaireurs%3Fid%3D2718742%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Les%20Eclaireurs%20-%20Que%20r%C3%A9v%C3%A8lent%20les%20crises%20de%20la%20nature%20de%20nos%20soci%C3%A9t%C3%A9s%20%3F&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_les-eclaireurs%3Fid%3D2718742%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=RTBF&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Les%20Eclaireurs%20-%20Que%20r%C3%A9v%C3%A8lent%20les%20crises%20de%20la%20nature%20de%20nos%20soci%C3%A9t%C3%A9s%20%3F%20https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_les-eclaireurs%3Fid%3D2718742%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share&quot;,&quot;email&quot;:&quot;mailto:?subject=Les%20Eclaireurs%20-%20Que%20r%C3%A9v%C3%A8lent%20les%20crises%20de%20la%20nature%20de%20nos%20soci%C3%A9t%C3%A9s%20%3F&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_les-eclaireurs%3Fid%3D2718742%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share&quot;,&quot;current&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2718742&quot;,&quot;embed_url&quot;:&quot;&quot;}}" :open="open" @toggle-open="toggleVisibilityHandler" id="auvio-share-app"></share-app>

            <span class="rtbf-media-detail__views text-right hidden-xs js-sharebar">
                <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                    2
                  <meta itemprop="interactionType" content="http://schema.org/PlayAction" />
                  <meta itemprop="userInteractionCount" content="2" />
                </span> vues
                <span class="rtbf-media-detail__views-shared">
                    <span class="js-shared-count js-shared-url" data-url="https://www.rtbf.be/auvio/detail_les-eclaireurs?id=2718742">0</span>
                    <i class="ico ico-share-alt"></i>
                </span>
            </span>
        </div>
    </aside>

    <header class="rtbf-media-detail__header container-fluid www-rel js-media-header">
        <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video pull-right visible-xs">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span><span aria-hidden="true" class="hidden-xs hidden-sm">Vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span><span aria-hidden="true" class="hidden-xs hidden-sm">Audio</span>
    </button>
</div>

        <p class="rtbf-media-item__category">
             <span>La Première</span>
            <span class="delimiter">-</span>
             Sciences/Santé
        </p>
        <h1 class="rtbf-media-item__title ">
            Les Eclaireurs
        </h1>
        <h2 class="rtbf-media-item__subtitle  js-media-subtitle">Que révèlent les crises de la nature de nos sociétés ?</h2>
        <ul class="rtbf-media-detail__meta">
  
  
  
  
            <li class="rtbf-media-detail__date"><time class="www-time www-time--inline" datetime="2020-12-26T12:59:53+01:00">26.12.20</time></li>
 
            <li><span class="www-media-duration">1 h 2 min</span></li>
           </ul>


        <ul class="rtbf-media-action__list rtbf-media-action__list-audio  list-inline js-media-action">
             <li>
                <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video hidden-xs">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span><span aria-hidden="true" class="hidden-xs hidden-sm">Vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span><span aria-hidden="true" class="hidden-xs hidden-sm">Audio</span>
    </button>
</div>

            </li>
              <li class="hidden js-audio-related-button">
                </li>
         </ul>
    </header>
     <div class="rtbf-media-detail__more container-fluid js-media-more">
         <p class="rtbf-media-detail__description">Epidémies, famines, guerres ne se reproduisent pas à l'identique au cours de l'histoire. Mais ces épisodes révèlent les failles et les forces de nos sociétés passées (et présentes). Elles mettent en lumière la volonté et la capacité d'agir politique, l'état des systèmes de santé, le poids de l'intérêt économique ...   Le 9 mai 2020, Fabienne Vande Meerssche (@fvandemeerssche) recevait dans LES ECLAIREURS Alexis Wilkin, spécialiste de l'histoire et de la gestion des crises, comme enjeu politique et institutionnel au Moyen Age, Directeur de l'Unité de recherche SOCIAMM (Sociétés anciennes, médiévales et modernes) à l'ULB.  </p>
         <div class="row">
         <aside class="col-sm-6 col-md-4 col-lg-3">
            <header>
                <h3 class="rtbf-media-detail__more-title">Casting et équipe</h3>
            </header>
            <ul class="list-unstyled rtbf-media-detail__casting">
                 <li>
                    <cite class="rtbf-media-detail__casting-title">Animateur</cite>
                    Fabienne VANDE MEERSSCHE
                </li>
             </ul>
        </aside>
 
         <aside class="col-sm-6 col-md-4 col-lg-3">
            <header>
                <h3 class="rtbf-media-detail__more-title">&Eacute;mission</h3>
            </header>
            <p class="rtbf-media-detail__description">
                <a href="https://www.rtbf.be/lapremiere/emissions/detail_les-eclaireurs?programId=11177#livearea" target="_blank" class="rtbf-media-detail__program-link">
                    <i class="ico ico-play"></i>
                    Les Éclaireurs
                </a>
            </p>
        </aside>
 
  
          </div>
    </div>

    <p class="text-center">
        <a href="#" class='rtbf-media-detail__plus js-media-more-button'>Détail <i class="ico ico-angle-down"></i></a>
    </p>
 
    <aside class="www-rel container-fluid">
        <ul class="rtbf-media-action__list list-inline hidden-sm hidden-md hidden-lg js-media-action">
            <li>
                <a href="#"
                   class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add js-media-favorite-add"
                   data-text-on="Favoris"
                   data-text-off="Favoris"
                   data-class-on="is-active"
                   data-class-off=""
                   data-analytics-on="click"
                   data-analytics-event-action="click"
                   data-analytics-event-category="media-detail-favourites"
                >
                    Favoris
                </a>
            </li>
            <li>
                <a id='auvio-share-app-mobile' href='#'
                    class='js-share-more rtbf-media-action__btn www-btn-media www-btn-media--share'
                    @click.prevent='toggleVisibility'>
                    Partager
                </a>
            </li>
        </ul>
    </aside>
    <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable js-ad-companion-audio" data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper ">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

</article>

 
         <div class="www-row  www-row--odd-even  js-widget-media-list-container clearfix">
    <section class="js-item-container js-recommendation-container" id="widget-ml-bda-recommendations"
             data-card-layout="smallest"
             data-card-placeholder-class="col-xxs-6 col-xs-6 col-md-2 col-lg-2"
             data-mediaid="2718742"
             data-mediatype="video"
             data-card-placeholder-class="col-xxs-6 col-xs-6 col-md-2 col-lg-2"
             data-reco-type="c2c_v2"
             data-reco-columns="6"
             data-reco-visible-rows="3"
             data-reco-category=""
             data-reco-include-media-type="audio,video"
             data-reco-include-providers=""
             data-reco-layout-name="widget_12274"
             data-reco-title-for-registered-user="Vous aimeriez aussi"
             data-reco-title-for-anonymous-user="Vous aimeriez aussi"
    >

        <header class="container-fluid www-rel">

  
             <h2 class="www-title hidden">
                <span class='js-bda-widget-reco-title'></span>
            </h2>
 
          </header>

        <div class="www-rel js-recommendation-item-container www-row--recommendation-container js-helper-scrollbox js-scrollbox-untouched lazyload">
    <div class="container-fluid rtbf-media-grid rtbf-media-grid--scrollbox js-scrollbox-zone"
         data-analytics-on="click"
         data-analytics-event-action="click-cards"
         data-analytics-event-category="widget-ml-bda-recommendations-c2c"
         data-analytics-event-label="bda-recommendations-c2c"
    >
      </div>
    <div class="container-fluid btn-group btn-group--scrollbox js-scrollbox-nav hidden hidden-xs hidden-sm" role="group" aria-label="Navigation">
        <button type="button" class="www-btn-action scrollbox-prev-btn js-scrollbox-prev-btn">
            <i class="ico ico-chevron-left" aria-hidden="true"></i>
            <span class="sr-only">Précédent</span>
        </button>
        <button type="button" class="www-btn-action scrollbox-next-btn js-scrollbox-next-btn"
                data-analytics-on="click"
                data-analytics-event-action="click-button-more"
                data-analytics-event-category="widget-ml-bda-recommendations-c2c"
                data-analytics-event-label="bda-recommendations-c2c-more">
            <i class="ico ico-chevron-right" aria-hidden="true"></i>
            <span class="sr-only">Suivant</span>
        </button>
    </div>
</div>

    </section>
</div>


 
         
<div class="js-sidebar-widgets js-sidebar-widgets-center  clearfix">
            <div class="www-row  www-row--odd-even  js-widget-with-complete js-widget-media-list-container js-widget-media-list-xhr">
    <section
        class="js-item-container"
        id="widget-ml-leseclaireurs-"
        data-config="{&quot;widgetId&quot;:&quot;10289&quot;,&quot;rows&quot;:2,&quot;extra&quot;:2,&quot;context&quot;:{&quot;dossierId&quot;:&quot;&quot;,&quot;programId&quot;:11177,&quot;categoryId&quot;:&quot;&quot;,&quot;channelId&quot;:&quot;&quot;,&quot;sidebarId&quot;:&quot;4537&quot;,&quot;limit&quot;:8,&quot;offset&quot;:0},&quot;premium&quot;:false}"
    >
         <header class="container-fluid www-rel">
             <h2 class="www-title ">
    <a href="https://www.rtbf.be/auvio/emissions/detail_les-eclaireurs?id=11177"
       data-analytics-on="click"
       data-analytics-event-action="click-title-widget"
       data-analytics-event-category="emission-widget-ml-leseclaireurs"
       data-analytics-event-label="leseclaireurs"
    >
        Les Éclaireurs
    </a>
</h2>




 
             
         </header>
 

 
         <div class="container-fluid rtbf-media-grid js-item-list"
             data-analytics-on="click"
             data-analytics-event-action="click-cards"
             data-analytics-event-category="emission-widget-ml-leseclaireurs"
             data-analytics-event-label="leseclaireurs"
        >
 
             <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/3\/a\/d\/3adcd92b6a8fb7f1930c370e1da52060.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/3\/a\/d\/3adcd92b6a8fb7f1930c370e1da52060.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/3\/a\/d\/3adcd92b6a8fb7f1930c370e1da52060.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2718742&quot;,&quot;mediaId&quot;:2718742,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Les Eclaireurs&quot;,&quot;subtitle&quot;:&quot;Que r\u00e9v\u00e8lent les crises de la nature de nos soci\u00e9t\u00e9s ?&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-12-26T12:59:53+01:00&quot;,&quot;short&quot;:&quot;26.12.20&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3740,&quot;durationLabel&quot;:&quot;1 h 2 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:true,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/180x100\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/770x433\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/1248x702\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2716895&quot;,&quot;mediaId&quot;:2716895,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Les \u00c9claireurs&quot;,&quot;subtitle&quot;:&quot;Histoire des zoos par les animaux&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-12-19T16:15:00+01:00&quot;,&quot;short&quot;:&quot;19.12.20&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:2889.91,&quot;durationLabel&quot;:&quot;48 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/6\/3\/b\/63b341b6b1531005a1baa589bc1378ce.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/6\/3\/b\/63b341b6b1531005a1baa589bc1378ce.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/6\/3\/b\/63b341b6b1531005a1baa589bc1378ce.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2716954&quot;,&quot;mediaId&quot;:2716954,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Les Eclaireurs&quot;,&quot;subtitle&quot;:&quot;La conscience et l&#039;\u00e9crivain-traducteur&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-12-19T12:59:52+01:00&quot;,&quot;short&quot;:&quot;19.12.20&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:7339,&quot;durationLabel&quot;:&quot;2 h 2 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/4\/5\/3\/4539c35f0813594cb60fe2d93c6f7042.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/4\/5\/3\/4539c35f0813594cb60fe2d93c6f7042.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/4\/5\/3\/4539c35f0813594cb60fe2d93c6f7042.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2714235&quot;,&quot;mediaId&quot;:2714235,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Les \u00c9claireurs&quot;,&quot;subtitle&quot;:&quot;L\u2019\u00e2gisme &amp; le Mouton&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-12-12T16:15:00+01:00&quot;,&quot;short&quot;:&quot;12.12.20&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:2741.36,&quot;durationLabel&quot;:&quot;45 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
  

  
             <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/d\/3\/9\/d39b66ae9083466127ca8ea2bbb70f64.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/d\/3\/9\/d39b66ae9083466127ca8ea2bbb70f64.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/d\/3\/9\/d39b66ae9083466127ca8ea2bbb70f64.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2711665&quot;,&quot;mediaId&quot;:2711665,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Les \u00c9claireurs&quot;,&quot;subtitle&quot;:&quot;AUTONOMICAP &amp; Wittert : deux projets d\u2019envergure !&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-12-05T16:15:00+01:00&quot;,&quot;short&quot;:&quot;05.12.20&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:2871.07,&quot;durationLabel&quot;:&quot;47 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/180x100\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/770x433\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/1248x702\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2709133&quot;,&quot;mediaId&quot;:2709133,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Les \u00c9claireurs&quot;,&quot;subtitle&quot;:&quot;Des n\u0153uds et des nanofils d\u2019argent \u2026&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-11-28T16:15:00+01:00&quot;,&quot;short&quot;:&quot;28.11.20&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:2700.05,&quot;durationLabel&quot;:&quot;45 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/180x100\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/770x433\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/1248x702\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2706344&quot;,&quot;mediaId&quot;:2706344,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Les \u00c9claireurs&quot;,&quot;subtitle&quot;:&quot;La tablette mal\u00e9fique de Tongres !&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-11-21T16:15:00+01:00&quot;,&quot;short&quot;:&quot;21.11.20&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:2886.32,&quot;durationLabel&quot;:&quot;48 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/180x100\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/770x433\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/1248x702\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2703365&quot;,&quot;mediaId&quot;:2703365,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Les \u00c9claireurs&quot;,&quot;subtitle&quot;:&quot;Le go\u00fbt, l\u2019odorat et la cryptographie&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-11-14T16:15:00+01:00&quot;,&quot;short&quot;:&quot;14.11.20&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:2893.35,&quot;durationLabel&quot;:&quot;48 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
  

  
  
  

  
  
         </div>
 
 
        <div class="col-xs-12 text-center js-widget-media-list-loading hidden">
            <span class="btn www-btn-action">
                <i class="ico ico-refresh ico-spin"></i> Chargement des médias...
            </span>
        </div>
        <span class="js-widget-media-list-infinite-bottom lazyload" data-expand="800"></span>

         <div class="container-fluid rtbf-media-grid" id="widget-ml-footer-leseclaireurs-">
            <footer class="www-clear-both">
                <p class="text-center">
                     <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more hidden"
                       data-analytics-on="click"
                       data-analytics-event-action="click-button-next"
                       data-analytics-event-category="emission-widget-ml-leseclaireurs"
                       data-analytics-event-label="emission-widget-ml-leseclaireurs-next"
                    >
                        Plus
                    </a>
                      <a href="https://www.rtbf.be/auvio/archives?pid=11177&amp;contentType=complete" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
                       data-analytics-on="click"
                       data-analytics-event-action="click-button-archive"
                       data-analytics-event-category="emission-widget-ml-leseclaireurs"
                       data-analytics-event-label="emission-widget-ml-leseclaireurs-archive"
                    >
                        Tous les médias
                    </a>
                 </p>
            </footer>
        </div>
     </section>
</div>
<div class="www-row  www-row--odd-even   js-widget-media-list-container js-widget-media-list-xhr">
    <section
        class="js-item-container"
        id="widget-ml-extraits-"
        data-config="{&quot;widgetId&quot;:&quot;10289&quot;,&quot;rows&quot;:1,&quot;extra&quot;:2,&quot;context&quot;:{&quot;dossierId&quot;:&quot;&quot;,&quot;programId&quot;:11177,&quot;categoryId&quot;:&quot;&quot;,&quot;channelId&quot;:&quot;&quot;,&quot;sidebarId&quot;:&quot;4537&quot;,&quot;limit&quot;:8,&quot;offset&quot;:0},&quot;premium&quot;:false}"
    >
         <header class="container-fluid www-rel">
             <h2 class="www-title ">
    <a href="https://www.rtbf.be/auvio/emissions/detail_les-eclaireurs?id=11177"
       data-analytics-on="click"
       data-analytics-event-action="click-title-widget"
       data-analytics-event-category="emission-widget-ml-extraits"
       data-analytics-event-label="extraits"
    >
        Extraits
    </a>
</h2>




 
             
         </header>
 

 
         <div class="container-fluid rtbf-media-grid js-item-list"
             data-analytics-on="click"
             data-analytics-event-action="click-cards"
             data-analytics-event-category="emission-widget-ml-extraits"
             data-analytics-event-label="extraits"
        >
 
             <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/9\/2\/3\/923ead0d3825f27efed084ff292db9ea.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/9\/2\/3\/923ead0d3825f27efed084ff292db9ea.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/9\/2\/3\/923ead0d3825f27efed084ff292db9ea.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-eclaireurs?id=2625001&quot;,&quot;mediaId&quot;:2625001,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Les Eclaireurs&quot;,&quot;subtitle&quot;:&quot;Abeilles, Syrphes et Papillons : Sauvons nos pollinisateurs&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-04-16T11:49:00+02:00&quot;,&quot;short&quot;:&quot;16.04.20&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:2781,&quot;durationLabel&quot;:&quot;46 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/a\/1\/4\/a1493e4d904aa8f13ab705e813494cbc.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/a\/1\/4\/a1493e4d904aa8f13ab705e813494cbc.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/a\/1\/4\/a1493e4d904aa8f13ab705e813494cbc.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_extrait-de-les-eclaireurs?id=2624973&quot;,&quot;mediaId&quot;:2624973,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Extrait de Les Eclaireurs&quot;,&quot;subtitle&quot;:&quot;Extrait de Les Eclaireurs&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-04-11T13:13:00+02:00&quot;,&quot;short&quot;:&quot;11.04.20&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:2766,&quot;durationLabel&quot;:&quot;46 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/180x100\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/770x433\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/1248x702\/3\/b\/5\/3b5d8f98eca3d6bf9edf5ba4de9f571a.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_extrait-de-les-eclaireurs?id=2624971&quot;,&quot;mediaId&quot;:2624971,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Extrait de Les Eclaireurs&quot;,&quot;subtitle&quot;:&quot;Extrait de Les Eclaireurs&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-04-11T13:11:00+02:00&quot;,&quot;short&quot;:&quot;11.04.20&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:2841,&quot;durationLabel&quot;:&quot;47 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/d\/b\/a\/dba63ed1211552a48d3b69d231ffa91b.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/d\/b\/a\/dba63ed1211552a48d3b69d231ffa91b.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/d\/b\/a\/dba63ed1211552a48d3b69d231ffa91b.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_c-est-pas-le-bout-du-monde?id=2323120&quot;,&quot;mediaId&quot;:2323120,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;C&#039;est pas le bout du Monde !&quot;,&quot;subtitle&quot;:&quot;Les \u00e9claireurs&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Sciences\/Sant\u00e9&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2018-03-15T15:17:00+01:00&quot;,&quot;short&quot;:&quot;15.03.18&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:495.78,&quot;durationLabel&quot;:&quot;8 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
  

  
  
  

  
  
         </div>
 
 
        <div class="col-xs-12 text-center js-widget-media-list-loading hidden">
            <span class="btn www-btn-action">
                <i class="ico ico-refresh ico-spin"></i> Chargement des médias...
            </span>
        </div>
        <span class="js-widget-media-list-infinite-bottom lazyload" data-expand="800"></span>

         <div class="container-fluid rtbf-media-grid" id="widget-ml-footer-extraits-">
            <footer class="www-clear-both">
                <p class="text-center">
                       <a href="https://www.rtbf.be/auvio/archives?pid=11177&amp;contentType=extract" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
                       data-analytics-on="click"
                       data-analytics-event-action="click-button-archive"
                       data-analytics-event-category="emission-widget-ml-extraits"
                       data-analytics-event-label="emission-widget-ml-extraits-archive"
                    >
                        Tous les médias
                    </a>
                 </p>
            </footer>
        </div>
     </section>
</div>


            

            <div class="js-widget js-widget-12104 clearfix">
    <b class="js-block"
	data-uuid="widget-12104-4537"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;12104&quot;,&quot;params&quot;:{&quot;order&quot;:3,&quot;displayTitle&quot;:true,&quot;articleId&quot;:false,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;center&quot;,&quot;sidebarId&quot;:&quot;4537&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;media_id&quot;:2718742,&quot;program_id&quot;:11177}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
     <div class="text-center www-loading js-blocks-loading">
            <span class="btn www-btn-action">
                <i class="ico ico-refresh ico-spin"></i> Chargement ...
            </span>
    </div>
 </b>


</div>

</div>


 
  
    <div class="www-row www-row--odd-even rtbf-ad rtbf-ad__container">
        <div class="container-fluid www-no-padding">
            <span class="rtbf-ad__label rtbf-ad__label-title">Liens promotionnels</span>
            <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper konvento">
        <div class=""></div>
        
    </div>
</div>

</div>
        </div>
    </div>


                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <div class="js-notification">
    <div class="js-notification-list"></div>
    <script class="js-notification-template-media" type="text/html">
        <div class="rtbf-notification">
            <p class="rtbf-notification__text">{{text}}</p>
            <% if (action) { %>
            <a class="rtbf-notification__action {{classes}}" href="{{url}}">{{action}}</a>
            <% } %>
            <% if (loading) { %>
            <span class="rtbf-notification__action hidden js-notification-loading">
                <i class="ico ico-refresh ico-spin"></i>
            </span>
            <% } %>
        </div>
    </script>
</div>
        <div class="js-modals-container">

</div>

<script class="js-media-modal" type="text/html">
    <div class="rtbf-media-modal fade">
        <div class="rtbf-media-modal__overlay js-detail-modal-overlay"></div>
        <div class="rtbf-media-modal__dialog" role="document">
            <h3 class="text-center rtbf-media-modal__title">
                {{ title }}
            </h3>
            <ul class="js-media-modal-list list-inline rtbf-media-modal__list text-center">
                <% if (actions.length > 0) { %>
                    <li>
                        <a class="{{ actions[0].class }}" data-key="{{ actions[0].key }}" href="{{ actions[0].href }}" title="{{ actions[0].label }}">
                            <% if (actions[0].icon) { %>
                                <i class="ico {{ actions[0].icon }}"></i>
                            <% } %>
                            {{ actions[0].label }}
                        </a>
                    </li>
                <% } %>
                <% if (actions.length > 1) { %>
                    <li>
                        <a class="{{ actions[1].class }}" data-key="{{ actions[1].key }}" href="{{ actions[1].href }}" title="{{ actions[1].label }}">
                            <% if (actions[1].icon) { %>
                                <i class="ico {{ actions[1].icon }}"></i>
                            <% } %>
                            {{ actions[1].label }}
                        </a>
                    </li>
                <% } %>
            </ul>
        </div>
    </div>
</script>

<script class="js-premium-subscription-modal" type="text/html">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</script>

        <footer class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-files="[&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=10&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=10&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=10&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=10&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=10&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/pebble\/pebblemedia.js?v=10&quot;,&quot;https:\/\/ced.sascdn.com\/tag\/3491\/smart.js?v=10&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/skin.js?v=10&quot;]" data-files-delayed="[]"></div>
<div id="pebblemedia" data-location="" data-categories=""></div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/auvio/faq">FAQ</a></li>
                     <li><a href="#" title="Un bug, une suggestion ?" class="js-open-usabilla">Besoin d'aide&nbsp;<i class="ico ico-question-circle"></i></a>
</li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFAuvio" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                           </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-5">Bienvenue à la RTBF</h3>

            <div class="footer-main__rtbf-links-apps col-xs-12 col-sm-7">
                <ul class="list-unstyled list-inline">
                    <li class="hidden-xs"><strong>Nos Apps</strong></li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-ios" href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/ios-store-badge.svg" alt="iOS Appstore badge" />
                            <span class="sr-only">Applications iOS</span>
                        </a>
                    </li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-android" href="https://play.google.com/store/apps/developer?id=RTBF&hl=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/android-store-badge.svg" alt="Google Playstore badge" />

                            <span class="sr-only">Applications Android</span>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-xs-12">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/auvio/">Auvio</a></li>
                            <li><a href="https://www.rtbf.be/info/">Info</a></li>
                            <li><a href="https://www.rtbf.be/sport/">Sport</a></li>
                            <li><a href="https://www.rtbf.be/tv/">TV</a></li>
                            <li><a href="https://www.rtbf.be/culture/">Culture</a></li>
                            <li><a href="https://www.rtbf.be/tendance/">Tendance</a></li>
                            <li><a href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li>
                            <li><a href="https://www.rtbf.be/services/mobilinfo">Mobilinfo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/flux/">Fil info</a></li>
                            <li><a href="https://www.rtbf.be/tv/guide-tv">Guide TV</a></li>
                            <li><a href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li>
                            <li><a href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li>
                            <li><a href="https://www.rtbf.be/concours/">Concours</a></li>
                            <li><a href="https://www.rtbf.be/archive">Archives</a></li>
                            <li class="hidden"><a href="https://www.rtbf.be/sitemap-index.xml">Sitemap</a></li>
                            <li><a href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/info/dossier/epidemie-de-coronavirus">Pour vous Avec vous</a></li>
                            <li><a href="https://www.rtbf.be/sport/dossier/actu-des-athletes-belges/detail_votre-catalogue-a-la-demande-des-archives-sportives-de-la-rtbf?id=10460827">Catalogue sport</a></li>
                            <li><a href="https://faky.be/fr">Fake news (Faky)</a></li>
                            <li><a href="https://www.rtbf.be/info/inside">Inside</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/les-grenades">Les Grenades</a></li>
                            <li><a href="https://www.rtbf.be/auvio/seriescorner">Séries Corner</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/investigation">#Investigation</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                            <li><a href="https://www.rtbf.be/vivacite/">Vivacité</a></li>
                            <li><a href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                            <li><a href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                            <li><a href="https://www.rtbf.be/tipik/">Tipik</a></li>
                            <li><a href="https://www.rtbf.be/tarmac/">Tarmac</a></li>
                            <li><a href="https://www.rtbf.be/vivaplus">Viva+</a></li>
                            <li><a href="https://www.rtbf.be/jam">Jam.</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/emission/le-grand-cactus">Le Grand Cactus</a></li>
                            <li><a href="https://www.rtbf.be/emission/on-n-est-pas-des-pigeons">On n'est pas des pigeons</a></li>
                            <li><a href="https://www.rtbf.be/emission/la-tribune">La Tribune</a></li>
                            <li><a href="https://www.rtbf.be/lapremiere/emissions/detail_matin-premiere?programId=60">Matin Première</a></li>
                            <li><a href="https://www.rtbf.be/auvio/emissions/detail_soir-premiere-cqfd?id=5950">CQFD</a></li>
                            <li><a href="https://www.rtbf.be/emission/decibels">Decibels</a></li>
                            <li><a href="https://www.rtbf.be/emission/jardins-et-loisirs">Jardins &amp; loisirs</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li>
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <span><a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></span></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2020 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>
<div aria-hidden="true" tabindex="0" class="usabilla_btn--fixed"><a href="#" class="js-open-usabilla usabilla_btn" style=""><span class="hidden-xs">Besoin d'aide</span>&nbsp;<i class="ico ico-question-circle"></i></a>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO&lang=fr-be" data-key="3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>



        </footer>
        <!-- rtbfprdfe301 at 26/12/20 15:15:56 -->
        <div class="rtbf-media-toaster theme-flash is-slided js-banner-campaigncp is-disabled" data-activation-date="2018-09-24" data-activation-duration="10" data-capping-limit="3">
    <div class="rtbf-media-banner container-fluid www-container-lg">
        <div class="rtbf-media-banner__inner rtbf-media-banner__logo">
            <p>Nouveau ! Le contrôle parental <img src="https://www.static.rtbf.be/tv/media/images/signage/12.svg" alt="-12" width="28px"> <img src="https://www.static.rtbf.be/tv/media/images/signage/16.svg" alt="-16" width="28px"> est disponible dès maintenant sur Auvio.</p>
            <div class="rtbf-media-banner__btnList">
                <a class="btn www-btn-action js-sso-activate" href="https://www.rtbf.be/auvio/moncompte#tab=parental-control">Activez/désactivez le contrôle parental</a>
            </div>
            <a href="#" class="rtbf-media-banner__close js-banner-campaign-close">&times;</a>
        </div>
    </div>
</div>

<script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } else if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else if (premium === false) { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
        class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
        data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
            </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/2/e/2ea9068c7d54fda0fef6b5e10d46b50d_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/3/b3654bfc17e0c4b35407f5ccac5061f2_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/2/9/2921dde05bff740c27631affa27c4d01_ssl.js"></script>
<script type="text/javascript" src="https://js.stripe.com/v3/"></script>
<!-- JAVASCRIPT -->

        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_lapremiere'
var pp_gemius_identifier = '0sTg7WtY405Y2D2DJ3QaVoZQ.MhFoZgDw7VoWc7wGFj.87';
var pp_gemius_extraparameters = new Array('lan=FR','key=ond','subs=auvio/lifestyle/sciencessante/leseclaireurs','free=pages/media/lifestyle/sciencessante/leseclaireurs');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'media')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->
<script type='text/javascript'>
(function () {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
  var _cbq = window._cbq = (window._cbq || [])
  _sf_async_config.uid = 65990
  _sf_async_config.domain = 'auvio.be'
  _sf_async_config.flickerControl = false
  _sf_async_config.useCanonical = true
  _sf_async_config.useCanonicalDomain = true
  _sf_async_config.sections = 'media'

  const has_source = document.querySelector('.js-article-detail') !== null;
  if (has_source) {
      const source = document.querySelector('.js-article-detail');
      _sf_async_config.authors = source.dataset.articleSource;
  }

  /** CONFIGURATION END **/
  function loadChartbeat () {
    var e = document.createElement('script')
    var n = document.getElementsByTagName('script')[0]
    e.type = 'text/javascript'
    e.async = true
    e.src = '//static.chartbeat.com/js/chartbeat.js'
    n.parentNode.insertBefore(e, n)
  }
  
  loadChartbeat()

  if (typeof RTBF.sso !== "undefined" && RTBF.sso !== null) {
    RTBF.sso.fetch(function(error){
      _cbq.push(['_acct', !error ? 'lgdin' : 'anon'])
    })
  }
})()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable rtbf-ad__floorad" data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
      <div class="rtbf-ad__wrapper Splash">
        <div class=""></div>
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>


    </body>
</html>
