<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Le journal de 19H - 08/01/2018</title>
    <!-- META -->
<meta name="description" content=" (du 08/01/2018)" />
<meta property="og:site_name" content="RTBF Auvio" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="435485085295" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#1E1E1E" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="apple-itunes-app" content="app-id=1249992761" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Le journal de 19H - 08/01/2018" />
<meta property="og:description" content=" (du 08/01/2018)" />
<meta property="og:url" content="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2296457" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/b/8/6/b86b4d0fcefc395a34e77b035230a3ef.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:type" content="video.other" />
<meta property="og:video:width" content="1024" />
<meta property="og:video:height" content="576" />
<meta property="og:video" content="http://rtbf-vod.l3.freecaster.net/vod/rtbf/geo/open/E/Eq7ouX9Wn2_720p.mp4" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video" content="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2296457" />
<meta property="og:video:type" content="text/html" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2296457" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/5/6/56c5331112fbb9674039fdd37f4653f7_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/3/f/3f6755442854a5ad8c6188a2378d65ad_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/d/e/deb9f19b8832b13aff27d319e9588b0b_ssl.css" />
<!-- LINK -->

    </head>

    <body class="rtbfmedia auvio-search--shy js-rtbf-async-ads" data-site="media" data-ad-config="{&quot;publication&quot;:&quot;rtbf-media&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;infojournaux&quot;,&quot;lejournalde19heures&quot;],&quot;rmbCategory&quot;:&quot;infojournaux&quot;,&quot;rmbProgram&quot;:&quot;lejournalde19heures&quot;,&quot;rmbSkinVastUrl&quot;:&quot;https:\/\/ads-rmb.adhese.com\/json\/sl_rtbf_info_-SKIN\/ininfo;journaux;lejournalde19heures\/du540\/ms;;;;;\/brwww.rtbf.be;\/emrtbf\/vtvideo;;\/&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">
        <h1 class="sr-only">Le journal de 19H - 08/01/2018</h1>

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div class="ad-top-container" id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar topbar--simple topbar--dark js-topbar">
    <div class="container-fluid">
        <a class="pull-right topbar__link" href="https://www.rtbf.be">
            <span class="hidden-xs">Accédez à</span> tous les sites
            <img src="data:image/png;base64,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" class="img-responsive topbar__logo" alt="RTBF">
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
            <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
            <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
            <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
</section>
            <header class="banner">
                <div class="container-fluid"> <!-- closed in menu... -->
                <h2 class="banner__title js-site-logo">
    <a href="https://www.rtbf.be/auvio/">
        <span class="sr-only">RTBF Auvio</span>
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-318x68.png" class="img-responsive" alt="">
    </a>
</h2>
<div class="banner__menu-opener visible-xs-block visible-sm-block">
    <a href="#search" class="btn banner__menu-opener-search js-search-button">
        <i class="ico ico-search"></i>
        <span class="sr-only">Recherche sur Auvio</span>
    </a>
    <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
        <i class="www-ico-menu"></i>
        <i class="ico banner__menu-close">&times;</i>
        <span class="sr-only">Afficher le menu</span>
    </a>
</div>

                <!-- TOOLBOX_MENU -->
                    <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="4.4prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="direct " data-id="direct">
            <a class="" href="https://www.rtbf.be/auvio/direct">En Direct</a>
            
        </li>
        <li class="channel " data-id="channel">
            <a class="" href="#">Chaînes</a>
            
        </li>
        <li class="emission " data-id="emission">
            <a class="" href="https://www.rtbf.be/auvio/emissions">Émissions</a>
            
        </li>
        <li class="category " data-id="category">
            <a class="" href="#">Catégories</a>
            
        </li>
        <li class="monrtbf  js-sso-myspace-menu" data-id="monrtbf">
            <a class="" href="https://www.rtbf.be/auvio/monauvio">Mon Auvio</a>
            
        </li>
        <li class="search  auvio-search-toggle" data-id="search">
            <a class="" href="#"><i class="ico ico-search"></i> <span class="sr-only">Rechercher</span></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            
        </li>
    </ul>
</nav>

</div> <!-- .opened in default.tpl -->
<nav class="expand-nav text-center hidden-xs hidden-sm js-expandmenu-container" data-menukey=""  data-version="4.4prd" id="expand-menu"></nav>



                <!-- TOOLBOX_MENU -->
            </header>
            <form action="https://www.rtbf.be/auvio/recherche" class="rtbf-search-form js-search-form hidden">
    <div class="container-fluid www-rel">
        <div class="form-group">
            <label for="keywords" class="sr-only">Rechercher une émission, un film, ...</label>
            <input name="q" id="keywords" class="form-control rtbf-search-form__input input-lg js-search-form-input" placeholder="Rechercher une émission, un film, ..." autocomplete="off" type="search" value="" />
        </div>

        <button class="btn rtbf-search-form__btn js-search-form-submit" title="Rechercher" disabled>
            <i class="ico ico-search"></i>
            <span class="sr-only">Rechercher</span>
        </button>

        <a href="#" tabindex="-1" class="btn rtbf-search-form__btn visible-xs rtbf-search-form__btn--back js-search-form-close">
            <i class="ico ico-angle-left"></i>
            <span class="sr-only">Retour en arrière</span>
        </a>

        <a href="#" tabindex="-1" class="rtbf-autocomplete__empty  visible-xs js-search-form-clear">
            ×
            <span class="sr-only">Vider le champs</span>
        </a>
    </div>

    <script class="js-search-form-template-menu-header" type="text/html">
        <header>
            <h2 class="rtbf-autocomplete__section-title">Accès rapide</h2>
        </header>
    </script>

    <script class="js-search-form-template-menu-suggestion" type="text/html">
        <a href="{{url}}">{{name}}</a>
    </script>

    <script class="js-search-form-template-program-header" type="text/html">
        <header class="sr-only">
            <h2>Emissions</h2>
        </header>
    </script>

    <script class="js-search-form-template-program-suggestion" type="text/html">
        <article class="col-xxs-12 col-xs-6 col-md-3 rtbf-media-item">
            <figure class="www-media hidden-xs">
                <figcaption class="sr-only">{{data.label}}</figcaption>
                <div class="www-img-16by9">
                    <img title="{{escapedLabel}}" class="img-responsive www-img-full" src="{{data.images.illustration['16x9']['370x208']}}">
                </div>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title"><a href="#">{{data.label}}</a></h3>
                <a href="{{data.url}}" tabindex="-1" class="www-faux-link"></a>
            </header>
            <div class="rtbf-media-item__meta-bottom">
                Emission
            </div>
        </article>
    </script>

    <script class="js-search-form-template-media-header" type="text/html">
        <header class="sr-only">
            <h2>Médias</h2>
        </header>
    </script>

    <script class="js-search-form-template-media-suggestion" type="text/html">
        <article tabindex="1" class="col-xs-12 rtbf-media-li rtbf-media-li--xs">
            <header class="rtbf-media-li__header">
                <h4 class="rtbf-media-li__title">
                    <a href="{{url}}">{{title}}</a>
                </h4>
                <% if (subtitle) { %><h5 class="rtbf-media-li__subtitle">{{subtitle}}</h5><% } %>
                <div class="rtbf-media-li__meta">
                    <span class="www-media-duration">{{duration}}</span> 
                    <span class="delimiter">|</span>
                    <time class="www-time" datetime="{{dateW3c}}">{{date}}</time>
                    <span class="delimiter">|</span>
                    <span class="www-channel">{{channel}}</span>
                </div>
            </header>
            <a href="{{url}}" class="www-faux-link" title="{{titleNoMark}}"></a>
        </article>
    </script>

    <script class="js-search-form-template-media-footer" type="text/html">
        <footer class="rtbf-autocomplete__footer">
            <a href="{{url}}" class="rtbf-autocomplete__btn-more btn www-btn-more">Afficher plus de résultats <i class="ico ico-angle-right"></i></a>
        </footer>
    </script>

    <script class="js-search-form-template-not-found" type="text/html">
        <div><p>Aucun résultats</p></div>
    </script>

    <script class="js-search-form-template-pending" type="text/html">
        <div class="rtbf-autocomplete__loading"><i class="ico ico-spin ico-refresh"></i></div>
    </script>
    <!--
      a program is requiring a pending template to be displayed on safari in some case
      (type a word, back few letters and retype in)
    -->
    <script class="js-search-form-template-pending-fake" type="text/html">
        <div></div>
    </script>
</form>

            <main class="content-main www-rel js-content-main">
                <!-- TOOLBOX_CONTENT -->
                         <article class="rtbf-media-item rtbf-media-item--highlight rtbf-media-item__highlight-container--audio has-ad-skin js-media js-ad-skin-container js-favorite-campaign" data-id="2296457" data-premium="false" data-type="media" data-program="11642" data-category="129" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" >
     <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "name": "Le journal de 19H",
      "description": "Le journal de 19 heures Le journal de 19H",
      "thumbnailUrl": "https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/b/8/6/b86b4d0fcefc395a34e77b035230a3ef.jpg",
      "uploadDate": "2018-01-08T19:00:41+0100",
      "duration": "PT9M0S",
      "interactionCount": "83"
    }
    </script>
      <meta itemprop="name" content="Le journal de 19H - 08/01/2018">
    <meta itemprop="duration" content="PT9M0S">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/b/8/6/b86b4d0fcefc395a34e77b035230a3ef.jpg">
    <meta itemprop="contentURL" content="http://rtbf-vod.l3.freecaster.net/vod/rtbf/geo/open/E/Eq7ouX9Wn2_720p.mp4">
    <meta itemprop="uploadDate" content="2018-01-08T19:00:41+01:00">
    <meta itemprop="expires" content="2019-01-07T19:00:41+01:00">
    <meta itemprop="height" content="1024">
    <meta itemprop="width" content="576">
    <meta itemprop="description" content=" (du 08/01/2018)">
     <div class="rtbf-stickyvideo rtbf-media-item__player-container rtbf-ad-skin__container js-ad-skin-bg-color">
        <div class="container-fluid rtbf-stickyvideo__placeholder has-aside">
            <div class="rtbf-ad rtbf-ad__container hidden-xs hidden-sm rtbf-ad rtbf-ad-skin js-ad-skin-desktop  js-ad js-ad-skin js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="skin" data-ratio="" data-rubicon-done="1" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <a href="{{ url }}" class="www-faux-link" target="_blank"></a>
</script>
    </div>
</div>

            <div class="rtbf-media-item__player rtbf-stickyvideo__video js-embed-container">
                  <figure class="www-media www-media--full-width embed-responsive embed-responsive-16by9 js-embed" data-id="2296457">
                    <figcaption class="sr-only">Le journal de 19H</figcaption>
                    <iframe class="embed-responsive-item js-embed-iframe"
                            allowfullscreen="true"
                            scrolling="no"
                            mozallowfullscreen="true"
                            webkitallowfullscreen="true"
                            frameborder="0"
                            src="https://www.rtbf.be/auvio/embed/media?id=2296457&autoplay=1"
                            title="Lecteur video"></iframe>
                    <a title="Fermer la miniature" class="rtbf-stickyvideo__link js-embed-overlay js-analytics-events-swipe" data-analytics-category="sticky-video">
                        <i class="hidden-xs ico ico-times js-embed-overlay-close"></i>
                    </a>
                </figure>
                <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-imu   js-ad-hideable js-ad-companion-audio rtbf-ad-imu-companion" data-type="imu" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

            </div>
            
            <div class="rtbf-media-nav rtbf-media-nav--absolute">
</div>
        </div>
    </div>
    <aside class="rtbf-media-detail__sharebar-container container-fluid">
        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-leaderboard   js-ad-hideable js-ad-companion-video" data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mob   js-ad-hideable js-ad-companion-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container js-ad js-ad-skin js-ad-skin-mobile js-ad-companion-incompatible js-ad-prepared zero-size-skin-mobile hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <a class="" href="{{ url }}">
        <img class="js-ad-skin-mobile-img" src="{{ img }}" />
    </a>
</script>
    </div>
</div>

        <div class="rtbf-media-detail__sharebar">
            <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--like hidden-xs js-media-like" title="J'aime">
    <span class="sr-only">J'aime</span>
</a>
<a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--dislike hidden-xs js-media-like js-media-dislike" title="Je n'aime pas">
    <span class="sr-only">Je n'aime pas</span>
</a>
            <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add hidden-xs js-media-favorite-add" data-text-on="Favoris" data-text-off="Favoris" data-class-on="is-active" data-class-off="">Favoris</a>
            <span id="auvio-share-app" data-url="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2296457"
        data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_le-journal-de-19h%3Fid%3D2296457%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share"
        data-twitter-url="https://twitter.com/intent/tweet/?text=Le%20journal%20de%2019H&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_le-journal-de-19h%3Fid%3D2296457%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=RTBF"
        data-whatsapp-url="whatsapp://send?text=Le%20journal%20de%2019H%20https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_le-journal-de-19h%3Fid%3D2296457%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
        data-email-url="mailto:?subject=Le%20journal%20de%2019H&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_le-journal-de-19h%3Fid%3D2296457%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share"
        data-live=""
        >
    <a href="#" class="www-btn-media www-btn-media--share js-share-more hidden-xs" @click.prevent="toggleVisibility">Partager</a>
    <div v-cloak v-show="open" class="auvio-share js-auvio-share" >
        <p class="auvio-share__timer checkbox" v-show="!live">
            <input type="hidden"   name="shareTitle"  id="shareTitle" value="Le%20journal%20de%2019H">
            <input type="hidden"   name="shareVia"    id="shareVia"   value="RTBF">
            <label class="control-label">
            <input type="checkbox" name="shareTimeOn" id="shareTimeOn" @change="toggleShareTime">
            Partager à partir de
            </label>
            <input type="text"  v-model.lazy="inputTime" name="shareTime" id="shareTime" class="form-control auvio-share__timer-input" @focus="onTimeInputFocus()">
        </p>
        <ul class="js-media-modal-list list-unstyled auvio-share__list">
            <li>
                <a class="auvio-share-btn-facebook js-media-detail-facebook-share" target="_blank" :href="facebook" title="Partager sur Facebook">
                    <i class="ico ico-facebook"></i><span class="visible-xs-inline">Facebook</span>
                </a>
            </li>
            <li>
                <a class="auvio-share-btn-twitter js-media-detail-twitter-share" target="_blank" :href="twitter" title="Partager sur Twitter">
                    <i class="ico ico-twitter"></i><span class="visible-xs-inline">Twitter</span>
                </a>
            </li>
            <li class="visible-xs">
                <a class="js-media-detail-whatsapp-share" target="_blank" :href="whatsapp" title="Partager via Whatsapp">
                    <i class="ico ico-whatsapp"></i><span class="visible-xs-inline">Whatsapp</span>
                </a>
            </li>
            <li>
                <a class="js-media-detail-email-share" :href="email" title="Partager par email">
                    <i class="ico ico-envelope-o"></i><span class="visible-xs-inline">E-mail</span>
                </a>
            </li>
        </ul>
        <p class="text-right auvio-share__input-url">
            <input type="text"   name="shareUrl"     id="shareUrl"     v-model="url" class="form-control"  readonly="readonly">
            <input type="submit" name="shareUrlCopy" id="shareUrlCopy" value="Copier" class="btn www-btn-action" v-clipboard="copyData">
        </p>
        <a href="#" class="auvio-share__close visible-xs" @click.prevent="close"></a>
    </div>
</span>

            <span class="rtbf-media-detail__views text-right hidden-xs js-sharebar">
                83 vues
                <span class="rtbf-media-detail__views-shared">
                    <span class="js-shared-count js-shared-url" data-url="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2296457">0</span>
                    <i class="ico ico-share-alt"></i>
                </span>
            </span>
        </div>
    </aside>

    <header class="rtbf-media-detail__header container-fluid www-rel js-media-header">
       <h1 class="rtbf-media-item__title ">
            Le journal de 19H
        </h1>
        <h2 class="rtbf-media-item__subtitle hidden js-media-subtitle"></h2>
        <ul class="rtbf-media-detail__meta">
               <li><span class="www-media-duration">9 min</span></li>
               <li><time class="www-time www-time--inline" datetime="2018-01-08T19:00:41+01:00">08.01.18</time></li>
        </ul>
  
        <ul class="rtbf-media-action__list rtbf-media-action__list-audio  list-inline js-media-action">
             <li>
                <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video hidden-xs">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span>
    </button>
</div>

            </li>
              <li class="hidden js-audio-related-button">
                 <a href="itpc://rss.rtbf.be/media/rss/audio/lp-f1900_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--itunes" target="_blank">
                    iTunes
                </a>
                 <a href="http://rtbf-pod.l3.freecaster.net/pod/rtbf/geo/open/E/Eq7ouX9Wn2.mp3" class="btn www-btn-media www-btn-media--audio www-btn-media--dl" target="_blank" download="podcast.mp3">
                    Télécharger
                </a>
                  <a href="http://rss.rtbf.be/media/rss/audio/lp-f1900_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--rss" target="_blank">
                    RSS
                </a>
            </li>
         </ul>
    </header>
     <div class="rtbf-media-detail__more container-fluid js-media-more">
         <p class="rtbf-media-detail__description">Le journal de 19H</p>
   
  
  
         <aside>
            <header>
                <h3 class="rtbf-media-detail__more-title">Tag(s)</h3>
            </header>
             <a href="https://www.rtbf.be/auvio/recherche?tag=info" class="rtbf-media-detail__tag rtbf-media-detail__description">info</a>
         </aside>
     </div>

    <p class="text-center">
        <a href="#" class='rtbf-media-detail__plus js-media-more-button'>Détail <i class="ico ico-angle-down"></i></a>
    </p>
 
    <aside class="www-rel container-fluid">
        <ul class="rtbf-media-action__list list-inline hidden-sm hidden-md hidden-lg js-media-action">
            <li>
                <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--like  js-media-like" title="J'aime">
    <span class="sr-only">J'aime</span>
</a>
<a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--dislike  js-media-like js-media-dislike" title="Je n'aime pas">
    <span class="sr-only">Je n'aime pas</span>
</a>
                <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add js-media-favorite-add" data-text-on="Favoris" data-text-off="Favoris" data-class-on="is-active" data-class-off="">Favoris</a>
            </li>
            <li>
                <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video visible-xs">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span>
    </button>
</div>

                <a id='auvio-share-app-mobile' href='#'
                    class='js-share-more rtbf-media-action__btn www-btn-media www-btn-media--share'
                    @click.prevent='toggleVisibility'>
                    Partager
                </a>
            </li>
        </ul>
    </aside>
    <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable js-ad-companion-audio" data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>


    
    <div class="rtbf-media-nav">
</div>
</article>

 
         
 
         <section class="www-row www-row--odd-even js-recommendation-container" data-mediaid="2296457" data-mediatype="video">
    <header class="container-fluid">
        <h3 class="www-title">Vous aimeriez aussi</h3>
    </header>
    <div class="container-fluid rtbf-media-grid js-recommendation-item-container"></div>
    <script class="js-recommendation-template" type="text/template">
        <article class="col-xxs-12 col-xs-6 col-md-3 rtbf-media-item js-item js-card js-card-media" data-id="{{id}}" data-premium="{{premium}}" data-type="media">
            <figure class="www-media">
                <figcaption class="sr-only">{{title}}</figcaption>
                <div class="www-img-16by9">
                    <img srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                         sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
                         src="https://www.static.rtbf.be/news/common/images/16x9.gif"
                         alt="{{title}}"
                         title="{{title}}"
                         class="img-responsive www-img-full lazyloaded"
                         data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
                         data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                    />
                </div>
                <span class="www-media-duration">{{duration.string}}</span>

                <span class="www-media-type www-media-type--xs">
             <i class="ico ico-{{ico}}"></i>

          </span>
                <a href="#"
                   data-analytics-on="click"
                   data-analytics-event-action="click"
                   data-analytics-event-category="card-favorite"
                   class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
                   data-class-on="is-active"
                   data-class-off=""
                >
                    <i class="ico ico-star-o"></i>
                    <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
                </a>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title "><a href="{{url}}" title="{{title}}">{{title}}</a></h3>
                <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
            </header>
            <aside class="rtbf-media-item__meta-bottom">
                <time class="www-time www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            </aside>
            <a href="{{url}}" title="{{title}}" class="www-faux-link js-media-link" data-id="{{id}}"></a>
        </article>
    </script>
</section>


 
         <div class="js-sidebar-widgets js-sidebar-widgets-center clearfix">
            <div class="www-row  www-row--odd-even  js-widget-media-list-container">
    

    <section class="js-item-container" data-analytics-on="click" data-analytics-event-action="click"
             data-analytics-event-category="widget-ml-Le journal de 19 heures" id="widget-ml-lejournalde19heures-">
         <header class="container-fluid www-rel">

             <h2 class="www-title">
                <a href="https://www.rtbf.be/auvio/emissions/detail_le-journal-de-19-heures?id=11642">
                    Le journal de 19 heures
                </a>
            </h2>
 
  
  
  
          </header>
 

 
         <div class="container-fluid rtbf-media-grid rtbf-media-grid--lg">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  rtbf-media-item--current" data-id="2296457" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Le journal de 19H</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Le journal de 19H" title="Le journal de 19H" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/b/8/6/b86b4d0fcefc395a34e77b035230a3ef.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/b/8/6/b86b4d0fcefc395a34e77b035230a3ef.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/b/8/6/b86b4d0fcefc395a34e77b035230a3ef.jpg 1280w" />
        </div>
         <span class="www-media-duration">9 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
      </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2296457" title="Le journal de 19H">Le journal de 19H</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-01-08T19:00:41+01:00">08.01.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2296457" title="Le journal de 19H" class="www-faux-link"></a>
     <div class="rtbf-media-item__current">
        Lecture en cours ...
    </div>
 </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2295781" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Le journal de 19H</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Le journal de 19H" title="Le journal de 19H" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/f/7/8/f7839b51311c5adf954a7c6b2f2a5ef3.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/f/7/8/f7839b51311c5adf954a7c6b2f2a5ef3.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/f/7/8/f7839b51311c5adf954a7c6b2f2a5ef3.jpg 1280w" />
        </div>
         <span class="www-media-duration">10 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2295781" title="Le journal de 19H">Le journal de 19H</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-01-05T19:00:13+01:00">05.01.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2295781" title="Le journal de 19H" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2295393" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Le journal de 19H</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Le journal de 19H" title="Le journal de 19H" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/7/2/d/72dbdf033951691e281e077caeb5fbb3.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/7/2/d/72dbdf033951691e281e077caeb5fbb3.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/7/2/d/72dbdf033951691e281e077caeb5fbb3.jpg 1280w" />
        </div>
         <span class="www-media-duration">10 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2295393" title="Le journal de 19H">Le journal de 19H</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-01-04T19:00:06+01:00">04.01.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2295393" title="Le journal de 19H" class="www-faux-link"></a>
  </article>

            <div class="rtbf-ad rtbf-ad__container col-xxs-12 col-xs-6 col-md-3 col-lg-3 hidden-xxs js-ad js-ad-imu    " data-type="imu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

 
         </div>
 

         <div class="container-fluid rtbf-media-grid ">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2294980" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">Le journal de 19H</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="Le journal de 19H" title="Le journal de 19H" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/f/c/0/fc04ad57f0017c5da0a39cdda31818d6.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/f/c/0/fc04ad57f0017c5da0a39cdda31818d6.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/f/c/0/fc04ad57f0017c5da0a39cdda31818d6.jpg 1280w" />
        </div>
         <span class="www-media-duration">10 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2294980" title="Le journal de 19H">Le journal de 19H</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-01-03T19:00:17+01:00">03.01.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_le-journal-de-19h?id=2294980" title="Le journal de 19H" class="www-faux-link"></a>
  </article>

 
         </div>
 
 

         <div class="container-fluid rtbf-media-grid" id="widget-ml-footer-lejournalde19heures-">
            <footer class="www-clear-both">
                <p class="text-center">
                     <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more" data-analytics-on="click"
                       data-analytics-event-action="more"
                       data-analytics-event-category="widget-ml-Le journal de 19 heures">Plus</a>
                   </p>
            </footer>
        </div>
     </section>
    <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</div>


            

</div>


 
    <div class="www-row www-row--odd-even rtbf-ad rtbf-ad__container">
        <div class="container-fluid www-no-padding">
            <span class="rtbf-ad__label rtbf-ad__label-title">Liens promotionnels</span>
            <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
        </div>
    </div>


                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <div class="js-notification">
    <div class="js-notification-list"></div>
    <script class="js-notification-template-media" type="text/html">
        <div class="rtbf-notification">
            <p class="rtbf-notification__text">{{text}}</p>
            <% if (action) { %>
            <a class="rtbf-notification__action {{classes}}" href="{{url}}">{{action}}</a>
            <% } %>
        </div>
    </script>
</div>
        <div class="js-modals-container">

</div>

<script class="js-media-modal" type="text/html">
    <div class="rtbf-media-modal fade">
        <div class="rtbf-media-modal__overlay js-detail-modal-overlay"></div>
        <div class="rtbf-media-modal__dialog" role="document">
            <h3 class="text-center rtbf-media-modal__title">
                <a href="#">{{  title }}</a>
            </h3>
            <ul class="js-media-modal-list list-unstyled rtbf-media-modal__list text-center">
                <% if (actions.length > 0) { %>
                    <li>
                        <a data-key="{{  actions[0].key }}" href="#" title="{{  actions[0].label }}">
                            <% if (actions[0].icon) { %>
                                <i class="ico {{  actions[0].icon }}"></i>
                            <% } %>
                            {{  actions[0].label }}
                        </a>
                    </li>
                <% } %>
                <% if (actions.length > 1) { %>
                    <li>
                        <a data-key="{{  actions[1].key }}" href="#" title="{{  actions[1].label }}">
                            <% if (actions[1].icon) { %>
                                <i class="ico {{  actions[1].icon }}"></i>
                            <% } %>
                            {{  actions[1].label }}
                        </a>
                    </li>
                <% } %>
            </ul>
        </div>
    </div>
</script>
        <footer class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>



<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/auvio/faq">FAQ</a></li>
                 </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFAuvio" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                         </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                <a href="#" title="Un bug, une suggestion ?" class="js-open-usabilla usabilla_btn usabilla_btn--horizontal">Votre avis sur le site <i class="ico ico-question-circle"></i></a>

            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-sm-12 col-md-6 www-col-full-width">
                        <span class="col-xs-12 col-sm-3 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-5">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong><span class="hidden-xs">RTBF </span>Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2 www-col-full-width">
                        <a class="footer-main__rtbf-interactive" href="https://www.rtbf.be/interactive/">
                            <strong><span class="hidden-xs">RTBF </span>Interactive</strong>
                        </a>
                    </li>

                    <li class="col-xs-4 col-sm-4 col-md-2">
                        <a class="footer-main__rtbf-tv" href="https://www.rtbf.be/tv/"><strong>RTBF TV</strong></a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2018 RTBF<br>
                    <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/vie-privee.pdf" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl"><![CDATA[ <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation des cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="https://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div> ]]></script>

<div aria-hidden="true" tabindex="0" class="usabilla_btn--fixed"><a href="#" class="js-open-usabilla usabilla_btn" style=""><span class="hidden-xs">Votre avis sur le site</span> <i class="ico ico-question-circle"></i></a>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: 0, rememberSessionExpiration: -2 };</script>

        </footer>
        <!-- rtbfprdfe303 at 09/01/18 12:57:47 -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/d/f/dff69ddb0bc55c5e41d2cc029e82cf53_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/3/e/3ea4527cda534746aa7e33f3ac870242_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/e/4/e470cea5a2e8787abd6c3216ac60c268_ssl.js"></script>
<script type="text/javascript" src="https://js.static.bda.rtbf.be/bdanalytics.v1.0.js"></script>
<script type="text/javascript" src="https://try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_info'
var pp_gemius_identifier = 'bODqkdP9v_dX8XQjabhnVYZQnBRFodip_e0opsnB6Oj.37';
var pp_gemius_extraparameters = new Array('lan=FR','key=ond','subs=media/infojournaux/lejournalde19heures','free=pages/media/infojournaux/lejournalde19heures');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'media');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script>
  (function () {
    // Create a new script element
    var script = document.createElement('script');
    script.src = 'https://bda.rtbf.be/js/app.v1.2.js';
    // script.src = 'https://localhost:4443/js/app.v1.2.js';
    script.async = true;

    // Insert the script element into the document at first
    var initScript = document.getElementsByTagName('script')[0];
    initScript.parentNode.insertBefore(script, initScript);
  })();
</script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>