<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Le grand Jazz :  sur Auvio</title>
    <!-- META -->
<meta name="description" content="Écoutez gratuitement les podcasts du programme Le grand Jazz en streaming sur Auvio. Écouter le podcast" />
<meta property="og:site_name" content="RTBF Auvio" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="435485085295" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#1E1E1E" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta name="apple-itunes-app" content="app-id=1249992761" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Le grand Jazz :  sur Auvio" />
<meta property="og:description" content="Écoutez gratuitement les podcasts du programme Le grand Jazz en streaming sur Auvio. Écouter le podcast" />
<meta property="og:url" content="https://www.rtbf.be/auvio/detail_le-grand-jazz?id=2599792" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://ds1.static.rtbf.be/image/media/program/16x9/770x433/5/1/f/51fbb590fd9eed88b2f1a465d977470e.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:type" content="music.radio_station" />
<meta property="og:music:creator" content="Le grand Jazz" />
<meta property="og:audio:type" content="audio/mpeg" />
<meta property="og:audio" content="https://www.rtbf.be/auvio/detail_le-grand-jazz?id=2599792" />
<meta property="og:audio:type" content="text/html" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
(function(){
    var gdprAppliesGlobally=!1;function addFrame(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,e=document.createElement("iframe");e.style="display:none",e.name="__cmpLocator",a.appendChild(e)}else setTimeout(addFrame,5)}function stubCMP(a,e,n){if(__cmp.a=__cmp.a||[],!a)return __cmp.a;"ping"===a?n({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:!1},!0):__cmp.a.push([a,e,n])}function cmpMsgHandler(d){var p="string"==typeof d.data,a=p?-1!==d.data.indexOf("__cmpCall")?JSON.parse(d.data):{}:d.data;if(a.__cmpCall){var c=a.__cmpCall;window.__cmp(c.command,c.parameter,function(a,e){var n={__cmpReturn:{returnValue:a,success:e,callId:c.callId}};d.source.postMessage(p?JSON.stringify(n):n,"*")})}}addFrame(),"function"!=typeof __cmp&&(window.__cmp=stubCMP,__cmp.msgHandler=cmpMsgHandler,window.addEventListener?window.addEventListener("message",cmpMsgHandler,!1):window.attachEvent("onmessage",cmpMsgHandler));
    // Chandago launcher code
})()
</script>
  

    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/auvio/detail_le-grand-jazz?id=2599792" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/a/5/a5b2f0cc17b4a661345ab3b24e994c9f_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/7/a/7a304fb5eb0c8109ca9598259dff185f_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/7/e/7e921c0c73d114c1d5798ce01e886027_ssl.css" />
<!-- LINK -->

    </head>

    <body id="top" class="parental-control-12 rtbfmedia auvio-search--shy js-rtbf-async-ads" data-site="media" data-ad-config="{&quot;publication&quot;:&quot;rtbf-media&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;musiquejazz&quot;,&quot;legrandjazz&quot;],&quot;rmbCategory&quot;:&quot;musiquejazz&quot;,&quot;rmbProgram&quot;:&quot;legrandjazz&quot;,&quot;rmbSkinVastUrl&quot;:&quot;https:\/\/api.tsbluebox.com\/vast\/3.0\/?&amp;apikey=EC59CFFB-7DCD-494D-BF13-6BE3D3A5094F&amp;logunfilled=1&amp;visualmode=2&amp;{format}=1&amp;stationid=2819D563-AA77-4D2B-9445-12EB7ABEA38E&amp;duration=3624&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">
        <h1 class="sr-only">Le grand Jazz :  sur Auvio</h1>

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        
        <div class="container-full container-main">
            <section class="topbar topbar--simple topbar--dark js-topbar">
    <div class="container-fluid">
        <a class="pull-right topbar__link" href="https://www.rtbf.be">
            <span class="hidden-xs">Accédez à</span> tous les sites
            <img src="data:image/png;base64,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" class="img-responsive topbar__logo" alt="RTBF">
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
            <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
            <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
            <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/auvio/moncompte"
    data-newsletter-site=""
    data-newsletter-link=""
    data-newsletter-label=""
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
</section>
            <header class="banner">
                <div class="container-fluid"> <!-- closed in menu... -->
                <h2 class="banner__title js-site-logo">
    <a href="https://www.rtbf.be/auvio/">
        <span class="sr-only">RTBF Auvio</span>
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-318x68.png?v=2" class="img-responsive" alt="">
    </a>
</h2>
<div class="banner__menu-opener visible-xs-block visible-sm-block">
    <a href="#search" class="btn banner__menu-opener-search js-search-button">
        <i class="ico ico-search"></i>
        <span class="sr-only">Recherche sur Auvio</span>
    </a>
    <a href="javascript:void(0)" class="btn banner__menu-opener-hamburger js-menu-toggle">
        <i class="www-ico-menu"></i>
        <i class="ico banner__menu-close">&times;</i>
        <span class="sr-only">Afficher le menu</span>
    </a>
</div>

                <!-- TOOLBOX_MENU -->
                    <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="5.0prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="direct " data-id="direct">
            <a class="" href="https://www.rtbf.be/auvio/direct">En Direct</a>
            
        </li>
        <li class="channel " data-id="channel">
            <a class="" href="#">Chaînes</a>
            
        </li>
        <li class="emission " data-id="emission">
            <a class="" href="https://www.rtbf.be/auvio/emissions">Émissions</a>
            
        </li>
        <li class="category " data-id="category">
            <a class="" href="#">Catégories</a>
            
        </li>
        <li class="monrtbf  js-sso-myspace-menu" data-id="monrtbf">
            <a class="" href="https://www.rtbf.be/auvio/monauvio">Mon Auvio</a>
            
        </li>
        <li class="search  auvio-search-toggle" data-id="search">
            <a class="" href="#"><i class="ico ico-search"></i> <span class="sr-only">Rechercher</span></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            
        </li>
    </ul>
</nav>

</div> <!-- .opened in default.tpl -->
<nav class="expand-nav text-center hidden-xs hidden-sm js-expandmenu-container" data-menukey=""  data-version="5.0prd" id="expand-menu"></nav>



                <!-- TOOLBOX_MENU -->
            </header>
            <form action="https://www.rtbf.be/auvio/recherche" class="rtbf-search-form js-search-form hidden">
    <div class="container-fluid www-rel">
        <div class="form-group">
            <label for="keywords" class="sr-only">Rechercher une émission, un film, ...</label>
            <input name="q" id="keywords" class="form-control rtbf-search-form__input input-lg js-search-form-input" placeholder="Rechercher une émission, un film, ..." autocomplete="off" type="search" value="" />
        </div>

        <button class="btn rtbf-search-form__btn js-search-form-submit" title="Rechercher" disabled>
            <i class="ico ico-search"></i>
            <span class="sr-only">Rechercher</span>
        </button>

        <a href="#" tabindex="-1" class="btn rtbf-search-form__btn visible-xs rtbf-search-form__btn--back js-search-form-close">
            <i class="ico ico-angle-left"></i>
            <span class="sr-only">Retour en arrière</span>
        </a>

        <a href="#" tabindex="-1" class="rtbf-autocomplete__empty  visible-xs js-search-form-clear">
            ×
            <span class="sr-only">Vider le champs</span>
        </a>
    </div>

    <script class="js-search-form-template-menu-header" type="text/html">
        <header>
            <h2 class="rtbf-autocomplete__section-title">Accès rapide</h2>
        </header>
    </script>

    <script class="js-search-form-template-menu-suggestion" type="text/html">
        <a href="{{url}}">{{name}}</a>
    </script>

    <script class="js-search-form-template-program-header" type="text/html">
        <header class="sr-only">
            <h2>Emissions</h2>
        </header>
    </script>

    <script class="js-search-form-template-program-suggestion" type="text/html">
        <article class="col-xxs-12 col-xs-6 col-md-3 rtbf-media-item rtbf-media-item--program-wide">
            <figure class="www-media hidden-xs">
                <figcaption class="sr-only">{{label}}</figcaption>
                <div class="www-img-16by9">
                    <img title="{{escapedLabel}}" class="img-responsive www-img-full" src="{{images.illustration['16x9']['370x208']}}">
                </div>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title"><a href="{{url}}" tabindex="-1">{{label}}</a></h3>
                <a href="{{url}}" class="www-faux-link">{{label}}</a>
            </header>
            <div class="rtbf-media-item__meta-bottom">
                Emission
            </div>
        </article>
    </script>

    <script class="js-search-form-template-media-header" type="text/html">
        <header class="sr-only">
            <h2>Médias</h2>
        </header>
    </script>

    <script class="js-search-form-template-media-suggestion" type="text/html">
        <article tabindex="1" class="col-xs-12 rtbf-media-li rtbf-media-li--xs">
            <header class="rtbf-media-li__header">
                <h4 class="rtbf-media-li__title {{titleclass}}">
                    <a href="{{url}}">{{title}}</a>
                </h4>
                <% if (subtitle) { %><h5 class="rtbf-media-li__subtitle">{{subtitle}}</h5><% } %>
                <div class="rtbf-media-li__meta">
                    <span class="www-media-duration">{{duration}}</span> 
                    <span class="delimiter">|</span>
                    <time class="www-time" datetime="{{dateW3c}}">{{date}}</time>
                    <span class="delimiter">|</span>
                    <span class="www-channel">{{channel}}</span>
                </div>
            </header>
            <a href="{{url}}" class="www-faux-link" title="{{titleNoMark}}"></a>
        </article>
    </script>

    <script class="js-search-form-template-media-footer" type="text/html">
        <footer class="rtbf-autocomplete__footer">
            <a href="{{url}}" class="rtbf-autocomplete__btn-more btn www-btn-more">Afficher plus de résultats <i class="ico ico-angle-right"></i></a>
        </footer>
    </script>

    <script class="js-search-form-template-not-found" type="text/html">
        <div><p>Aucun résultats</p></div>
    </script>

    <script class="js-search-form-template-pending" type="text/html">
        <div class="rtbf-autocomplete__loading"><i class="ico ico-spin ico-refresh"></i></div>
    </script>
    <!--
      a program is requiring a pending template to be displayed on safari in some case
      (type a word, back few letters and retype in)
    -->
    <script class="js-search-form-template-pending-fake" type="text/html">
        <div></div>
    </script>
</form>

            <main class="content-main www-rel js-content-main">
                <!-- TOOLBOX_CONTENT -->
                          <script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Auvio","item":"https:\/\/www.rtbf.be\/auvio\/"},{"@type":"ListItem","position":2,"name":"Musique","item":"https:\/\/www.rtbf.be\/auvio\/categorie\/musique?id=23"},{"@type":"ListItem","position":3,"name":"Jazz","item":"https:\/\/www.rtbf.be\/auvio\/categorie\/musique\/jazz?id=91"},{"@type":"ListItem","position":4,"name":"Le grand Jazz","item":"https:\/\/www.rtbf.be\/auvio\/emissions\/detail_le-grand-jazz?id=282"}]}
</script>
 <article class="rtbf-media-item rtbf-media-item--highlight rtbf-media-item__highlight-container--audio has-ad-skin js-media js-ad-skin-container js-favorite-campaign"
    data-id="2599792"
    data-premium="false"
    data-type="media"
    data-program="282"
    data-category="91"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="120"
    itemscope itemtype="http://schema.org/AudioObject"
>
    <meta itemprop="name" content="Le grand Jazz - 11/02/2020">
    <meta itemprop="description" content="Le grand Jazz Philippe Baron propose chaque jour un calendrier du jazz pour (re)découvrir les classiques et ceux qui le deviendront.">
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_le-grand-jazz?id=2599792">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_le-grand-jazz?id=2599792">
    <meta itemprop="duration" content="PT1H23S">
    <meta itemprop="uploadDate" content="2020-02-11T22:00:00+01:00">
    <meta itemprop="datePublished" content="2020-02-11T22:00:00+01:00">
    <meta itemprop="expires" content="2021-02-10T22:00:00+01:00">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/program/16x9/770x433/5/1/f/51fbb590fd9eed88b2f1a465d977470e.jpg">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="height" content="1024">
    <meta itemprop="width" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
     <meta itemprop="contentUrl" content="http://rtbf-pod.l3.freecaster.net/rod/rtbf/geo/open/f/fG511p1hEY.mp3">
     <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF Auvio">
        <meta itemprop="url" content="https://www.rtbf.be/auvio/">
        <meta itemprop="sameAs" content="https://www.facebook.com/RTBFauvio/">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-share.png">
            <meta itemprop="height" content="630">
            <meta itemprop="width" content="1200">
        </span>
        <span itemprop="parentOrganization" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </span>
    </span>
    <div class="rtbf-stickyvideo rtbf-media-item__player-container rtbf-ad-skin__container js-ad-skin-bg-color">
        <div class="container-fluid ">
            <div class="rtbf-ad rtbf-ad__container hidden-xs hidden-sm rtbf-ad rtbf-ad-skin js-ad-skin-desktop  js-ad js-ad-skin js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="skin" data-ratio="" data-rubicon-done="1" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <a href="{{ url }}" class="www-faux-link" target="_blank"></a>
</script>
    </div>
</div>


            <div class="rtbf-media-item__player rtbf-stickyvideo__video js-embed-container">
                  <figure class="www-media www-media--full-width embed-responsive embed-responsive-16by9 js-embed" data-id="2599792">
                    <figcaption class="sr-only">Le grand Jazz</figcaption>
                    <iframe class="embed-responsive-item js-embed-iframe"
                            allowfullscreen="true"
                            scrolling="no"
                            mozallowfullscreen="true"
                            webkitallowfullscreen="true"
                            frameborder="0"
                            src="https://www.rtbf.be/auvio/embed/internal/media?id=2599792&autoplay=1"
                            title="Lecteur audio"
                            itemprop="embedUrl"
                    ></iframe>
                    <a title="Fermer la miniature" class="rtbf-stickyvideo__link js-embed-overlay js-analytics-events-swipe" data-analytics-category="sticky-video">
                        <i class="hidden-xs ico ico-times js-embed-overlay-close"></i>
                    </a>
                </figure>
                <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-imu   js-ad-hideable js-ad-companion-audio rtbf-ad-imu-companion" data-type="imu" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

            </div>
            <div class="rtbf-stickyvideo__placeholder "></div>
            
        </div>
    </div>
    <aside class="rtbf-media-detail__sharebar-container container-fluid">
        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-leaderboard   js-ad-hideable js-ad-companion-video" data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mob   js-ad-hideable js-ad-companion-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container js-ad js-ad-skin js-ad-skin-mobile js-ad-companion-incompatible js-ad-prepared zero-size-skin-mobile hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <a class="" href="{{ url }}">
        <img class="js-ad-skin-mobile-img" src="{{ img }}" />
    </a>
</script>
    </div>
</div>


        <div class="rtbf-media-detail__sharebar">
            <a href="#"
               class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add hidden-xs js-media-favorite-add"
               data-text-on="Favoris"
               data-text-off="Favoris"
               data-class-on="is-active"
               data-class-off=""
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="media-detail-favourites"
            >
                Favoris
            </a>
            <share-app :config="{&quot;title&quot;:{&quot;default&quot;:&quot;Le grand Jazz&quot;,&quot;url_encoded&quot;:&quot;Le%20grand%20Jazz&quot;},&quot;is_live&quot;:false,&quot;show_modal&quot;:false,&quot;geoblock&quot;:{&quot;name&quot;:&quot;open&quot;,&quot;title&quot;:&quot;Ouvert \u00e0 tous&quot;},&quot;url&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_le-grand-jazz%3Fid%3D2599792%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Le%20grand%20Jazz&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_le-grand-jazz%3Fid%3D2599792%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=RTBF&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Le%20grand%20Jazz%20https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_le-grand-jazz%3Fid%3D2599792%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share&quot;,&quot;email&quot;:&quot;mailto:?subject=Le%20grand%20Jazz&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_le-grand-jazz%3Fid%3D2599792%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share&quot;,&quot;current&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2599792&quot;,&quot;embed_url&quot;:&quot;&quot;}}" :open="open" @toggle-open="toggleVisibilityHandler" id="auvio-share-app"></share-app>

            <span class="rtbf-media-detail__views text-right hidden-xs js-sharebar">
                <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                    0
                  <meta itemprop="interactionType" content="http://schema.org/PlayAction" />
                  <meta itemprop="userInteractionCount" content="0" />
                </span> vue
                <span class="rtbf-media-detail__views-shared">
                    <span class="js-shared-count js-shared-url" data-url="https://www.rtbf.be/auvio/detail_le-grand-jazz?id=2599792">0</span>
                    <i class="ico ico-share-alt"></i>
                </span>
            </span>
        </div>
    </aside>

    <header class="rtbf-media-detail__header container-fluid www-rel js-media-header">
        
        <p class="rtbf-media-item__category">
             <span>La Première</span>
            <span class="delimiter">-</span>
             Jazz
        </p>
        <h1 class="rtbf-media-item__title ">
            Le grand Jazz
        </h1>
        <h2 class="rtbf-media-item__subtitle invisible js-media-subtitle"></h2>
        <ul class="rtbf-media-detail__meta">
              <li><time class="www-time www-time--inline" datetime="2020-02-11T22:00:00+01:00">11.02.20</time></li>
             <li><span class="www-media-duration">1 h</span></li>
           </ul>
        

        <ul class="rtbf-media-action__list rtbf-media-action__list-audio  list-inline js-media-action">
               <li class=" js-audio-related-button">
                 <a href="podcast://rss.rtbf.be/media/rss/audio/lp-jazz_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--itunes hidden rtbf-media-li__btn--ios" target="_blank">
                    Podcast
                </a>
                <a href="itpc://rss.rtbf.be/media/rss/audio/lp-jazz_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--itunes hidden rtbf-media-li__btn--macos" target="_blank">
                    iTunes
                </a>
                 <a href="http://rtbf-pod.l3.freecaster.net/pod/rtbf/geo/open/f/fG511p1hEY.mp3" class="btn www-btn-media www-btn-media--audio www-btn-media--dl" target="_blank" download="podcast.mp3">
                    Télécharger
                </a>
                </li>
         </ul>
    </header>
     <div class="rtbf-media-detail__more container-fluid js-media-more">
         <p class="rtbf-media-detail__description">Philippe Baron propose chaque jour un calendrier du jazz pour (re)découvrir les classiques et ceux qui le deviendront.</p>
         <div class="row">
  
         <aside class="col-sm-6 col-md-4 col-lg-3">
            <header>
                <h3 class="rtbf-media-detail__more-title">&Eacute;mission</h3>
            </header>
            <p class="rtbf-media-detail__description">
                <a href="https://www.rtbf.be/lapremiere/emissions/detail_le-grand-jazz?programId=282#livearea" target="_blank" class="rtbf-media-detail__program-link">
                    <i class="ico ico-volume-up"></i>
                    Le grand Jazz
                </a>
            </p>
        </aside>
 
  
         <aside class="col-sm-6 col-md-4 col-lg-3">
            <header>
                <h3 class="rtbf-media-detail__more-title">Tag(s)</h3>
            </header>
             <a href="https://www.rtbf.be/auvio/recherche?tag=baron" class="rtbf-media-detail__tag rtbf-media-detail__description">baron</a>
            <a href="https://www.rtbf.be/auvio/recherche?tag=baron philippe" class="rtbf-media-detail__tag rtbf-media-detail__description">baron philippe</a>
            <a href="https://www.rtbf.be/auvio/recherche?tag=jazz" class="rtbf-media-detail__tag rtbf-media-detail__description">jazz</a>
            <a href="https://www.rtbf.be/auvio/recherche?tag=la premiere" class="rtbf-media-detail__tag rtbf-media-detail__description">la premiere</a>
            <a href="https://www.rtbf.be/auvio/recherche?tag=musique" class="rtbf-media-detail__tag rtbf-media-detail__description">musique</a>
             <meta itemprop="keywords" content="baron,baron philippe,jazz,la premiere,musique">
        </aside>
         </div>
    </div>

    <p class="text-center">
        <a href="#" class='rtbf-media-detail__plus js-media-more-button'>Détail <i class="ico ico-angle-down"></i></a>
    </p>
 
    <aside class="www-rel container-fluid">
        <ul class="rtbf-media-action__list list-inline hidden-sm hidden-md hidden-lg js-media-action">
            <li>
                <a href="#"
                   class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add js-media-favorite-add"
                   data-text-on="Favoris"
                   data-text-off="Favoris"
                   data-class-on="is-active"
                   data-class-off=""
                   data-analytics-on="click"
                   data-analytics-event-action="click"
                   data-analytics-event-category="media-detail-favourites"
                >
                    Favoris
                </a>
            </li>
            <li>
                <a id='auvio-share-app-mobile' href='#'
                    class='js-share-more rtbf-media-action__btn www-btn-media www-btn-media--share'
                    @click.prevent='toggleVisibility'>
                    Partager
                </a>
            </li>
        </ul>
    </aside>
    <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable js-ad-companion-audio" data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</article>

 
         <div class="www-row  www-row--odd-even  js-widget-media-list-container clearfix">
    <section class="js-item-container js-recommendation-container" id="widget-ml-bda-recommendations"
             data-card-layout="smallest"
             data-card-placeholder-class="col-xxs-6 col-xs-6 col-md-2 col-lg-2"
             data-mediaid="2599792"
             data-mediatype="audio"
             data-card-placeholder-class="col-xxs-6 col-xs-6 col-md-2 col-lg-2"
             data-reco-type="c2c_v2"
             data-reco-columns="6"
             data-reco-visible-rows="3"
             data-reco-category=""
             data-reco-include-media-type="audio,video"
             data-reco-include-providers=""
             data-reco-layout-name="widget_12274"
             data-reco-title-for-registered-user="Vous aimeriez aussi"
             data-reco-title-for-anonymous-user="Vous aimeriez aussi"
    >

        <header class="container-fluid www-rel">

  
             <h2 class="www-title hidden">
                <span class='js-bda-widget-reco-title'></span>
            </h2>
 
          </header>

        <div class="www-rel js-recommendation-item-container www-row--recommendation-container js-helper-scrollbox js-scrollbox-untouched lazyload">
    <div class="container-fluid rtbf-media-grid rtbf-media-grid--scrollbox js-scrollbox-zone"
         data-analytics-on="click"
         data-analytics-event-action="click-cards"
         data-analytics-event-category="widget-ml-bda-recommendations-c2c"
         data-analytics-event-label="bda-recommendations-c2c"
    >
      </div>
    <div class="container-fluid btn-group btn-group--scrollbox js-scrollbox-nav hidden hidden-xs hidden-sm" role="group" aria-label="Navigation">
        <button type="button" class="www-btn-action scrollbox-prev-btn js-scrollbox-prev-btn">
            <i class="ico ico-chevron-left" aria-hidden="true"></i>
            <span class="sr-only">Précédent</span>
        </button>
        <button type="button" class="www-btn-action scrollbox-next-btn js-scrollbox-next-btn"
                data-analytics-on="click"
                data-analytics-event-action="click-button-more"
                data-analytics-event-category="widget-ml-bda-recommendations-c2c"
                data-analytics-event-label="bda-recommendations-c2c-more">
            <i class="ico ico-chevron-right" aria-hidden="true"></i>
            <span class="sr-only">Suivant</span>
        </button>
    </div>
</div>

    </section>
</div>


 
         <div class="js-sidebar-widgets js-sidebar-widgets-center  clearfix">
            <div class="www-row  www-row--odd-even  js-widget-with-complete js-widget-media-list-container">
    <section class="js-item-container" id="widget-ml-legrandjazz-">
         <header class="container-fluid www-rel">
             <h2 class="www-title">
    <a href="https://www.rtbf.be/auvio/emissions/detail_le-grand-jazz?id=282"
       data-analytics-on="click"
       data-analytics-event-action="click-title-widget"
       data-analytics-event-category="emission-widget-ml-legrandjazz"
       data-analytics-event-label="legrandjazz"
    >
        Le grand Jazz
    </a>
</h2>




 
             
         </header>
 

 
         <div class="container-fluid rtbf-media-grid"
             data-analytics-on="click"
             data-analytics-event-action="click-cards"
             data-analytics-event-category="emission-widget-ml-legrandjazz"
             data-analytics-event-label="legrandjazz"
        >
 
             <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/180x100\/5\/1\/f\/51fbb590fd9eed88b2f1a465d977470e.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/770x433\/5\/1\/f\/51fbb590fd9eed88b2f1a465d977470e.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/1248x702\/5\/1\/f\/51fbb590fd9eed88b2f1a465d977470e.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2599792&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2599792,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-02-11T22:00:00+01:00&quot;,&quot;short&quot;:&quot;11.02.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3623.68,&quot;durationLabel&quot;:&quot;1 h&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:true,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/180x100\/5\/1\/f\/51fbb590fd9eed88b2f1a465d977470e.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/770x433\/5\/1\/f\/51fbb590fd9eed88b2f1a465d977470e.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/program\/16x9\/1248x702\/5\/1\/f\/51fbb590fd9eed88b2f1a465d977470e.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2599016&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2599016,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-02-10T22:00:00+01:00&quot;,&quot;short&quot;:&quot;10.02.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3519.45,&quot;durationLabel&quot;:&quot;58 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/9\/0\/f\/90f90ceee46795e3959dc63940715bc9.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/9\/0\/f\/90f90ceee46795e3959dc63940715bc9.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/9\/0\/f\/90f90ceee46795e3959dc63940715bc9.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2598205&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2598205,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-02-07T22:00:00+01:00&quot;,&quot;short&quot;:&quot;07.02.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3612.55,&quot;durationLabel&quot;:&quot;1 h&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/4\/7\/d\/47d7a2f08655ca77cfd58657ec375d44.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/4\/7\/d\/47d7a2f08655ca77cfd58657ec375d44.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/4\/7\/d\/47d7a2f08655ca77cfd58657ec375d44.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2597761&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2597761,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-02-06T22:00:00+01:00&quot;,&quot;short&quot;:&quot;06.02.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3672.57,&quot;durationLabel&quot;:&quot;1 h 1 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
  

  
             <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/7\/7\/4\/77449023ee96e6b5a6620dc01348a350.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/7\/7\/4\/77449023ee96e6b5a6620dc01348a350.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/7\/7\/4\/77449023ee96e6b5a6620dc01348a350.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2597394&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2597394,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-02-05T22:00:00+01:00&quot;,&quot;short&quot;:&quot;05.02.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3508.01,&quot;durationLabel&quot;:&quot;58 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/2\/b\/0\/2b061cda8863dcd1912e0ccd56b12e7f.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/2\/b\/0\/2b061cda8863dcd1912e0ccd56b12e7f.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/2\/b\/0\/2b061cda8863dcd1912e0ccd56b12e7f.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2596834&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2596834,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-02-04T22:00:00+01:00&quot;,&quot;short&quot;:&quot;04.02.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3669.83,&quot;durationLabel&quot;:&quot;1 h 1 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/e\/e\/5\/ee5163fa58d2237074873cbfa4c7211a.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/e\/e\/5\/ee5163fa58d2237074873cbfa4c7211a.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/e\/e\/5\/ee5163fa58d2237074873cbfa4c7211a.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2596537&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2596537,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-02-03T22:00:00+01:00&quot;,&quot;short&quot;:&quot;03.02.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3429.23,&quot;durationLabel&quot;:&quot;57 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/d\/0\/c\/d0c03a1385f7c0c5de7b94593a6967c4.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/d\/0\/c\/d0c03a1385f7c0c5de7b94593a6967c4.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/d\/0\/c\/d0c03a1385f7c0c5de7b94593a6967c4.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2595234&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2595234,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-01-31T22:00:00+01:00&quot;,&quot;short&quot;:&quot;31.01.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3740.36,&quot;durationLabel&quot;:&quot;1 h 2 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
  

  
             <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/9\/0\/3\/903384bd7c6b46718acbe386eb3e6785.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/9\/0\/3\/903384bd7c6b46718acbe386eb3e6785.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/9\/0\/3\/903384bd7c6b46718acbe386eb3e6785.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2594889&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2594889,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-01-30T22:00:00+01:00&quot;,&quot;short&quot;:&quot;30.01.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3475.62,&quot;durationLabel&quot;:&quot;57 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/c\/7\/9\/c792f4032621332134953fb5e6eeb174.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/c\/7\/9\/c792f4032621332134953fb5e6eeb174.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/c\/7\/9\/c792f4032621332134953fb5e6eeb174.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2594480&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2594480,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-01-29T22:00:00+01:00&quot;,&quot;short&quot;:&quot;29.01.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3531.18,&quot;durationLabel&quot;:&quot;58 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/9\/4\/7\/9473c42783db9b2b688ebc0547549c3d.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/9\/4\/7\/9473c42783db9b2b688ebc0547549c3d.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/9\/4\/7\/9473c42783db9b2b688ebc0547549c3d.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2594035&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2594035,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-01-28T22:00:00+01:00&quot;,&quot;short&quot;:&quot;28.01.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3497.87,&quot;durationLabel&quot;:&quot;58 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/c\/d\/8\/cd8520a8bbdd4956952dc0e03d644963.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/c\/d\/8\/cd8520a8bbdd4956952dc0e03d644963.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/c\/d\/8\/cd8520a8bbdd4956952dc0e03d644963.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2593653&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2593653,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-01-27T22:00:00+01:00&quot;,&quot;short&quot;:&quot;27.01.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3505.25,&quot;durationLabel&quot;:&quot;58 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
  

  
             <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/8\/0\/b\/80b4162a404fd900c9d95aca6ccd2b34.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/8\/0\/b\/80b4162a404fd900c9d95aca6ccd2b34.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/8\/0\/b\/80b4162a404fd900c9d95aca6ccd2b34.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2592421&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2592421,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-01-24T22:00:00+01:00&quot;,&quot;short&quot;:&quot;24.01.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3430.45,&quot;durationLabel&quot;:&quot;57 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/1\/2\/5\/125ef53d53ebe6ad08229f837f414b12.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/1\/2\/5\/125ef53d53ebe6ad08229f837f414b12.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/1\/2\/5\/125ef53d53ebe6ad08229f837f414b12.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2592055&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2592055,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-01-23T22:00:00+01:00&quot;,&quot;short&quot;:&quot;23.01.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3497.54,&quot;durationLabel&quot;:&quot;58 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/e\/f\/e\/efe9ca64925b5f22cc3302a262a48194.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/e\/f\/e\/efe9ca64925b5f22cc3302a262a48194.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/e\/f\/e\/efe9ca64925b5f22cc3302a262a48194.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2591576&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2591576,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-01-22T22:00:00+01:00&quot;,&quot;short&quot;:&quot;22.01.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3527.4,&quot;durationLabel&quot;:&quot;58 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

            <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;parentalControl&quot;:null,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/1\/c\/2\/1c23a4df402124ada62b568bdd094843.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/1\/c\/2\/1c23a4df402124ada62b568bdd094843.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/1\/c\/2\/1c23a4df402124ada62b568bdd094843.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_le-grand-jazz?id=2591053&quot;,&quot;channelLabel&quot;:null,&quot;category&quot;:&quot;Jazz&quot;,&quot;mediaId&quot;:2591053,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Le grand Jazz&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2020-01-21T22:00:00+01:00&quot;,&quot;short&quot;:&quot;21.01.20&quot;},&quot;isAudio&quot;:true,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:3477.6,&quot;durationLabel&quot;:&quot;57 min&quot;,&quot;remaining&quot;:&quot;&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
         </div>
 
 

         <div class="container-fluid rtbf-media-grid" id="widget-ml-footer-legrandjazz-">
            <footer class="www-clear-both">
                <p class="text-center">
                     <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more"
                       data-analytics-on="click"
                       data-analytics-event-action="click-button-next"
                       data-analytics-event-category="emission-widget-ml-legrandjazz"
                       data-analytics-event-label="emission-widget-ml-legrandjazz-next"
                    >
                        Plus
                    </a>
                      <a href="https://www.rtbf.be/auvio/archives?pid=282&amp;contentType=complete" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
                       data-analytics-on="click"
                       data-analytics-event-action="click-button-archive"
                       data-analytics-event-category="emission-widget-ml-legrandjazz"
                       data-analytics-event-label="emission-widget-ml-legrandjazz-archive"
                    >
                        Tous les médias
                    </a>
                 </p>
            </footer>
        </div>
     </section>
</div>


            

            <div class="js-widget js-widget-12104 clearfix">
    <b class="js-block"
	data-uuid="widget-12104-4537"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;12104&quot;,&quot;params&quot;:{&quot;order&quot;:3,&quot;displayTitle&quot;:true,&quot;articleId&quot;:false,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;center&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;media_id&quot;:2599792,&quot;program_id&quot;:282}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
     <div class="text-center www-loading js-blocks-loading">
            <span class="btn www-btn-action">
                <i class="ico ico-refresh ico-spin"></i> Chargement ...
            </span>
    </div>
 </b>


</div>

</div>


 
  
    <div class="www-row www-row--odd-even rtbf-ad rtbf-ad__container">
        <div class="container-fluid www-no-padding">
            <span class="rtbf-ad__label rtbf-ad__label-title">Liens promotionnels</span>
            <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
        </div>
    </div>


                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <div class="js-notification">
    <div class="js-notification-list"></div>
    <script class="js-notification-template-media" type="text/html">
        <div class="rtbf-notification">
            <p class="rtbf-notification__text">{{text}}</p>
            <% if (action) { %>
            <a class="rtbf-notification__action {{classes}}" href="{{url}}">{{action}}</a>
            <% } %>
            <% if (loading) { %>
            <span class="rtbf-notification__action hidden js-notification-loading">
                <i class="ico ico-refresh ico-spin"></i>
            </span>
            <% } %>
        </div>
    </script>
</div>
        <div class="js-modals-container">

</div>

<script class="js-media-modal" type="text/html">
    <div class="rtbf-media-modal fade">
        <div class="rtbf-media-modal__overlay js-detail-modal-overlay"></div>
        <div class="rtbf-media-modal__dialog" role="document">
            <h3 class="text-center rtbf-media-modal__title">
                {{ title }}
            </h3>
            <ul class="js-media-modal-list list-inline rtbf-media-modal__list text-center">
                <% if (actions.length > 0) { %>
                    <li>
                        <a class="{{ actions[0].class }}" data-key="{{ actions[0].key }}" href="{{ actions[0].href }}" title="{{ actions[0].label }}">
                            <% if (actions[0].icon) { %>
                                <i class="ico {{ actions[0].icon }}"></i>
                            <% } %>
                            {{ actions[0].label }}
                        </a>
                    </li>
                <% } %>
                <% if (actions.length > 1) { %>
                    <li>
                        <a class="{{ actions[1].class }}" data-key="{{ actions[1].key }}" href="{{ actions[1].href }}" title="{{ actions[1].label }}">
                            <% if (actions[1].icon) { %>
                                <i class="ico {{ actions[1].icon }}"></i>
                            <% } %>
                            {{ actions[1].label }}
                        </a>
                    </li>
                <% } %>
            </ul>
        </div>
    </div>
</script>
        <footer class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-files="[&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adhese\/adhese.novastajax.min.js?v=4&quot;,&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=4&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/RTBF\/adPebble.js?v=4&quot;]"></div>



<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/auvio/faq">FAQ</a></li>
                 </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFAuvio" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                         </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                <a href="#" title="Un bug, une suggestion ?" class="js-open-usabilla usabilla_btn usabilla_btn--horizontal">Besoin d'aide&nbsp;<i class="ico ico-question-circle"></i></a>

            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-md-8 www-col-full-width">
                        <span class="col-xs-12 col-sm-4 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong>RTBF Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/tv/">
                            <strong>RTBF TV</strong>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                    <li><strong>Auvio </strong></li>
                   <li>
                       <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-auvio-ios" href="https://apps.apple.com/be/app/rtbf-auvio-direct-et-replay/id1249992761?l=fr" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Auvio iOS</span>
                       </a>
                   </li>
                   <li>
                       <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-auvio-android" href="https://play.google.com/store/apps/details?id=be.rtbf.auvio&hl=fr" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Auvio Android</span>
                       </a>
                   </li>
                   
               </ul>
               <ul class="list-unstyled list-inline">
                    <li><strong>&nbsp;RTBF </strong></li>
                   <li>
                       <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-rtbf-ios" href="https://apps.apple.com/be/app/rtbf/id412453498?l=fr" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application RTBF iOS</span>
                       </a>
                   </li>
                   <li>
                       <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-rtbf-android" href="https://play.google.com/store/apps/details?id=be.rtbf&hl=fr" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application RTBF Android</span>
                       </a>
                   </li>
                   
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2020 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>


<div aria-hidden="true" tabindex="0" class="usabilla_btn--fixed"><a href="#" class="js-open-usabilla usabilla_btn" style=""><span class="hidden-xs">Besoin d'aide</span>&nbsp;<i class="ico ico-question-circle"></i></a>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>



        </footer>
        <!-- rtbfprdfe302 at 11/02/20 22:59:27 -->
        <div class="rtbf-media-toaster theme-flash is-slided js-banner-campaigncp is-disabled" data-activation-date="2018-09-24" data-activation-duration="10" data-capping-limit="3">
    <div class="rtbf-media-banner container-fluid www-container-lg">
        <div class="rtbf-media-banner__inner rtbf-media-banner__logo">
            <p>Nouveau ! Le contrôle parental <img src="https://www.static.rtbf.be/tv/media/images/signage/12.svg" alt="-12" width="28px"> <img src="https://www.static.rtbf.be/tv/media/images/signage/16.svg" alt="-16" width="28px"> est disponible dès maintenant sur Auvio.</p>
            <div class="rtbf-media-banner__btnList">
                <a class="btn www-btn-action js-sso-activate" href="https://www.rtbf.be/auvio/moncompte#tab=parental-control">Activez/désactivez le contrôle parental</a>
            </div>
            <a href="#" class="rtbf-media-banner__close js-banner-campaign-close">&times;</a>
        </div>
    </div>
</div>

<script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
        class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
        data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
            </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/4/2/421d32881c3233a30d7c996a57b84be1_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/e/c/ec5aa7156f679bd8e5924c02f672b509_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/d/c/dc0416a1065162c4b57506c8841031e8_ssl.js"></script>
<!-- JAVASCRIPT -->

        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_lapremiere'
var pp_gemius_identifier = '0sTg7WtY405Y2D2DJ3QaVoZQ.MhFoZgDw7VoWc7wGFj.87';
var pp_gemius_extraparameters = new Array('lan=FR','key=ond','subs=auvio/musique/jazz/legrandjazz','free=pages/media/musique/jazz/legrandjazz');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'media')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>
