<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>La météo - 28/06/2019</title>
    <!-- META -->
<meta name="description" content="Les prévisions et tendances saisonnières en Belgique (du 28/06/2019)" />
<meta property="og:site_name" content="RTBF Auvio" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="435485085295" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#1E1E1E" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="apple-itunes-app" content="app-id=1249992761" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="La météo - 28/06/2019" />
<meta property="og:description" content="Les prévisions et tendances saisonnières en Belgique (du 28/06/2019)" />
<meta property="og:url" content="https://www.rtbf.be/auvio/detail_la-meteo?id=2515431" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/4/e/9/4e9eddfda8a20162a813063676939c46.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:type" content="video.other" />
<meta property="og:video:width" content="1024" />
<meta property="og:video:height" content="576" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video" content="https://www.rtbf.be/auvio/detail_la-meteo?id=2515431" />
<meta property="og:video:type" content="text/html" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>


<script type="text/javascript">
  // Kameleoon AB Testing
  var kameleoonURL = "https://h4cvfnxcph.kameleoon.eu";
  var kameleoonStartLoadTime = new Date().getTime();
  var kameleoonLoadingTimeout = 1000;
  var kameleoonProcessMessageEvent = function(event){if (kameleoonURL == event.origin){window.removeEventListener("message", kameleoonProcessMessageEvent);window.kameleoonExternalIFrameLoaded = true;try{eval(event.data);Kameleoon.Analyst.load();}catch(err){console.error(err);}}};
  if (window.addEventListener){window.addEventListener("message", kameleoonProcessMessageEvent, false);}
    if (! document.getElementById("kameleoonLoadingStyleSheet") && ! window.kameleoonDisplayPageTimeOut){
      var kameleoonS = document.getElementsByTagName("script")[0];var kameleoonCc = "* { visibility: hidden !important; background-image: none !important; }";
      var kameleoonStn = document.createElement("style");kameleoonStn.type = "text/css";kameleoonStn.id = "kameleoonLoadingStyleSheet";
      if (kameleoonStn.styleSheet){kameleoonStn.styleSheet.cssText = kameleoonCc;}else{kameleoonStn.appendChild(document.createTextNode(kameleoonCc));}kameleoonS.parentNode.insertBefore(kameleoonStn, kameleoonS);
      window.kameleoonDisplayPage = function(fromEngine){if (!fromEngine){window.kameleoonTimeout = true;} if (kameleoonStn.parentNode){kameleoonStn.parentNode.removeChild(kameleoonStn);}};
      window.setTimeout(function(){}, 25);
      window.kameleoonDisplayPageTimeOut = window.setTimeout(window.kameleoonDisplayPage, kameleoonLoadingTimeout);}
  var iframeNode = document.createElement("iframe");
  iframeNode.src = kameleoonURL;
  iframeNode.id = "kameleoonExternalIframe";
  iframeNode.style = "float: left !important; opacity: 0.0 !important; width: 0px !important; height: 0px !important;";
  document.head.appendChild(iframeNode);
</script>
<script>
  (function(h,e,a,t,m,p) {
    m=e.createElement(a);m.async=!0;m.src=t;
    p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
  })(window,document,'script','https://u.heatmap.it/log.js');
</script>

    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515431" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/1/4/14e25efbd4cb1c20308f98c4f4e14997_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/8/f/8f4914b8baabc7924b82a3d97e361374_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/0/5/053b241a33d4712e111053edabbcaf4f_ssl.css" />
<!-- LINK -->

    </head>

    <body class="parental-control-12 rtbfmedia auvio-search--shy js-rtbf-async-ads" data-site="media" data-ad-config="{&quot;publication&quot;:&quot;rtbf-media&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;infometeo&quot;,&quot;lapremieremeteo&quot;],&quot;rmbCategory&quot;:&quot;infometeo&quot;,&quot;rmbProgram&quot;:&quot;lapremieremeteo&quot;,&quot;rmbSkinVastUrl&quot;:&quot;https:\/\/ads-rmb.adhese.com\/json\/sl_rtbf_info_-{format}\/ininfo;meteo;lapremieremeteo\/du64\/ms{companionad};;{embed};;{georestricted};\/br{website};{device}\/em{groupepresse}\/tl{consent}\/sg{segments}\/vtvideo;{mute};{livepreview}\/mimediaid2515431\/&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">
        <h1 class="sr-only">La météo - 28/06/2019</h1>

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div class="ad-top-container" id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar topbar--simple topbar--dark js-topbar">
    <div class="container-fluid">
        <a class="pull-right topbar__link" href="https://www.rtbf.be">
            <span class="hidden-xs">Accédez à</span> tous les sites
            <img src="data:image/png;base64,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" class="img-responsive topbar__logo" alt="RTBF">
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
            <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
            <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
            <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/auvio/moncompte"
    data-newsletter-site=""
    data-newsletter-link=""
    data-newsletter-label=""
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
</section>
            <header class="banner">
                <div class="container-fluid"> <!-- closed in menu... -->
                <h2 class="banner__title js-site-logo">
    <a href="https://www.rtbf.be/auvio/">
        <span class="sr-only">RTBF Auvio</span>
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-318x68.png" class="img-responsive" alt="">
    </a>
</h2>
<div class="banner__menu-opener visible-xs-block visible-sm-block">
    <a href="#search" class="btn banner__menu-opener-search js-search-button">
        <i class="ico ico-search"></i>
        <span class="sr-only">Recherche sur Auvio</span>
    </a>
    <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
        <i class="www-ico-menu"></i>
        <i class="ico banner__menu-close">&times;</i>
        <span class="sr-only">Afficher le menu</span>
    </a>
</div>

                <!-- TOOLBOX_MENU -->
                    <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="4.6prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="direct " data-id="direct">
            <a class="" href="https://www.rtbf.be/auvio/direct">En Direct</a>
            
        </li>
        <li class="channel " data-id="channel">
            <a class="" href="#">Chaînes</a>
            
        </li>
        <li class="emission " data-id="emission">
            <a class="" href="https://www.rtbf.be/auvio/emissions">Émissions</a>
            
        </li>
        <li class="category " data-id="category">
            <a class="" href="#">Catégories</a>
            
        </li>
        <li class="monrtbf  js-sso-myspace-menu" data-id="monrtbf">
            <a class="" href="https://www.rtbf.be/auvio/monauvio">Mon Auvio</a>
            
        </li>
        <li class="search  auvio-search-toggle" data-id="search">
            <a class="" href="#"><i class="ico ico-search"></i> <span class="sr-only">Rechercher</span></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            
        </li>
    </ul>
</nav>

</div> <!-- .opened in default.tpl -->
<nav class="expand-nav text-center hidden-xs hidden-sm js-expandmenu-container" data-menukey=""  data-version="4.6prd" id="expand-menu"></nav>



                <!-- TOOLBOX_MENU -->
            </header>
            <form action="https://www.rtbf.be/auvio/recherche" class="rtbf-search-form js-search-form hidden">
    <div class="container-fluid www-rel">
        <div class="form-group">
            <label for="keywords" class="sr-only">Rechercher une émission, un film, ...</label>
            <input name="q" id="keywords" class="form-control rtbf-search-form__input input-lg js-search-form-input" placeholder="Rechercher une émission, un film, ..." autocomplete="off" type="search" value="" />
        </div>

        <button class="btn rtbf-search-form__btn js-search-form-submit" title="Rechercher" disabled>
            <i class="ico ico-search"></i>
            <span class="sr-only">Rechercher</span>
        </button>

        <a href="#" tabindex="-1" class="btn rtbf-search-form__btn visible-xs rtbf-search-form__btn--back js-search-form-close">
            <i class="ico ico-angle-left"></i>
            <span class="sr-only">Retour en arrière</span>
        </a>

        <a href="#" tabindex="-1" class="rtbf-autocomplete__empty  visible-xs js-search-form-clear">
            ×
            <span class="sr-only">Vider le champs</span>
        </a>
    </div>

    <script class="js-search-form-template-menu-header" type="text/html">
        <header>
            <h2 class="rtbf-autocomplete__section-title">Accès rapide</h2>
        </header>
    </script>

    <script class="js-search-form-template-menu-suggestion" type="text/html">
        <a href="{{url}}">{{name}}</a>
    </script>

    <script class="js-search-form-template-program-header" type="text/html">
        <header class="sr-only">
            <h2>Emissions</h2>
        </header>
    </script>

    <script class="js-search-form-template-program-suggestion" type="text/html">
        <article class="col-xxs-12 col-xs-6 col-md-3 rtbf-media-item">
            <figure class="www-media hidden-xs">
                <figcaption class="sr-only">{{label}}</figcaption>
                <div class="www-img-16by9">
                    <img title="{{escapedLabel}}" class="img-responsive www-img-full" src="{{images.illustration['16x9']['370x208']}}">
                </div>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title"><a href="{{url}}" tabindex="-1">{{label}}</a></h3>
                <a href="{{url}}" class="www-faux-link">{{label}}</a>
            </header>
            <div class="rtbf-media-item__meta-bottom">
                Emission
            </div>
        </article>
    </script>

    <script class="js-search-form-template-media-header" type="text/html">
        <header class="sr-only">
            <h2>Médias</h2>
        </header>
    </script>

    <script class="js-search-form-template-media-suggestion" type="text/html">
        <article tabindex="1" class="col-xs-12 rtbf-media-li rtbf-media-li--xs">
            <header class="rtbf-media-li__header">
                <h4 class="rtbf-media-li__title {{titleclass}}">
                    <a href="{{url}}">{{title}}</a>
                </h4>
                <% if (subtitle) { %><h5 class="rtbf-media-li__subtitle">{{subtitle}}</h5><% } %>
                <div class="rtbf-media-li__meta">
                    <span class="www-media-duration">{{duration}}</span> 
                    <span class="delimiter">|</span>
                    <time class="www-time" datetime="{{dateW3c}}">{{date}}</time>
                    <span class="delimiter">|</span>
                    <span class="www-channel">{{channel}}</span>
                </div>
            </header>
            <a href="{{url}}" class="www-faux-link" title="{{titleNoMark}}"></a>
        </article>
    </script>

    <script class="js-search-form-template-media-footer" type="text/html">
        <footer class="rtbf-autocomplete__footer">
            <a href="{{url}}" class="rtbf-autocomplete__btn-more btn www-btn-more">Afficher plus de résultats <i class="ico ico-angle-right"></i></a>
        </footer>
    </script>

    <script class="js-search-form-template-not-found" type="text/html">
        <div><p>Aucun résultats</p></div>
    </script>

    <script class="js-search-form-template-pending" type="text/html">
        <div class="rtbf-autocomplete__loading"><i class="ico ico-spin ico-refresh"></i></div>
    </script>
    <!--
      a program is requiring a pending template to be displayed on safari in some case
      (type a word, back few letters and retype in)
    -->
    <script class="js-search-form-template-pending-fake" type="text/html">
        <div></div>
    </script>
</form>

            <main class="content-main www-rel js-content-main">
                <!-- TOOLBOX_CONTENT -->
                          <script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Auvio","item":"https:\/\/www.rtbf.be\/auvio\/"},{"@type":"ListItem","position":2,"name":"Info","item":"https:\/\/www.rtbf.be\/auvio\/categorie\/info?id=1"},{"@type":"ListItem","position":3,"name":"M\u00e9t\u00e9o","item":"https:\/\/www.rtbf.be\/auvio\/categorie\/info\/meteo?id=76"},{"@type":"ListItem","position":4,"name":"La Premi\u00e8re - M\u00e9t\u00e9o","item":"https:\/\/www.rtbf.be\/auvio\/emissions\/detail_la-premiere-meteo?id=11699"}]}
</script>
 <article class="rtbf-media-item rtbf-media-item--highlight  has-ad-skin js-media js-ad-skin-container js-favorite-campaign" 
    data-id="2515431" 
    data-premium="false" 
    data-type="media" 
    data-program="11699" 
    data-category="76"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
    itemscope itemtype="http://schema.org/VideoObject" 
>
    <meta itemprop="name" content="La météo - 28/06/2019">
    <meta itemprop="description" content="La Première - Météo Les prévisions et tendances saisonnières en Belgique">
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_la-meteo?id=2515431">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_la-meteo?id=2515431">
    <meta itemprop="duration" content="PT1M4S">
    <meta itemprop="uploadDate" content="2019-06-28T11:58:56+02:00">
    <meta itemprop="datePublished" content="2019-06-28T11:58:56+02:00">
    <meta itemprop="expires" content="2020-06-26T11:58:56+02:00">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/4/e/9/4e9eddfda8a20162a813063676939c46.jpg">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="height" content="1024">
    <meta itemprop="width" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
     <meta itemprop="contentUrl" content="http://rtbf-vod.l3.freecaster.net/vod/rtbf/geo/open/S/SQ9GOYoCxU_720p.mp4">
     <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF Auvio">
        <meta itemprop="url" content="https://www.rtbf.be/auvio/">
        <meta itemprop="sameAs" content="https://www.facebook.com/RTBFauvio/">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-share.png">
            <meta itemprop="height" content="630">
            <meta itemprop="width" content="1200">
        </span>
        <span itemprop="parentOrganization" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </span>
    </span>
    <div class="rtbf-stickyvideo rtbf-media-item__player-container rtbf-ad-skin__container js-ad-skin-bg-color">
        <div class="container-fluid ">
            <div class="rtbf-ad rtbf-ad__container hidden-xs hidden-sm rtbf-ad rtbf-ad-skin js-ad-skin-desktop  js-ad js-ad-skin js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="skin" data-ratio="" data-rubicon-done="1" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <a href="{{ url }}" class="www-faux-link" target="_blank"></a>
</script>
    </div>
</div>

            <div class="rtbf-media-item__player rtbf-stickyvideo__video js-embed-container">
                  <figure class="www-media www-media--full-width embed-responsive embed-responsive-16by9 js-embed" data-id="2515431">
                    <figcaption class="sr-only">La météo</figcaption>
                    <iframe class="embed-responsive-item js-embed-iframe"
                            allowfullscreen="true"
                            scrolling="no"
                            mozallowfullscreen="true"
                            webkitallowfullscreen="true"
                            frameborder="0"
                            src="https://www.rtbf.be/auvio/embed/internal/media?id=2515431&autoplay=1"
                            title="Lecteur video"
                            itemprop="embedUrl"
                    ></iframe>
                    <a title="Fermer la miniature" class="rtbf-stickyvideo__link js-embed-overlay js-analytics-events-swipe" data-analytics-category="sticky-video">
                        <i class="hidden-xs ico ico-times js-embed-overlay-close"></i>
                    </a>
                </figure>
                <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-imu   js-ad-hideable js-ad-companion-audio rtbf-ad-imu-companion" data-type="imu" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

            </div>
            <div class="rtbf-stickyvideo__placeholder "></div>
            
        </div>
    </div>
    <aside class="rtbf-media-detail__sharebar-container container-fluid">
        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-leaderboard   js-ad-hideable js-ad-companion-video" data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mob   js-ad-hideable js-ad-companion-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container js-ad js-ad-skin js-ad-skin-mobile js-ad-companion-incompatible js-ad-prepared zero-size-skin-mobile hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <a class="" href="{{ url }}">
        <img class="js-ad-skin-mobile-img" src="{{ img }}" />
    </a>
</script>
    </div>
</div>

        <div class="rtbf-media-detail__sharebar">
            <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--like hidden-xs js-media-like" title="J'aime">
    <span class="sr-only">J'aime</span>
</a>
<a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--dislike hidden-xs js-media-like js-media-dislike" title="Je n'aime pas">
    <span class="sr-only">Je n'aime pas</span>
</a>
            <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add hidden-xs js-media-favorite-add" data-text-on="Favoris" data-text-off="Favoris" data-class-on="is-active" data-class-off="">Favoris</a>
            <share-app :config="{&quot;title&quot;:{&quot;default&quot;:&quot;La m\u00e9t\u00e9o&quot;,&quot;url_encoded&quot;:&quot;La%20m%C3%A9t%C3%A9o&quot;},&quot;is_live&quot;:false,&quot;show_modal&quot;:false,&quot;geoblock&quot;:{&quot;name&quot;:&quot;open&quot;,&quot;title&quot;:&quot;Ouvert \u00e0 tous&quot;},&quot;url&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_la-meteo%3Fid%3D2515431%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=La%20m%C3%A9t%C3%A9o&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_la-meteo%3Fid%3D2515431%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=RTBF&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=La%20m%C3%A9t%C3%A9o%20https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_la-meteo%3Fid%3D2515431%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share&quot;,&quot;email&quot;:&quot;mailto:?subject=La%20m%C3%A9t%C3%A9o&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_la-meteo%3Fid%3D2515431%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share&quot;,&quot;current&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_la-meteo?id=2515431&quot;,&quot;embed_url&quot;:&quot;&quot;}}" :open="open" @toggle-open="toggleVisibilityHandler" id="auvio-share-app"></share-app>

            <span class="rtbf-media-detail__views text-right hidden-xs js-sharebar">
                <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                    6
                  <meta itemprop="interactionType" content="http://schema.org/PlayAction" />
                  <meta itemprop="userInteractionCount" content="6" />
                </span> vues
                <span class="rtbf-media-detail__views-shared">
                    <span class="js-shared-count js-shared-url" data-url="https://www.rtbf.be/auvio/detail_la-meteo?id=2515431">0</span>
                    <i class="ico ico-share-alt"></i>
                </span>
            </span>
        </div>
    </aside>

    <header class="rtbf-media-detail__header container-fluid www-rel js-media-header">
        <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video pull-right visible-xs">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span><span aria-hidden="true" class="hidden-xs hidden-sm">Vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span><span aria-hidden="true" class="hidden-xs hidden-sm">Audio</span>
    </button>
</div>

        <h1 class="rtbf-media-item__title ">
            La météo
        </h1>
        <h2 class="rtbf-media-item__subtitle hidden js-media-subtitle"></h2>
        <ul class="rtbf-media-detail__meta">
               <li><span class="www-media-duration">1 min 4 s</span></li>
               <li><time class="www-time www-time--inline" datetime="2019-06-28T11:58:56+02:00">28.06.19</time></li>
        </ul>
  
        <ul class="rtbf-media-action__list rtbf-media-action__list-audio  list-inline js-media-action">
             <li>
                <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video hidden-xs">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span><span aria-hidden="true" class="hidden-xs hidden-sm">Vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span><span aria-hidden="true" class="hidden-xs hidden-sm">Audio</span>
    </button>
</div>

            </li>
              <li class="hidden js-audio-related-button">
                </li>
         </ul>
    </header>
     <div class="rtbf-media-detail__more container-fluid js-media-more">
         <p class="rtbf-media-detail__description">Les prévisions et tendances saisonnières en Belgique</p>
   
  
  
         <aside>
            <header>
                <h3 class="rtbf-media-detail__more-title">Tag(s)</h3>
            </header>
             <a href="https://www.rtbf.be/auvio/recherche?tag=info" class="rtbf-media-detail__tag rtbf-media-detail__description">info</a>
            <a href="https://www.rtbf.be/auvio/recherche?tag=meteo" class="rtbf-media-detail__tag rtbf-media-detail__description">meteo</a>
             <meta itemprop="keywords" content="info,meteo">
        </aside>
     </div>

    <p class="text-center">
        <a href="#" class='rtbf-media-detail__plus js-media-more-button'>Détail <i class="ico ico-angle-down"></i></a>
    </p>
 
    <aside class="www-rel container-fluid">
        <ul class="rtbf-media-action__list list-inline hidden-sm hidden-md hidden-lg js-media-action">
            <li>
                <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--like  js-media-like" title="J'aime">
    <span class="sr-only">J'aime</span>
</a>
<a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--dislike  js-media-like js-media-dislike" title="Je n'aime pas">
    <span class="sr-only">Je n'aime pas</span>
</a>
                <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add js-media-favorite-add" data-text-on="Favoris" data-text-off="Favoris" data-class-on="is-active" data-class-off="">Favoris</a>
            </li>
            <li>
                <a id='auvio-share-app-mobile' href='#'
                    class='js-share-more rtbf-media-action__btn www-btn-media www-btn-media--share'
                    @click.prevent='toggleVisibility'>
                    Partager
                </a>
            </li>
        </ul>
    </aside>
    <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable js-ad-companion-audio" data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</article>

 
         <section class="www-row www-row--dark www-row--darker www-row--recommendation-container js-recommendation-container js-detail-recommendation-container"
    data-mediaid="2515431"
    data-mediatype="video"

    data-reco-type="c2c_v2"
    data-reco-columns="6"
    data-reco-visible-rows="1"
    data-reco-additional-rows="0"
    data-reco-include-media-type="audio,video"
    data-reco-layout-name="bottom-player"
    data-reco-title-for-registered-user="Vous aimeriez aussi"
    data-reco-title-for-anonymous-user="Vous aimeriez aussi"
>
    <header class="container-fluid">
        <h3 class="www-title hidden">
            <span class='js-bda-widget-reco-title'>{SECTION_TITLE}</span>
        </h3>
    </header>
    <div class="container-fluid rtbf-media-grid js-recommendation-item-container"></div>
    <script class="js-recommendation-template" type="text/template">
        <article class="col-xxs-12 col-xs-6 col-md-4 col-lg-2 rtbf-media-item js-item js-card js-card-media" data-id="{{id}}" data-mediatype="{{type}}" data-type="media" data-source="{{recoSource}}" data-premium="{{premium}}">
            <figure class="www-media">
                <figcaption class="sr-only">{{title}}</figcaption>
                <div class="www-img-16by9">
                    <img srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                         sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
                         src="https://www.static.rtbf.be/news/common/images/16x9.gif"
                         alt="{{title}}"
                         title="{{title}}"
                         class="img-responsive www-img-full lazyload"
                         data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
                         data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                    />
                </div>
                <span class="www-media-duration">{{recoDuration.string}}</span>

                <span class="www-media-type www-media-type--xs">
             <i class="ico ico-{{ico}}"></i>

          </span>
                <a href="#"
                   data-analytics-on="click"
                   data-analytics-event-action="click"
                   data-analytics-event-category="card-favorite"
                   class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
                   data-class-on="is-active"
                   data-class-off=""
                >
                    <i class="ico ico-star-o"></i>
                    <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
                </a>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title {{titleclass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
                <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
            </header>
            <aside class="rtbf-media-item__meta-bottom">
                <time class="www-time www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            </aside>
            <a href="{{url}}" title="{{title}}" class="www-faux-link js-media-link" data-id="{{id}}" data-source="{{recoSource}}" data-type="{{type}}"></a>
        </article>
    </script>
</section>

 
         <div class="js-sidebar-widgets js-sidebar-widgets-center clearfix">
            <div class="www-row  www-row--odd-even  js-widget-with-complete js-widget-media-list-container">
    

    <section class="js-item-container" data-analytics-on="click" data-analytics-event-action="click"
             data-analytics-event-category="widget-ml-La Première - Météo" id="widget-ml-lapremieremeteo-">
         <header class="container-fluid www-rel">

             <h2 class="www-title">
                <a href="https://www.rtbf.be/auvio/emissions/detail_la-premiere-meteo?id=11699">
                    La Première - Météo
                </a>
            </h2>
 
  
  
  
          </header>
 

 
         <div class="container-fluid rtbf-media-grid rtbf-media-grid--lg">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  rtbf-media-item--current"
    data-id="2515431"
    data-premium="false"
    data-type="media"
    data-duration="64"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/4/e/9/4e9eddfda8a20162a813063676939c46.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/4/e/9/4e9eddfda8a20162a813063676939c46.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/4/e/9/4e9eddfda8a20162a813063676939c46.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">1 min 4 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
      </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515431" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-28T11:58:56+02:00">28.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515431" title="La météo" class="www-faux-link"></a>
     <div class="rtbf-media-item__current">
        Lecture en cours ...
    </div>
 </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  "
    data-id="2515306"
    data-premium="false"
    data-type="media"
    data-duration="56"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/2/4/b/24b21267d8485d42d5ae8189e35345e4.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/2/4/b/24b21267d8485d42d5ae8189e35345e4.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/2/4/b/24b21267d8485d42d5ae8189e35345e4.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">56 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515306" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-28T08:29:58+02:00">28.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515306" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  "
    data-id="2515274"
    data-premium="false"
    data-type="media"
    data-duration="88"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/e/f/0/ef061dfc3051b055af6990dd5c533977.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/e/f/0/ef061dfc3051b055af6990dd5c533977.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/e/f/0/ef061dfc3051b055af6990dd5c533977.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">1 min 28 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515274" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-28T07:34:27+02:00">28.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515274" title="La météo" class="www-faux-link"></a>
  </article>

            <div class="rtbf-ad rtbf-ad__container col-xxs-12 col-xs-6 col-md-3 col-lg-3 hidden-xxs js-ad js-ad-imu    " data-type="imu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

 
         </div>
 

         <div class="container-fluid rtbf-media-grid ">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  "
    data-id="2515267"
    data-premium="false"
    data-type="media"
    data-duration="85"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/7/3/c/73c2dcc6917a4bf89e6fbc763b879b9b.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/7/3/c/73c2dcc6917a4bf89e6fbc763b879b9b.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/7/3/c/73c2dcc6917a4bf89e6fbc763b879b9b.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">1 min 25 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515267" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-28T07:08:02+02:00">28.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515267" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  "
    data-id="2515262"
    data-premium="false"
    data-type="media"
    data-duration="362"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="120"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/b/c/4/bc43403adea2193f83c92e740ed2ba8d.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/b/c/4/bc43403adea2193f83c92e740ed2ba8d.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/b/c/4/bc43403adea2193f83c92e740ed2ba8d.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">6 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515262" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-28T06:35:00+02:00">28.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515262" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  "
    data-id="2515257"
    data-premium="false"
    data-type="media"
    data-duration="243"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/d/1/2/d12a621ab85215d46c5626b595a942b4.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/d/1/2/d12a621ab85215d46c5626b595a942b4.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/d/1/2/d12a621ab85215d46c5626b595a942b4.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">4 min 3 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515257" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-28T06:08:56+02:00">28.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515257" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  "
    data-id="2515188"
    data-premium="false"
    data-type="media"
    data-duration="73"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/8/7/b/87b9542f9910ea0e6b7c996ec4f1a87a.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/8/7/b/87b9542f9910ea0e6b7c996ec4f1a87a.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/8/7/b/87b9542f9910ea0e6b7c996ec4f1a87a.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">1 min 13 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515188" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-27T18:58:54+02:00">27.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515188" title="La météo" class="www-faux-link"></a>
  </article>

 
  

  
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden "
    data-id="2515152"
    data-premium="false"
    data-type="media"
    data-duration="310"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="120"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/9/b/a/9baebd89736f54c9c237588d40d4caed.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/9/b/a/9baebd89736f54c9c237588d40d4caed.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/9/b/a/9baebd89736f54c9c237588d40d4caed.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">5 min 10 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515152" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-27T17:44:34+02:00">27.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515152" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden "
    data-id="2515126"
    data-premium="false"
    data-type="media"
    data-duration="64"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/b/1/6/b1678145134c0ef60f12617d6cdc2753.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/b/1/6/b1678145134c0ef60f12617d6cdc2753.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/b/1/6/b1678145134c0ef60f12617d6cdc2753.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">1 min 4 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515126" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-27T16:58:57+02:00">27.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515126" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden "
    data-id="2515094"
    data-premium="false"
    data-type="media"
    data-duration="64"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/f/7/b/f7becc45b99776e8890486dca35a23ff.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/f/7/b/f7becc45b99776e8890486dca35a23ff.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/f/7/b/f7becc45b99776e8890486dca35a23ff.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">1 min 4 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515094" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-27T15:58:55+02:00">27.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2515094" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden "
    data-id="2514972"
    data-premium="false"
    data-type="media"
    data-duration="65"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/5/8/7/587a25df9db7c65d1a5bdfd5d0996ee2.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/5/8/7/587a25df9db7c65d1a5bdfd5d0996ee2.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/5/8/7/587a25df9db7c65d1a5bdfd5d0996ee2.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">1 min 5 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514972" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-27T11:58:54+02:00">27.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514972" title="La météo" class="www-faux-link"></a>
  </article>

 
  

  
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden "
    data-id="2514917"
    data-premium="false"
    data-type="media"
    data-duration="692"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="120"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/0/1/6/016990f57809c0512e5fd4c315ef4765.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/0/1/6/016990f57809c0512e5fd4c315ef4765.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/0/1/6/016990f57809c0512e5fd4c315ef4765.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">11 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514917" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-27T09:29:44+02:00">27.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514917" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden "
    data-id="2514883"
    data-premium="false"
    data-type="media"
    data-duration="53"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/1/8/3/1835122280061ed68da3da241e38a9f2.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/1/8/3/1835122280061ed68da3da241e38a9f2.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/1/8/3/1835122280061ed68da3da241e38a9f2.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">53 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514883" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-27T08:30:25+02:00">27.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514883" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden "
    data-id="2514846"
    data-premium="false"
    data-type="media"
    data-duration="105"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/6/0/0/600265f7d32e567dd7ff053ef609ed6e.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/6/0/0/600265f7d32e567dd7ff053ef609ed6e.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/6/0/0/600265f7d32e567dd7ff053ef609ed6e.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">1 min 45 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514846" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-27T07:34:37+02:00">27.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514846" title="La météo" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden "
    data-id="2514838"
    data-premium="false"
    data-type="media"
    data-duration="82"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="30"
>
    <figure class="www-media ">
        <figcaption class="sr-only">La météo</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="La météo" title="La météo" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/3/8/e/38e1afa699e4765b45cc81778dfda804.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/3/8/e/38e1afa699e4765b45cc81778dfda804.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/3/8/e/38e1afa699e4765b45cc81778dfda804.jpg 1280w" />

            <div class="www-media-progress-bar hidden"><span class="www-media-progress-bar__current js-media-progress-bar" style="width:0%;"></span></div>
        </div>
         <span class="www-media-duration">1 min 22 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514838" title="La météo">La météo</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-06-27T07:08:23+02:00">27.06.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2514838" title="La météo" class="www-faux-link"></a>
  </article>

 
         </div>
 
 

         <div class="container-fluid rtbf-media-grid" id="widget-ml-footer-lapremieremeteo-">
            <footer class="www-clear-both">
                <p class="text-center">
                     <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more" data-analytics-on="click"
                       data-analytics-event-action="more"
                       data-analytics-event-category="widget-ml-La Première - Météo">Plus</a>
                      <a href="https://www.rtbf.be/auvio/archives?pid=11699&amp;contentType=complete" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
                       data-analytics-on="click" data-analytics-event-action="archive"
                       data-analytics-event-category="widget-ml-La Première - Météo">Tous les médias</a>
                 </p>
            </footer>
        </div>
     </section>
    <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</div>


            

</div>


 
  
    <div class="www-row www-row--odd-even rtbf-ad rtbf-ad__container">
        <div class="container-fluid www-no-padding">
            <span class="rtbf-ad__label rtbf-ad__label-title">Liens promotionnels</span>
            <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
        </div>
    </div>


                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <div class="js-notification">
    <div class="js-notification-list"></div>
    <script class="js-notification-template-media" type="text/html">
        <div class="rtbf-notification">
            <p class="rtbf-notification__text">{{text}}</p>
            <% if (action) { %>
            <a class="rtbf-notification__action {{classes}}" href="{{url}}">{{action}}</a>
            <% } %>
            <% if (loading) { %>
            <span class="rtbf-notification__action hidden js-notification-loading">
                <i class="ico ico-refresh ico-spin"></i>
            </span>
            <% } %>
        </div>
    </script>
</div>
        <div class="js-modals-container">

</div>

<script class="js-media-modal" type="text/html">
    <div class="rtbf-media-modal fade">
        <div class="rtbf-media-modal__overlay js-detail-modal-overlay"></div>
        <div class="rtbf-media-modal__dialog" role="document">
            <h3 class="text-center rtbf-media-modal__title">
                {{ title }}
            </h3>
            <ul class="js-media-modal-list list-inline rtbf-media-modal__list text-center">
                <% if (actions.length > 0) { %>
                    <li>
                        <a class="{{ actions[0].class }}" data-key="{{ actions[0].key }}" href="{{ actions[0].href }}" title="{{ actions[0].label }}">
                            <% if (actions[0].icon) { %>
                                <i class="ico {{ actions[0].icon }}"></i>
                            <% } %>
                            {{ actions[0].label }}
                        </a>
                    </li>
                <% } %>
                <% if (actions.length > 1) { %>
                    <li>
                        <a class="{{ actions[1].class }}" data-key="{{ actions[1].key }}" href="{{ actions[1].href }}" title="{{ actions[1].label }}">
                            <% if (actions[1].icon) { %>
                                <i class="ico {{ actions[1].icon }}"></i>
                            <% } %>
                            {{ actions[1].label }}
                        </a>
                    </li>
                <% } %>
            </ul>
        </div>
    </div>
</script>
        <footer class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>



<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/auvio/faq">FAQ</a></li>
                 </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFAuvio" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                         </ul>
            </div>
        </div>
    </div>
</div>


<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                <a href="#" title="Un bug, une suggestion ?" class="js-open-usabilla usabilla_btn usabilla_btn--horizontal">Besoin d'aide&nbsp;<i class="ico ico-question-circle"></i></a>

            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-md-8 www-col-full-width">
                        <span class="col-xs-12 col-sm-4 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><a href="https://codepromo.rtbf.be/">Codes promo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong>RTBF Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/tv/">
                            <strong>RTBF TV</strong>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2019 RTBF<br>
                    <a href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl">
    <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
        <div class="container-fluid">
            <div class="row">
                <div class="col-md-12 rtbf-cookie-policy__logo hidden-xs">
                    <a href="https://www.rtbf.be" title="Retour à l'accueil">
                        <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-blue-350x98.png?v=1543821253" width="175" alt="RTBF .be" class="img-responsive">
                    </a>
                </div>
                <div class="col-md-8">
                    <h1 class="rtbf-cookie-policy__title">Le respect de votre vie privée est notre priorité</h1>
                    <p class="rtbf-cookie-policy__text">
                        Nous utilisons des cookies pour faire fonctionner nos sites web et optimaliser  votre expérience utilisateur.
                        En cliquant sur `Oui j'accepte` vous acceptez le placement de cookies de suivi.
                        Vous souhaitez en savoir plus, lisez notre <a href="https://www.rtbf.be/cookies/" target="_blank">politique de cookies</a>,
                        notre charte <a href="https://www.rtbf.be/charte" target="_blank">vie privée</a>
                        et les <a href="https://www.rtbf.be/cgu/" target="_blank">CGUs</a>.
                    </p>
                </div>
                <div class="col-md-4 rtbf-cookie-policy__action">
                    <a href="#"
                      class="rtbf-cookie-policy__btn js-cookie-policy-accept btn-block" 
                      data-analytics-on="click"
                      data-analytics-event-action="click"
                      data-analytics-event-category="widget-cgu-oui j accepte">
                    >
                      Oui, j'accepte
                    </a>
                    <a href="https://www.rtbf.be/cookies/" target="_blank"><i class="ico ico-info-circle"></i>En savoir plus et modifier les réglages</a>
                </div>
            </div>
        </div>
    </div>
</script>

<div aria-hidden="true" tabindex="0" class="usabilla_btn--fixed"><a href="#" class="js-open-usabilla usabilla_btn" style=""><span class="hidden-xs">Besoin d'aide</span>&nbsp;<i class="ico ico-question-circle"></i></a>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>


        </footer>
        <!-- rtbfprdfe302 at 28/06/19 15:15:03 -->
        <div class="rtbf-media-toaster theme-flash is-slided js-banner-campaigncp is-disabled" data-activation-date="2018-09-24" data-activation-duration="10" data-capping-limit="3">
    <div class="rtbf-media-banner container-fluid www-container-lg">
        <div class="rtbf-media-banner__inner rtbf-media-banner__logo">
            <p>Nouveau ! Le contrôle parental <img src="https://www.static.rtbf.be/tv/media/images/signage/12.svg" alt="-12" width="28px"> <img src="https://www.static.rtbf.be/tv/media/images/signage/16.svg" alt="-16" width="28px"> est disponible dès maintenant sur Auvio.</p>
            <div class="rtbf-media-banner__btnList">
                <a class="btn www-btn-action js-sso-activate" href="https://www.rtbf.be/auvio/moncompte#tab=parental-control">Activez/désactivez le contrôle parental</a>
            </div>
            <a href="#" class="rtbf-media-banner__close js-banner-campaign-close">&times;</a>
        </div>
    </div>
</div>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/f/d/fd2757bea5a0c90b5218f84779dfbd30_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/e/9/e93bdc563371e8e5920500f3309c1365_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/d/5/d564f3d18dc24681b0b81f97d7236f7e_ssl.js"></script>
<!-- JAVASCRIPT -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_info'
var pp_gemius_identifier = 'bODqkdP9v_dX8XQjabhnVYZQnBRFodip_e0opsnB6Oj.37';
var pp_gemius_extraparameters = new Array('lan=FR','key=ond','subs=media/infometeo/lapremieremeteo','free=pages/media/infometeo/lapremieremeteo');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'media');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (typeof RTBF!='undefined' && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF!='undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }

      _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/bdanalytics_prd.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootstrap.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
      <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>