<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>L'actu en 90 secondes - 04/01/2019</title>
    <!-- META -->
<meta name="description" content="Le journal de 8H30 (du 04/01/2019)" />
<meta property="og:site_name" content="RTBF Auvio" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="435485085295" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#1E1E1E" />
<meta name="robots" content="index,follow,noarchive,noodp" />
<meta name="apple-itunes-app" content="app-id=1249992761" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="L'actu en 90 secondes - 04/01/2019" />
<meta property="og:description" content="Le journal de 8H30 (du 04/01/2019)" />
<meta property="og:url" content="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442951" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/0/a/a/0aac25ea46104ead8166ca5f02785d23.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:type" content="video.other" />
<meta property="og:video:width" content="1024" />
<meta property="og:video:height" content="576" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video" content="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442951" />
<meta property="og:video:type" content="text/html" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
<script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>



    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442951" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/1/2/1273bf346b65646275b3780311988db0_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/6/5/6542712ef9ec7c78b24a1dba77d4bd85_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/c/5/c5b346b39c0576b0fffe7f953200bae6_ssl.css" />
<!-- LINK -->

    </head>

    <body class="parental-control-12 rtbfmedia auvio-search--shy js-rtbf-async-ads" data-site="media" data-ad-config="{&quot;publication&quot;:&quot;rtbf-media&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;info&quot;,&quot;lactuen90secondes&quot;],&quot;rmbCategory&quot;:&quot;info&quot;,&quot;rmbProgram&quot;:&quot;lactuen90secondes&quot;,&quot;rmbSkinVastUrl&quot;:&quot;https:\/\/ads-rmb.adhese.com\/json\/sl_rtbf_info_-SKIN\/ininfo;lactuen90secondes\/du120\/ms;;;;;\/brwww.rtbf.be;\/emrtbf\/tlall\/sg\/vtvideo;;\/mimediaid2442951\/&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;}">
        <h1 class="sr-only">L'actu en 90 secondes - 04/01/2019</h1>

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        <div class="ad-top-container" id="top">
            <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-leaderboard js-ad-has-template js-ad-primary js-ad-hideable " data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

            <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable " data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <div id="pebbleTakeover" class="rtbf-pebble-takeover js-ad-responsive-takeover" style="background-image: url({{ wallpaper }});">
        <div>
            
            <div id="imu-fallback" class="rtbf-pebble-imu-fallback visible-xs-block text-center">
                <div  id="banner"  class="rtbf-pebble-imu-fallback__banner">
                    <a target="new" href="{{ url + target_url }}">
                        <img class="rtbf-pebble-imu-fallback__img" src="{{ mobile_fallback }}">
                    </a>
                    <a class="rtbf-pebble-imu-fallback__close" href="#"></a>
                </div>
            </div>
            
            <a class="rtbf-pebble-takeover__cta" href="{{ url + target_url }}" target="new"></a>
            
            <div id="adh_wrapper"   class="rtbf-pebble-takeover__wrapper hidden-xs">
                <div id="ad_header" class="rtbf-pebble-takeover__header">
                    <% if (mp4_video.length || webm_video.length || ogg_video.length) { %>
                    <div id="ad_video"    class="rtbf-pebble-takeover__wrapper-video">
                        <video id="video" class="rtbf-pebble-takeover__video" muted="" poster="" preload="metadata" controls="">
                            <img title="Your browser does not support the video tag" src="{{ thumbnail }}" />
                            <source src="{{ mp4_video }}" type="video/mp4"></source>
                            <source src="{{ webm_video }}" type="video/webm"></source>
                            <source src="{{ ogg_video }}" type="video/ogg"></source>
                        </video>
                    </div>
                    <% } %>
                </div>
            </div>
        </div>
    </div>
</script>
    </div>
</div>

        </div>
        
        <div class="container-full container-main">
            <section class="topbar topbar--simple topbar--dark js-topbar">
    <div class="container-fluid">
        <a class="pull-right topbar__link" href="https://www.rtbf.be">
            <span class="hidden-xs">Accédez à</span> tous les sites
            <img src="data:image/png;base64,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" class="img-responsive topbar__logo" alt="RTBF">
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
            <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
            <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
            <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/auvio/moncompte"
    data-newsletter-site=""
    data-newsletter-link=""
    data-newsletter-label=""
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
</section>
            <header class="banner">
                <div class="container-fluid"> <!-- closed in menu... -->
                <h2 class="banner__title js-site-logo">
    <a href="https://www.rtbf.be/auvio/">
        <span class="sr-only">RTBF Auvio</span>
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-318x68.png" class="img-responsive" alt="">
    </a>
</h2>
<div class="banner__menu-opener visible-xs-block visible-sm-block">
    <a href="#search" class="btn banner__menu-opener-search js-search-button">
        <i class="ico ico-search"></i>
        <span class="sr-only">Recherche sur Auvio</span>
    </a>
    <a href="#" class="btn banner__menu-opener-hamburger js-menu-toggle">
        <i class="www-ico-menu"></i>
        <i class="ico banner__menu-close">&times;</i>
        <span class="sr-only">Afficher le menu</span>
    </a>
</div>

                <!-- TOOLBOX_MENU -->
                    <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="4.6prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="direct " data-id="direct">
            <a class="" href="https://www.rtbf.be/auvio/direct">En Direct</a>
            
        </li>
        <li class="channel " data-id="channel">
            <a class="" href="#">Chaînes</a>
            
        </li>
        <li class="emission " data-id="emission">
            <a class="" href="https://www.rtbf.be/auvio/emissions">Émissions</a>
            
        </li>
        <li class="category " data-id="category">
            <a class="" href="#">Catégories</a>
            
        </li>
        <li class="monrtbf  js-sso-myspace-menu" data-id="monrtbf">
            <a class="" href="https://www.rtbf.be/auvio/monauvio">Mon Auvio</a>
            
        </li>
        <li class="search  auvio-search-toggle" data-id="search">
            <a class="" href="#"><i class="ico ico-search"></i> <span class="sr-only">Rechercher</span></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            
        </li>
    </ul>
</nav>

</div> <!-- .opened in default.tpl -->
<nav class="expand-nav text-center hidden-xs hidden-sm js-expandmenu-container" data-menukey=""  data-version="4.6prd" id="expand-menu"></nav>



                <!-- TOOLBOX_MENU -->
            </header>
            <form action="https://www.rtbf.be/auvio/recherche" class="rtbf-search-form js-search-form hidden">
    <div class="container-fluid www-rel">
        <div class="form-group">
            <label for="keywords" class="sr-only">Rechercher une émission, un film, ...</label>
            <input name="q" id="keywords" class="form-control rtbf-search-form__input input-lg js-search-form-input" placeholder="Rechercher une émission, un film, ..." autocomplete="off" type="search" value="" />
        </div>

        <button class="btn rtbf-search-form__btn js-search-form-submit" title="Rechercher" disabled>
            <i class="ico ico-search"></i>
            <span class="sr-only">Rechercher</span>
        </button>

        <a href="#" tabindex="-1" class="btn rtbf-search-form__btn visible-xs rtbf-search-form__btn--back js-search-form-close">
            <i class="ico ico-angle-left"></i>
            <span class="sr-only">Retour en arrière</span>
        </a>

        <a href="#" tabindex="-1" class="rtbf-autocomplete__empty  visible-xs js-search-form-clear">
            ×
            <span class="sr-only">Vider le champs</span>
        </a>
    </div>

    <script class="js-search-form-template-menu-header" type="text/html">
        <header>
            <h2 class="rtbf-autocomplete__section-title">Accès rapide</h2>
        </header>
    </script>

    <script class="js-search-form-template-menu-suggestion" type="text/html">
        <a href="{{url}}">{{name}}</a>
    </script>

    <script class="js-search-form-template-program-header" type="text/html">
        <header class="sr-only">
            <h2>Emissions</h2>
        </header>
    </script>

    <script class="js-search-form-template-program-suggestion" type="text/html">
        <article class="col-xxs-12 col-xs-6 col-md-3 rtbf-media-item">
            <figure class="www-media hidden-xs">
                <figcaption class="sr-only">{{label}}</figcaption>
                <div class="www-img-16by9">
                    <img title="{{escapedLabel}}" class="img-responsive www-img-full" src="{{images.illustration['16x9']['370x208']}}">
                </div>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title"><a href="{{url}}" tabindex="-1">{{label}}</a></h3>
                <a href="{{url}}" class="www-faux-link">{{label}}</a>
            </header>
            <div class="rtbf-media-item__meta-bottom">
                Emission
            </div>
        </article>
    </script>

    <script class="js-search-form-template-media-header" type="text/html">
        <header class="sr-only">
            <h2>Médias</h2>
        </header>
    </script>

    <script class="js-search-form-template-media-suggestion" type="text/html">
        <article tabindex="1" class="col-xs-12 rtbf-media-li rtbf-media-li--xs">
            <header class="rtbf-media-li__header">
                <h4 class="rtbf-media-li__title {{titleclass}}">
                    <a href="{{url}}">{{title}}</a>
                </h4>
                <% if (subtitle) { %><h5 class="rtbf-media-li__subtitle">{{subtitle}}</h5><% } %>
                <div class="rtbf-media-li__meta">
                    <span class="www-media-duration">{{duration}}</span> 
                    <span class="delimiter">|</span>
                    <time class="www-time" datetime="{{dateW3c}}">{{date}}</time>
                    <span class="delimiter">|</span>
                    <span class="www-channel">{{channel}}</span>
                </div>
            </header>
            <a href="{{url}}" class="www-faux-link" title="{{titleNoMark}}"></a>
        </article>
    </script>

    <script class="js-search-form-template-media-footer" type="text/html">
        <footer class="rtbf-autocomplete__footer">
            <a href="{{url}}" class="rtbf-autocomplete__btn-more btn www-btn-more">Afficher plus de résultats <i class="ico ico-angle-right"></i></a>
        </footer>
    </script>

    <script class="js-search-form-template-not-found" type="text/html">
        <div><p>Aucun résultats</p></div>
    </script>

    <script class="js-search-form-template-pending" type="text/html">
        <div class="rtbf-autocomplete__loading"><i class="ico ico-spin ico-refresh"></i></div>
    </script>
    <!--
      a program is requiring a pending template to be displayed on safari in some case
      (type a word, back few letters and retype in)
    -->
    <script class="js-search-form-template-pending-fake" type="text/html">
        <div></div>
    </script>
</form>

            <main class="content-main www-rel js-content-main">
                <!-- TOOLBOX_CONTENT -->
                         <article class="rtbf-media-item rtbf-media-item--highlight rtbf-media-item__highlight-container--audio has-ad-skin js-media js-ad-skin-container js-favorite-campaign" data-id="2442951" data-premium="false" data-type="media" data-program="11432" data-category="1" itemprop="video" itemscope itemtype="http://schema.org/VideoObject" >
     <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "VideoObject",
      "name": "L'actu en 90 secondes",
      "description": "L'actu en 90 secondes      Le journal de 8H30",
      "thumbnailUrl": "https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/0/a/a/0aac25ea46104ead8166ca5f02785d23.jpg",
      "uploadDate": "2019-01-04T08:30:17+0100",
      "duration": "PT2M0S",
      "interactionCount": "5"
    }
    </script>
      <meta itemprop="name" content="L'actu en 90 secondes - 04/01/2019">
    <meta itemprop="duration" content="PT2M0S">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/0/a/a/0aac25ea46104ead8166ca5f02785d23.jpg">
    <meta itemprop="uploadDate" content="2019-01-04T08:30:17+01:00">
    <meta itemprop="expires" content="2020-01-03T08:30:17+01:00">
    <meta itemprop="height" content="1024">
    <meta itemprop="width" content="576">
    <meta itemprop="description" content="Le journal de 8H30 (du 04/01/2019)">
     <div class="rtbf-stickyvideo rtbf-media-item__player-container rtbf-ad-skin__container js-ad-skin-bg-color">
        <div class="container-fluid ">
            <div class="rtbf-ad rtbf-ad__container hidden-xs hidden-sm rtbf-ad rtbf-ad-skin js-ad-skin-desktop  js-ad js-ad-skin js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="skin" data-ratio="" data-rubicon-done="1" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <a href="{{ url }}" class="www-faux-link" target="_blank"></a>
</script>
    </div>
</div>

            <div class="rtbf-media-item__player rtbf-stickyvideo__video js-embed-container">
                  <figure class="www-media www-media--full-width embed-responsive embed-responsive-16by9 js-embed" data-id="2442951">
                    <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
                    <iframe class="embed-responsive-item js-embed-iframe"
                            allowfullscreen="true"
                            scrolling="no"
                            mozallowfullscreen="true"
                            webkitallowfullscreen="true"
                            frameborder="0"
                            src="https://www.rtbf.be/auvio/embed/media?id=2442951&autoplay=1"
                            title="Lecteur video"></iframe>
                    <a title="Fermer la miniature" class="rtbf-stickyvideo__link js-embed-overlay js-analytics-events-swipe" data-analytics-category="sticky-video">
                        <i class="hidden-xs ico ico-times js-embed-overlay-close"></i>
                    </a>
                </figure>
                <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-imu   js-ad-hideable js-ad-companion-audio rtbf-ad-imu-companion" data-type="imu" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

            </div>
            <div class="rtbf-stickyvideo__placeholder "></div>
            
        </div>
    </div>
    <aside class="rtbf-media-detail__sharebar-container container-fluid">
        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-leaderboard   js-ad-hideable js-ad-companion-video" data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--728by90 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mob   js-ad-hideable js-ad-companion-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" >
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container js-ad js-ad-skin js-ad-skin-mobile js-ad-companion-incompatible js-ad-prepared zero-size-skin-mobile hidden-md hidden-lg js-ad js-ad-mob js-ad-has-template js-ad-primary js-ad-hideable js-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--640by150 js-ad-wrapper" id="pebbleMOB640x150">
        <script type="text/template">
    <a class="" href="{{ url }}">
        <img class="js-ad-skin-mobile-img" src="{{ img }}" />
    </a>
</script>
    </div>
</div>

        <div class="rtbf-media-detail__sharebar">
            <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--like hidden-xs js-media-like" title="J'aime">
    <span class="sr-only">J'aime</span>
</a>
<a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--dislike hidden-xs js-media-like js-media-dislike" title="Je n'aime pas">
    <span class="sr-only">Je n'aime pas</span>
</a>
            <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add hidden-xs js-media-favorite-add" data-text-on="Favoris" data-text-off="Favoris" data-class-on="is-active" data-class-off="">Favoris</a>
            <span id="auvio-share-app" data-url="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442951"
        data-facebook-url="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_l-actu-en-90-secondes%3Fid%3D2442951%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share"
        data-twitter-url="https://twitter.com/intent/tweet/?text=L%27actu%20en%2090%20secondes&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_l-actu-en-90-secondes%3Fid%3D2442951%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=RTBF"
        data-whatsapp-url="whatsapp://send?text=L%27actu%20en%2090%20secondes%20https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_l-actu-en-90-secondes%3Fid%3D2442951%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share"
        data-email-url="mailto:?subject=L%27actu%20en%2090%20secondes&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_l-actu-en-90-secondes%3Fid%3D2442951%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share"
        data-live=""
        >
    <a href="#" class="www-btn-media www-btn-media--share js-share-more hidden-xs" @click.prevent="toggleVisibility">Partager</a>
    <div v-cloak v-show="open" class="auvio-share js-auvio-share" >
        <p class="auvio-share__timer checkbox" v-show="!live">
            <input type="hidden"   name="shareTitle"  id="shareTitle" value="L%27actu%20en%2090%20secondes">
            <input type="hidden"   name="shareVia"    id="shareVia"   value="RTBF">
            <label class="control-label">
            <input type="checkbox" name="shareTimeOn" id="shareTimeOn" v-model="shareTime">
            Partager à partir de
            </label>
            <input type="text" v-model.lazy="inputTime" name="shareTime" id="shareTime" class="form-control auvio-share__timer-input" @focus="onTimeInputFocus()">
        </p>
        <ul class="js-media-modal-list list-unstyled auvio-share__list">
            <li>
                <a class="auvio-share-btn-facebook js-media-detail-facebook-share" target="_blank" :href="facebook" title="Partager sur Facebook">
                    <i class="ico ico-facebook"></i><span class="visible-xs-inline">Facebook</span>
                </a>
            </li>
            <li>
                <a class="auvio-share-btn-twitter js-media-detail-twitter-share" target="_blank" :href="twitter" title="Partager sur Twitter">
                    <i class="ico ico-twitter"></i><span class="visible-xs-inline">Twitter</span>
                </a>
            </li>
            <li class="visible-xs">
                <a class="js-media-detail-whatsapp-share" target="_blank" :href="whatsapp" title="Partager via Whatsapp">
                    <i class="ico ico-whatsapp"></i><span class="visible-xs-inline">Whatsapp</span>
                </a>
            </li>
            <li>
                <a class="js-media-detail-email-share" :href="email" title="Partager par email">
                    <i class="ico ico-envelope-o"></i><span class="visible-xs-inline">E-mail</span>
                </a>
            </li>
        </ul>
        <p class="text-right auvio-share__input-url">
            <input type="text"   name="shareUrl"     id="shareUrl"     :value="shareUrl" class="form-control"  readonly="readonly">
            <input type="submit" name="shareUrlCopy" id="shareUrlCopy" value="Copier" class="btn www-btn-action" v-clipboard="copyData">
        </p>
        <a href="#" class="auvio-share__close visible-xs" @click.prevent="close"></a>
    </div>
</span>

            <span class="rtbf-media-detail__views text-right hidden-xs js-sharebar">
                5 vues
                <span class="rtbf-media-detail__views-shared">
                    <span class="js-shared-count js-shared-url" data-url="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442951">0</span>
                    <i class="ico ico-share-alt"></i>
                </span>
            </span>
        </div>
    </aside>

    <header class="rtbf-media-detail__header container-fluid www-rel js-media-header">
        <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video pull-right visible-xs">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span><span aria-hidden="true" class="hidden-xs hidden-sm">Vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span><span aria-hidden="true" class="hidden-xs hidden-sm">Audio</span>
    </button>
</div>

        <h1 class="rtbf-media-item__title ">
            L'actu en 90 secondes
        </h1>
        <h2 class="rtbf-media-item__subtitle hidden js-media-subtitle"></h2>
        <ul class="rtbf-media-detail__meta">
               <li><span class="www-media-duration">2 min</span></li>
               <li><time class="www-time www-time--inline" datetime="2019-01-04T08:30:17+01:00">04.01.19</time></li>
        </ul>
  
        <ul class="rtbf-media-action__list rtbf-media-action__list-audio  list-inline js-media-action">
             <li>
                <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video hidden-xs">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span><span aria-hidden="true" class="hidden-xs hidden-sm">Vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span><span aria-hidden="true" class="hidden-xs hidden-sm">Audio</span>
    </button>
</div>

            </li>
              <li class="hidden js-audio-related-button">
                 <a href="podcast://rss.rtbf.be/media/rss/audio/lp-f0830_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--itunes hidden rtbf-media-li__btn--ios" target="_blank">
                    Podcast
                </a>
                <a href="itpc://rss.rtbf.be/media/rss/audio/lp-f0830_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--itunes hidden rtbf-media-li__btn--macos" target="_blank">
                    iTunes
                </a>
                 <a href="http://rtbf-pod.l3.freecaster.net/pod/rtbf/geo/open/5/5Nv8I71LAl.mp3" class="btn www-btn-media www-btn-media--audio www-btn-media--dl" target="_blank" download="podcast.mp3">
                    Télécharger
                </a>
                  <a href="https://rss.rtbf.be/media/rss/audio/lp-f0830_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--rss" target="_blank">
                    RSS
                </a>
            </li>
         </ul>
    </header>
     <div class="rtbf-media-detail__more container-fluid js-media-more">
         <p class="rtbf-media-detail__description">Le journal de 8H30</p>
   
  
  
         <aside>
            <header>
                <h3 class="rtbf-media-detail__more-title">Tag(s)</h3>
            </header>
             <a href="https://www.rtbf.be/auvio/recherche?tag=info" class="rtbf-media-detail__tag rtbf-media-detail__description">info</a>
         </aside>
     </div>

    <p class="text-center">
        <a href="#" class='rtbf-media-detail__plus js-media-more-button'>Détail <i class="ico ico-angle-down"></i></a>
    </p>
 
    <aside class="www-rel container-fluid">
        <ul class="rtbf-media-action__list list-inline hidden-sm hidden-md hidden-lg js-media-action">
            <li>
                <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--like  js-media-like" title="J'aime">
    <span class="sr-only">J'aime</span>
</a>
<a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--single-icon www-btn-media www-btn-media--dislike  js-media-like js-media-dislike" title="Je n'aime pas">
    <span class="sr-only">Je n'aime pas</span>
</a>
                <a href="#" class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add js-media-favorite-add" data-text-on="Favoris" data-text-off="Favoris" data-class-on="is-active" data-class-off="">Favoris</a>
            </li>
            <li>
                <a id='auvio-share-app-mobile' href='#'
                    class='js-share-more rtbf-media-action__btn www-btn-media www-btn-media--share'
                    @click.prevent='toggleVisibility'>
                    Partager
                </a>
            </li>
        </ul>
    </aside>
    <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable js-ad-companion-audio" data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</article>

 
         <section class="www-row www-row--dark www-row--darker www-row--recommendation-container js-recommendation-container js-detail-recommendation-container"
    data-mediaid="2442951"
    data-mediatype="video"

    data-reco-type="c2c"
    data-reco-columns="6"
    data-reco-visible-rows="1"
    data-reco-additional-rows="0"
    data-reco-include-media-type="audio,video"
    data-reco-layout-name="bottom-player"
    data-reco-title-for-registered-user="Vous aimeriez aussi"
    data-reco-title-for-anonymous-user="Vous aimeriez aussi"
>
    <header class="container-fluid">
        <h3 class="www-title hidden">
            <span class='js-bda-widget-reco-title'>{SECTION_TITLE}</span>
        </h3>
    </header>
    <div class="container-fluid rtbf-media-grid js-recommendation-item-container"></div>
    <script class="js-recommendation-template" type="text/template">
        <article class="col-xxs-12 col-xs-6 col-md-4 col-lg-2 rtbf-media-item js-item js-card js-card-media" data-id="{{id}}" data-mediatype="{{type}}" data-type="media" data-source="{{recoSource}}" data-premium="{{premium}}">
            <figure class="www-media">
                <figcaption class="sr-only">{{title}}</figcaption>
                <div class="www-img-16by9">
                    <img srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                         sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
                         src="https://www.static.rtbf.be/news/common/images/16x9.gif"
                         alt="{{title}}"
                         title="{{title}}"
                         class="img-responsive www-img-full lazyload"
                         data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
                         data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                    />
                </div>
                <span class="www-media-duration">{{recoDuration.string}}</span>

                <span class="www-media-type www-media-type--xs">
             <i class="ico ico-{{ico}}"></i>

          </span>
                <a href="#"
                   data-analytics-on="click"
                   data-analytics-event-action="click"
                   data-analytics-event-category="card-favorite"
                   class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
                   data-class-on="is-active"
                   data-class-off=""
                >
                    <i class="ico ico-star-o"></i>
                    <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
                </a>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title {{titleclass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
                <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
            </header>
            <aside class="rtbf-media-item__meta-bottom">
                <time class="www-time www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            </aside>
            <a href="{{url}}" title="{{title}}" class="www-faux-link js-media-link" data-id="{{id}}" data-source="{{recoSource}}" data-type="{{type}}"></a>
        </article>
    </script>
</section>

 
         <div class="js-sidebar-widgets js-sidebar-widgets-center clearfix">
            <div class="www-row  www-row--odd-even  js-widget-media-list-container">
    

    <section class="js-item-container" data-analytics-on="click" data-analytics-event-action="click"
             data-analytics-event-category="widget-ml-L'actu en 90 secondes     " id="widget-ml-lactuen90secondes-">
         <header class="container-fluid www-rel">

             <h2 class="www-title">
                <a href="https://www.rtbf.be/auvio/emissions/detail_l-actu-en-90-secondes?id=11432">
                    L'actu en 90 secondes     
                </a>
            </h2>
 
  
  
  
          </header>
 

 
         <div class="container-fluid rtbf-media-grid rtbf-media-grid--lg">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  rtbf-media-item--current" data-id="2442951" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/0/a/a/0aac25ea46104ead8166ca5f02785d23.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/0/a/a/0aac25ea46104ead8166ca5f02785d23.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/0/a/a/0aac25ea46104ead8166ca5f02785d23.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
      </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442951" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-01-04T08:30:17+01:00">04.01.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442951" title="L'actu en 90 secondes" class="www-faux-link"></a>
     <div class="rtbf-media-item__current">
        Lecture en cours ...
    </div>
 </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2442920" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/3/d/a/3da9802c7bb3da990e62feea00a12b3e.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/3/d/a/3da9802c7bb3da990e62feea00a12b3e.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/3/d/a/3da9802c7bb3da990e62feea00a12b3e.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 min 30 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442920" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-01-04T07:29:52+01:00">04.01.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442920" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2442903" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/f/9/d/f9d3547ccdd686d2ca0e55b54ace1662.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/f/9/d/f9d3547ccdd686d2ca0e55b54ace1662.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/f/9/d/f9d3547ccdd686d2ca0e55b54ace1662.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 min 33 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442903" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-01-04T06:29:56+01:00">04.01.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442903" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <div class="rtbf-ad rtbf-ad__container col-xxs-12 col-xs-6 col-md-3 col-lg-3 hidden-xxs js-ad js-ad-imu    " data-type="imu" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

 
         </div>
 

         <div class="container-fluid rtbf-media-grid ">
 
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2442522" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/f/b/c/fbccb04e71512cd847e87a8e0f08b3bc.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/f/b/c/fbccb04e71512cd847e87a8e0f08b3bc.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/f/b/c/fbccb04e71512cd847e87a8e0f08b3bc.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442522" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-01-03T08:30:37+01:00">03.01.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442522" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2442485" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/9/4/d/94dde10389416b5fa4e8e3c4e48d79e3.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/9/4/d/94dde10389416b5fa4e8e3c4e48d79e3.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/9/4/d/94dde10389416b5fa4e8e3c4e48d79e3.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442485" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-01-03T07:29:24+01:00">03.01.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442485" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2442472" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/0/2/6/02631017e96b9f2c0fc3fadd17d9c39c.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/0/2/6/02631017e96b9f2c0fc3fadd17d9c39c.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/0/2/6/02631017e96b9f2c0fc3fadd17d9c39c.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 min 33 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442472" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-01-03T06:29:53+01:00">03.01.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442472" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media  " data-id="2442142" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/7/9/6/79694ba8c5fb2247fd886d3f2acfbe09.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/7/9/6/79694ba8c5fb2247fd886d3f2acfbe09.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/7/9/6/79694ba8c5fb2247fd886d3f2acfbe09.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442142" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-01-02T08:30:49+01:00">02.01.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442142" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

 
  

  
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2442091" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/f/0/7/f078dc0dbed07a57db0ffd93e6aec8c3.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/f/0/7/f078dc0dbed07a57db0ffd93e6aec8c3.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/f/0/7/f078dc0dbed07a57db0ffd93e6aec8c3.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 min 28 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442091" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-01-02T07:29:20+01:00">02.01.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442091" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2442074" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/7/3/c/73cf84ccb56ffe6c8b921b20d6fa79c4.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/7/3/c/73cf84ccb56ffe6c8b921b20d6fa79c4.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/7/3/c/73cf84ccb56ffe6c8b921b20d6fa79c4.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 min 12 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442074" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2019-01-02T06:29:13+01:00">02.01.19</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2442074" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2441706" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/7/5/c/75c1c6406a2e40a709a0177ed8cf5bba.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/7/5/c/75c1c6406a2e40a709a0177ed8cf5bba.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/7/5/c/75c1c6406a2e40a709a0177ed8cf5bba.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441706" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-12-31T08:30:27+01:00">31.12.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441706" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2441668" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/e/4/d/e4d85438bbbaf5a03d76c73b2b2c008a.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/e/4/d/e4d85438bbbaf5a03d76c73b2b2c008a.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/e/4/d/e4d85438bbbaf5a03d76c73b2b2c008a.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 min 27 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441668" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-12-31T07:30:13+01:00">31.12.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441668" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

 
  

  
             <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2441654" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/9/e/9/9e9a90784f43f7b5825ec3f60a5d1df7.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/9/e/9/9e9a90784f43f7b5825ec3f60a5d1df7.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/9/e/9/9e9a90784f43f7b5825ec3f60a5d1df7.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 min 26 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441654" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-12-31T06:30:10+01:00">31.12.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441654" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2441086" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/b/a/d/bad3a876de7abbcb71a6400def23a708.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/b/a/d/bad3a876de7abbcb71a6400def23a708.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/b/a/d/bad3a876de7abbcb71a6400def23a708.jpg 1280w" />
        </div>
         <span class="www-media-duration">2 min</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441086" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-12-28T08:30:47+01:00">28.12.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441086" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2441050" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/e/f/7/ef7c0c4360d9ca38ff0b85d05792158a.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/e/f/7/ef7c0c4360d9ca38ff0b85d05792158a.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/e/f/7/ef7c0c4360d9ca38ff0b85d05792158a.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 min 20 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441050" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-12-28T07:30:28+01:00">28.12.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441050" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

            <article class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item js-item js-card js-card-media hidden " data-id="2441031" data-premium="false" data-type="media">
    <figure class="www-media ">
        <figcaption class="sr-only">L'actu en 90 secondes</figcaption>
        <div class="www-img-16by9">
            <img src="https://www.static.rtbf.be/news/common/images/16x9.gif" alt="L'actu en 90 secondes" title="L'actu en 90 secondes" class="img-responsive www-img-full  lazyload"
    data-sizes="(min-width: 1200px) calc(1200px/4), (min-width: 768px) 25vw, 100vw"
    data-srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/c/0/c/c0cb5d7d7e32d0719a821c75cb26d675.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/c/0/c/c0cb5d7d7e32d0719a821c75cb26d675.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/c/0/c/c0cb5d7d7e32d0719a821c75cb26d675.jpg 1280w" />
        </div>
         <span class="www-media-duration">1 min 53 s</span>
 
        <span class="www-media-type ">
             <i class="ico ico-play"></i>
 
          </span>
         <a href="#"
           data-analytics-on="click"
           data-analytics-event-action="click"
           data-analytics-event-category="card-favorite"
           class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite hidden"
           data-class-on="is-active"
           data-class-off="">
            <i class="ico ico-star-o"></i>
            <span class="rtbf-media-item__option-reveal"
                  data-text-on="Favoris"
                  data-text-off="Favoris">
                Favoris
            </span>
        </a>
     </figure>
    <header class="rtbf-media-item__header">
        <h3 class="rtbf-media-item__title "><a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441031" title="L'actu en 90 secondes">L'actu en 90 secondes</a></h3>
      </header>
    <aside class="rtbf-media-item__meta-bottom">
          <time class="www-time www-time--inline" datetime="2018-12-28T06:30:27+01:00">28.12.18</time>
    </aside>
    <a href="https://www.rtbf.be/auvio/detail_l-actu-en-90-secondes?id=2441031" title="L'actu en 90 secondes" class="www-faux-link"></a>
  </article>

 
         </div>
 
 

         <div class="container-fluid rtbf-media-grid" id="widget-ml-footer-lactuen90secondes-">
            <footer class="www-clear-both">
                <p class="text-center">
                     <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more" data-analytics-on="click"
                       data-analytics-event-action="more"
                       data-analytics-event-category="widget-ml-L'actu en 90 secondes     ">Plus</a>
                      <a href="https://www.rtbf.be/auvio/archives?pid=11432&amp;contentType=complete" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
                       data-analytics-on="click" data-analytics-event-action="archive"
                       data-analytics-event-category="widget-ml-L'actu en 90 secondes     ">Tous les médias</a>
                 </p>
            </footer>
        </div>
     </section>
    <div class="rtbf-ad rtbf-ad__container  hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable " data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <span class="rtbf-ad__label">Publicité</span>
    <div class="rtbf-ad__wrapper rtbf-ad__ratio rtbf-ad__ratio--300by250 js-ad-wrapper" >
        
    </div>
</div>

</div>


            

</div>


 
  
    <div class="www-row www-row--odd-even rtbf-ad rtbf-ad__container">
        <div class="container-fluid www-no-padding">
            <span class="rtbf-ad__label rtbf-ad__label-title">Liens promotionnels</span>
            <div class="col-xs-12">
    <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-konvento    " data-type="konvento" data-ratio="" data-rubicon-done="" data-expand="300" aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        
    </div>
</div>

</div>
        </div>
    </div>


                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <div class="js-notification">
    <div class="js-notification-list"></div>
    <script class="js-notification-template-media" type="text/html">
        <div class="rtbf-notification">
            <p class="rtbf-notification__text">{{text}}</p>
            <% if (action) { %>
            <a class="rtbf-notification__action {{classes}}" href="{{url}}">{{action}}</a>
            <% } %>
            <% if (loading) { %>
            <span class="rtbf-notification__action hidden js-notification-loading">
                <i class="ico ico-refresh ico-spin"></i>
            </span>
            <% } %>
        </div>
    </script>
</div>
        <div class="js-modals-container">

</div>

<script class="js-media-modal" type="text/html">
    <div class="rtbf-media-modal fade">
        <div class="rtbf-media-modal__overlay js-detail-modal-overlay"></div>
        <div class="rtbf-media-modal__dialog" role="document">
            <h3 class="text-center rtbf-media-modal__title">
                {{ title }}
            </h3>
            <ul class="js-media-modal-list list-inline rtbf-media-modal__list text-center">
                <% if (actions.length > 0) { %>
                    <li>
                        <a class="{{ actions[0].class }}" data-key="{{ actions[0].key }}" href="{{ actions[0].href }}" title="{{ actions[0].label }}">
                            <% if (actions[0].icon) { %>
                                <i class="ico {{ actions[0].icon }}"></i>
                            <% } %>
                            {{ actions[0].label }}
                        </a>
                    </li>
                <% } %>
                <% if (actions.length > 1) { %>
                    <li>
                        <a class="{{ actions[1].class }}" data-key="{{ actions[1].key }}" href="{{ actions[1].href }}" title="{{ actions[1].label }}">
                            <% if (actions[1].icon) { %>
                                <i class="ico {{ actions[1].icon }}"></i>
                            <% } %>
                            {{ actions[1].label }}
                        </a>
                    </li>
                <% } %>
            </ul>
        </div>
    </div>
</script>
        <footer class="footer-main container-full">
            <a href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>



<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/auvio/faq">FAQ</a></li>
                 </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFAuvio" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                         </ul>
            </div>
        </div>
    </div>
</div>


<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-8">Bienvenue à la RTBF</h3>

            <div class="col-xs-12 col-sm-4 pull-right text-right">
                <a href="#" title="Un bug, une suggestion ?" class="js-open-usabilla usabilla_btn usabilla_btn--horizontal">Besoin d'aide&nbsp;<i class="ico ico-question-circle"></i></a>

            </div>

            <div class="col-xs-12 col-sm-12 col-md-10">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-12 col-md-8 www-col-full-width">
                        <span class="col-xs-12 col-sm-4 footer-main__our-company">
                            <a href="https://www.rtbf.be/entreprise/">
                                <strong>Notre Entreprise</strong>
                            </a>
                        </span>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/a-propos">Le groupe RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                        </ul>
                        <ul class="list-unstyled col-xs-6 col-sm-4">
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/radio/">
                            <strong>RTBF Radios</strong>
                        </a>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <a href="https://www.rtbf.be/tv/">
                            <strong>RTBF TV</strong>
                        </a>
                    </li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-2 footer-main__rtbf-links-apps">
                <strong>Nos Apps Mobiles</strong>
                <ul class="list-unstyled list-inline">
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--ios">
                               <i class="ico ico-apple ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application iOS</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--android">
                               <i class="ico ico-android ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Android</span>
                       </a>
                   </li>
                   <li>
                       <a href="https://www.rtbf.be/interactive/mobile" target="_blank">
                           <span class="app__icon app__icon--windows">
                               <i class="ico ico-windows ico-inverse"></i>
                           </span>
                           <span class="sr-only">Application Windows</span>
                       </a>
                   </li>
               </ul>
           </div>
       </div>
   </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2019 RTBF<br>
                    <a href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu-2018.pdf" target="_blank">Conditions Générales</a> - <a href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a> - <a href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>

<script type="text/html" id="js-cookie-policy-default-tmpl">
    <div id="js-cookie-policy-default" class="rtbf-cookie-policy" >
        <div class="container-fluid">
            <div class="row">
            <div class="col-md-12 rtbf-cookie-policy__logo">
                <a href="https://www.rtbf.be" title="Retour à l'accueil">
                    <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-blue-350x98.png?v=1543821253" width="175" alt="RTBF .be" class="img-responsive">
                </a>
            </div>
            <div class="col-md-8">
                <h1 class="rtbf-cookie-policy__title">Le respect de votre vie privée est notre priorité</h1>
                <p class="rtbf-cookie-policy__text">
                    Nous utilisons des cookies pour faire fonctionner nos sites web et optimaliser  votre expérience utilisateur.
                    En cliquant sur `Oui j'accepte` vous acceptez le placement de cookies.
                    Vous souhaitez en savoir plus, lisez notre <a href="https://www.rtbf.be/cookies/" target="_blank">politique de cookies</a>,
                    notre charte <a href="https://www.rtbf.be/charte" target="_blank">vie privée</a>
                    et les <a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu-2018.pdf" target="_blank">CGUs</a>.
                </p>
            </div>
            <div class="col-md-4 rtbf-cookie-policy__action">
                <a href="#" class="rtbf-cookie-policy__btn js-cookie-policy-accept btn-block">Oui, j'accepte</a>
                <a href="https://www.rtbf.be/cookies/" target="_blank"><i class="ico ico-info-circle"></i>Afficher toutes les utilisations prévues</a>
            </div>
            </div>
        </div>
    </div>
</script>

<div aria-hidden="true" tabindex="0" class="usabilla_btn--fixed"><a href="#" class="js-open-usabilla usabilla_btn" style=""><span class="hidden-xs">Besoin d'aide</span>&nbsp;<i class="ico ico-question-circle"></i></a>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be" data-key="3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>

        </footer>
        <!-- rtbfprdfe301 at 04/01/19 11:15:50 -->
        <div class="rtbf-media-toaster theme-flash is-slided js-banner-campaigncp is-disabled" data-activation-date="2018-09-24" data-activation-duration="10" data-capping-limit="3">
    <div class="rtbf-media-banner container-fluid www-container-lg">
        <div class="rtbf-media-banner__inner rtbf-media-banner__logo">
            <p>Nouveau ! Le contrôle parental <img src="https://www.static.rtbf.be/tv/media/images/signage/12.svg" alt="-12" width="28px"> <img src="https://www.static.rtbf.be/tv/media/images/signage/16.svg" alt="-16" width="28px"> est disponible dès maintenant sur Auvio.</p>
            <div class="rtbf-media-banner__btnList">
                <a class="btn www-btn-action js-sso-activate" href="https://www.rtbf.be/auvio/moncompte#tab=parental-control">Activez/désactivez le contrôle parental</a>
            </div>
            <a href="#" class="rtbf-media-banner__close js-banner-campaign-close">&times;</a>
        </div>
    </div>
</div>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/a/c/ac4b3659754407e18faca1a5e30f07e4_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/c/5/c5c360f8599d70bc407b99bdf84ecbd7_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/1/c/1cde019ee9f036f6af57c1954c033a8a_ssl.js"></script>
<!-- JAVASCRIPT -->
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_info'
var pp_gemius_identifier = 'bODqkdP9v_dX8XQjabhnVYZQnBRFodip_e0opsnB6Oj.37';
var pp_gemius_extraparameters = new Array('lan=FR','key=ond','subs=media/info/lactuen90secondes','free=pages/media/info/lactuen90secondes');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'media');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->

<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/bdanalytics_prd.v3.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootstrap.v3.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->

        <div class="rtbf-ad rtbf-ad__container rtbf-pebble-floorad hidden-xs hidden-sm js-ad js-ad-floorad js-ad-has-template js-ad-primary js-ad-hideable " data-type="floorad" data-ratio="" data-rubicon-done=""  aria-hidden="true">
    <div class="rtbf-ad__wrapper  js-ad-wrapper" >
        <script type="text/template">
    <div class="rtbf-pebble-floorad js-ad-tpl">
        <div class="rtbf-pebble-floorad__header text-center js-ad-header">
            <div class="rtbf-ad__label">Publicité, fermeture dans <span class="js-ad-countdown"></span></div>
            <a href="#" class="rtbf-pebble-floorad__close js-close" title="Fermer">×<span class="sr-only">Fermer</span></a>
        </div>
        {{ tag }}
    </div>
</script>

    </div>
</div>

    </body>
</html>