<!DOCTYPE html>
<html xml:lang="fr" lang="fr">

    <head prefix="og: http://ogp.me/ns#">
        
    <meta charset="utf-8">

    <title>Entrez sans frapper, notre catalogue de l'été : Black power (1/2) sur Auvio</title>
    <!-- META -->
<meta name="description" content="Visionnez gratuitement les vidéos du programme Entrez sans frapper, notre catalogue de l'été en streaming sur Auvio. Voir la vidéo" />
<meta property="og:site_name" content="RTBF Auvio" />
<meta property="fb:app_id" content="366967623746" />
<meta property="fb:pages" content="435485085295" />
<meta name="twitter:site" content="RTBF" />
<meta name="twitter:site:id" content="14331898" />
<meta name="theme-color" content="#1E1E1E" />
<meta name="robots" content="index,follow,noarchive,noodp,max-snippet:-1" />
<meta name="apple-itunes-app" content="app-id=1249992761" />
<meta rel="dns-prefetch" href="https://www.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://ds1.static.rtbf.be" />
<meta rel="dns-prefetch" href="https://sgc.static.rtbf.be" />
<meta property="og:title" content="Entrez sans frapper, notre catalogue de l'été : Black power (1/2) sur Auvio" />
<meta property="og:description" content="Visionnez gratuitement les vidéos du programme Entrez sans frapper, notre catalogue de l'été en streaming sur Auvio. Voir la vidéo" />
<meta property="og:url" content="https://www.rtbf.be/auvio/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799734" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary" />
<meta property="og:image" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/4/9/1/4911ca938605153e6fccd92a4ffbba0f.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:type" content="video.other" />
<meta property="og:video:width" content="1024" />
<meta property="og:video:height" content="576" />
<meta property="og:video:type" content="video/mp4" />
<meta property="og:video" content="https://www.rtbf.be/auvio/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799734" />
<meta property="og:video:type" content="text/html" />
<!-- META --> 
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <script>
// if cookie fonts-loaded : add class css js-webfonts-loaded
(function( w ) {
    var webFontsLoadedClassName = 'js-webfonts-loaded';
    var cookieName = 'fonts-loaded';
    var hasCookie = (new RegExp("(?:^|;\\s*)" + encodeURIComponent(cookieName).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(w.document.cookie);
    if ( hasCookie ) {
        w.document.documentElement.className += ' ' + webFontsLoadedClassName;
    }

}(this));
</script>
<script type="text/javascript">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script>


<script type="text/javascript">
  window.getEbuConsent = function () {
    return true;
  }
</script>

    <!-- LINK -->
<link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-32x32.png" />
<link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/tv/media/images/ico/favicon-auvio-192x192.png" sizes="192x192" />
<link rel="canonical" href="https://www.rtbf.be/auvio/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799734" />
<!-- LINK -->
    <!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/2/1/21608f84f3013d28beaed4cbd6064772_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/8/2/822f1eb692ee8166687f5b5e57ecbb6a_ssl.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/3/5/357b36886edda74751bb656b0a94e251_ssl.css" />
<!-- LINK -->

    </head>

    <body id="top" class="parental-control-12 rtbfmedia auvio-search--shy js-rtbf-async-ads" data-site="media" data-ad-config="{&quot;publication&quot;:&quot;rtbf-media&quot;,&quot;location&quot;:&quot;others&quot;,&quot;categoryList&quot;:[&quot;culture&quot;,&quot;entrezsansfrapper&quot;],&quot;rmbCategory&quot;:&quot;&quot;,&quot;rmbProgram&quot;:&quot;&quot;,&quot;rmbSkinVastUrl&quot;:&quot;&quot;,&quot;blockedApi&quot;:&quot;https:\/\/www.rtbf.be\/api\/log\/blocked&quot;,&quot;smartAd&quot;:{&quot;siteId&quot;:314543,&quot;pageId&quot;:1130798,&quot;target&quot;:&quot;entrezsansfrapper;&quot;,&quot;domain&quot;:&quot;www8.smartadserver.com&quot;,&quot;networkId&quot;:3491}}">
        <h1 class="sr-only">Entrez sans frapper, notre catalogue de l'été : Black power (1/2) sur Auvio</h1>

        <div id="fb-root"></div>
        <!--[if lt IE 9]>
<div class="container-fluid">
    <div class="col-xs-12 col-md-6 col-md-offset-3 alert alert-danger text-center rtbf-outdated-browser" role="alert">
        <p>
            Vous utilisez un navigateur <strong>dépassé</strong>.<br>
            Veuillez <a href="http://www.whatbrowser.org/intl/fr/">mettre à jour votre navigateur</a> afin d'améliorer votre visite.
        </p>
    </div>
</div>
<![endif]-->
        
        <div class="container-full container-main">
            <section class="topbar topbar--simple topbar--dark js-topbar">
    <div class="container-fluid">
        <a class="pull-right topbar__link" href="https://www.rtbf.be">
            <span class="hidden-xs">Accédez à</span> tous les sites
            <img src="data:image/png;base64,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" class="img-responsive topbar__logo" alt="RTBF">
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
            <span class="hidden-xs rtbf-sso-toggle__label">S'inscrire</span>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
            <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
            <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
            <i class="rtbf-sso-toggle__icon ico ico-user"></i>
        </a>
        <div class="sso-dialog js-sso-dialog hidden" 
    data-account-link="https://www.rtbf.be/auvio/moncompte"
    data-newsletter-site=""
    data-newsletter-link=""
    data-newsletter-label=""
    >
</div>
<div class="js-sso-dialog-reset text-right hidden" 
    data-env="prd" 
    style="
        position: absolute;
        float: right;
        width: 100%;
        margin: -75px -25px auto;"
    >
</div>

<script type="text/html" class="js-sso-dialog-tpl">
    <button class="pull-right sso-dialog__close js-sso-dialog_close">&times;</button>
    <div class="sso-dialog__body">
        <h3 class="sso-dialog__title js-sso-dialog_title">{{ title }}</h3>
        <p class="sso-dialog__text js-sso-dialog_text">{{ text }}</p>
    </div>
    <div class="js-sso-options">
        <div class="sso-dialog__btn-group">
            <button class="btn btn-default js-sso-dialog_options-nothing">{{ nothingText }}</button>
            <a target="_blank" href="" class="btn btn-success js-sso-dialog_options-continue">{{ continueText }}</a>
        </div>
      </div>
</script>


        <article class="sso-popup-nav js-sso-popup">
            <header>
                 <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
            </header>
            <ul class="list-unstyled">
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte">Mon compte</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/auvio/moncompte?newsletter=1">Mes newsletters</a>
                </li>
                <li>
                    <a href="https://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                </li>
                <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
            </ul>
        </article>
    </div>
</section>
            <header class="banner">
                <div class="container-fluid"> <!-- closed in menu... -->
                <h2 class="banner__title js-site-logo">
    <a href="https://www.rtbf.be/auvio/">
        <span class="sr-only">RTBF Auvio</span>
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-318x68.png?v=2" class="img-responsive" alt="">
    </a>
</h2>
<div class="banner__menu-opener visible-xs-block visible-sm-block">
    <a href="#search" class="btn banner__menu-opener-search js-search-button">
        <i class="ico ico-search"></i>
        <span class="sr-only">Recherche sur Auvio</span>
    </a>
    <a href="javascript:void(0)" class="btn banner__menu-opener-hamburger js-menu-toggle">
        <i class="www-ico-menu"></i>
        <i class="ico banner__menu-close">&times;</i>
        <span class="sr-only">Afficher le menu</span>
    </a>
</div>

                <!-- TOOLBOX_MENU -->
                    <nav class="rtbf-site-nav js-menu" data-menukey="" data-version="7.2prd" data-menu-ready="" id="main-menu">
    <h3 class="sr-only">Menu principal</h3>
    <ul class="list-unstyled container-fluid clearfix rtbf-site-nav__list js-menu-list js-level1" data-level="1">

        <li class="direct " data-id="direct">
            <a class="" href="https://www.rtbf.be/auvio/direct">En Direct</a>
            
        </li>
        <li class="channel " data-id="channel">
            <a class="" href="#">Chaînes</a>
            
        </li>
        <li class="premium " data-id="premium">
            <a class="" href="https://www.rtbf.be/auvio/premium">Premium</a>
            
        </li>
        <li class="emission " data-id="emission">
            <a class="" href="https://www.rtbf.be/auvio/emissions">Émissions</a>
            
        </li>
        <li class="category  list-inline-block-full" data-id="category">
            <a class="" href="#">Catégories</a>
            
        </li>
        <li class="monrtbf  js-sso-myspace-menu" data-id="monrtbf">
            <a class="" href="https://www.rtbf.be/auvio/monauvio">Mon Auvio</a>
            
        </li>
        <li class="search  auvio-search-toggle" data-id="search">
            <a class="" href="#"><i class="ico ico-search"></i> <span class="sr-only">Rechercher</span></a>
            
        </li>

        <li class="rtbf-site-nav-more js-menu-more">
            <a class="js-menu-more-toggle" href="#">Plus <i class="ico ico-caret-down"></i></a><ul class="list-unstyled rtbf-site-nav__list"></ul>
        </li>

        <li class="rtbf-search-form__cont js-search-box">
            
        </li>
    </ul>
</nav>

</div> <!-- .opened in default.tpl -->
<nav class="expand-nav text-center hidden-xs hidden-sm js-expandmenu-container" data-menukey=""  data-version="7.2prd" id="expand-menu"></nav>



                <!-- TOOLBOX_MENU -->
            </header>
            <form action="https://www.rtbf.be/auvio/recherche" class="rtbf-search-form js-search-form hidden">
    <div class="container-fluid www-rel">
        <div class="form-group">
            <label for="keywords" class="sr-only">Rechercher une émission, un film, ...</label>
            <input name="q" id="keywords" class="form-control rtbf-search-form__input input-lg js-search-form-input" placeholder="Rechercher une émission, un film, ..." autocomplete="off" type="search" value="" />
        </div>

        <button class="btn rtbf-search-form__btn js-search-form-submit" title="Rechercher" disabled>
            <i class="ico ico-search"></i>
            <span class="sr-only">Rechercher</span>
        </button>

        <a href="#" tabindex="-1" class="btn rtbf-search-form__btn visible-xs rtbf-search-form__btn--back js-search-form-close">
            <i class="ico ico-angle-left"></i>
            <span class="sr-only">Retour en arrière</span>
        </a>

        <a href="#" tabindex="-1" class="rtbf-autocomplete__empty  visible-xs js-search-form-clear">
            ×
            <span class="sr-only">Vider le champs</span>
        </a>
    </div>

    <script class="js-search-form-template-menu-header" type="text/html">
        <header>
            <h2 class="rtbf-autocomplete__section-title">Accès rapide</h2>
        </header>
    </script>

    <script class="js-search-form-template-menu-suggestion" type="text/html">
        <a href="{{url}}">{{name}}</a>
    </script>

    <script class="js-search-form-template-program-header" type="text/html">
        <header class="sr-only">
            <h2>Emissions</h2>
        </header>
    </script>

    <script class="js-search-form-template-program-suggestion" type="text/html">
        <article class="col-xxs-12 col-xs-6 col-md-3 rtbf-media-item rtbf-media-item--program-wide">
            <figure class="www-media hidden-xs">
                <figcaption class="sr-only">{{label}}</figcaption>
                <div class="www-img-16by9">
                    <img title="{{escapedLabel}}" class="img-responsive www-img-full" src="{{images.illustration['16x9']['370x208']}}">
                </div>
            </figure>
            <header class="rtbf-media-item__header">
                <h3 class="rtbf-media-item__title"><a href="{{url}}" tabindex="-1">{{label}}</a></h3>
                <a href="{{url}}" class="www-faux-link">{{label}}</a>
            </header>
            <div class="rtbf-media-item__meta-bottom">
                Emission
            </div>
        </article>
    </script>

    <script class="js-search-form-template-media-header" type="text/html">
        <header class="sr-only">
            <h2>Médias</h2>
        </header>
    </script>

    <script class="js-search-form-template-media-suggestion" type="text/html">
        <article tabindex="1" class="col-xs-12 rtbf-media-li rtbf-media-li--xs">
            <header class="rtbf-media-li__header">
                <h4 class="rtbf-media-li__title {{titleclass}}">
                    <a href="{{url}}">{{title}}</a>
                </h4>
                <% if (subtitle) { %><h5 class="rtbf-media-li__subtitle">{{subtitle}}</h5><% } %>
                <div class="rtbf-media-li__meta">
                    <span class="www-media-duration">{{duration}}</span> 
                    <span class="delimiter">|</span>
                    <time class="www-time" datetime="{{dateW3c}}">{{date}}</time>
                    <span class="delimiter">|</span>
                    <span class="www-channel">{{channel}}</span>
                </div>
            </header>
            <a href="{{url}}" class="www-faux-link" title="{{titleNoMark}}"></a>
        </article>
    </script>

    <script class="js-search-form-template-media-footer" type="text/html">
        <footer class="rtbf-autocomplete__footer">
            <a href="{{url}}" class="rtbf-autocomplete__btn-more btn www-btn-more">Afficher plus de résultats <i class="ico ico-angle-right"></i></a>
        </footer>
    </script>

    <script class="js-search-form-template-not-found" type="text/html">
        <div><p>Aucun résultats</p></div>
    </script>

    <script class="js-search-form-template-pending" type="text/html">
        <div class="rtbf-autocomplete__loading"><i class="ico ico-spin ico-refresh"></i></div>
    </script>
    <!--
      a program is requiring a pending template to be displayed on safari in some case
      (type a word, back few letters and retype in)
    -->
    <script class="js-search-form-template-pending-fake" type="text/html">
        <div></div>
    </script>
</form>

            <main class="content-main www-rel js-content-main">
                <!-- TOOLBOX_CONTENT -->
                          <script type="application/ld+json">
  {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Auvio","item":"https:\/\/www.rtbf.be\/auvio\/"},{"@type":"ListItem","position":2,"name":"Culture","item":"https:\/\/www.rtbf.be\/auvio\/categorie\/culture?id=18"},{"@type":"ListItem","position":3,"name":"Entrez sans frapper, notre catalogue de l'\u00e9t\u00e9","item":"https:\/\/www.rtbf.be\/auvio\/emissions\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=8521"}]}
</script>
 <article class="rtbf-media-item rtbf-media-item--highlight rtbf-media-item__highlight-container--audio has-ad-skin js-media js-ad-skin-container js-favorite-campaign"
    data-id="2799734"
    data-premium="false"
    data-type="media"
    data-program="8521"
    data-category="18"
    data-is-series=""
    data-series-episode=""
    data-series-total-episodes=""
    data-rdl-start-margin="30"
    data-rdl-end-margin="120"
    itemscope itemtype="http://schema.org/VideoObject"
>
    <meta itemprop="name" content="Entrez sans frapper, notre Catalogue de l'Eté - Black power (1/2) - 11/08/2021">
    <meta itemprop="description" content="Entrez sans frapper, notre catalogue de l'été Partie 1 : Sophie Rosemont pour son livre &quot;Black Power : L'avènement de la pop culture noire américaine&quot; (GM Éditions)">
    <meta itemprop="url" content="https://www.rtbf.be/auvio/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799734">
    <meta itemprop="mainEntityOfPage" content="https://www.rtbf.be/auvio/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799734">
    <meta itemprop="duration" content="PT30M1S">
    <meta itemprop="uploadDate" content="2021-08-11T11:29:59+02:00">
    <meta itemprop="datePublished" content="2021-08-11T11:29:59+02:00">
    <meta itemprop="expires" content="2022-08-10T11:29:59+02:00">
    <meta itemprop="thumbnailUrl" content="https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/4/9/1/4911ca938605153e6fccd92a4ffbba0f.jpg">
    <meta itemprop="playerType" content="HTML5 Flash">
    <meta itemprop="height" content="1024">
    <meta itemprop="width" content="576">
    <meta itemprop="isAccessibleForFree" content="true">
    <meta itemprop="requiresSubscription" content="true">
    <meta itemprop="isFamilyFriendly" content="true">
     <meta itemprop="contentUrl" content="http://rtbf-vod.fl.freecaster.net/vod/rtbf/geo/open/g/g1fIkY0yES_720p.mp4">
     <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="RTBF Auvio">
        <meta itemprop="url" content="https://www.rtbf.be/auvio/">
        <meta itemprop="sameAs" content="https://www.facebook.com/RTBFauvio/">
        <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
            <meta itemprop="url" content="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo-share.png">
            <meta itemprop="height" content="630">
            <meta itemprop="width" content="1200">
        </span>
        <span itemprop="parentOrganization" itemtype="http://schema.org/Organization" itemscope>
            <meta itemprop="name" content="RTBF">
            <meta itemprop="url" content="https://www.rtbf.be/">
            <meta itemprop="sameAs" content="https://www.facebook.com/rtbf/">
            <meta itemprop="sameAs" content="https://twitter.com/RTBF">
            <meta itemprop="sameAs" content="https://www.instagram.com/rtbf">
            <meta itemprop="sameAs" content="https://fr.linkedin.com/company/rtbf">
            <meta itemprop="sameAs" content="https://www.youtube.com/user/rtbf">
            <span itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope>
                <meta itemprop="url" content="https://www.static.rtbf.be/news/common/images/logo-400x120.png">
                <meta itemprop="height" content="120">
                <meta itemprop="width" content="400">
            </span>
        </span>
    </span>
    <div class="rtbf-stickyvideo rtbf-media-item__player-container rtbf-ad-skin__container js-ad-skin-bg-color">
        <div class="container-fluid has-aside">
            <div data-format-id="82482" class="rtbf-ad rtbf-ad__container hidden-xs hidden-sm rtbf-ad-skin js-ad js-ad-skin js-ad-skin-desktop js-ad-primary js-ad-hideable js-video js-ad-wrapper"></div>

            <div class="rtbf-media-item__player rtbf-stickyvideo__video js-embed-container">
                  <figure class="www-media www-media--full-width embed-responsive embed-responsive-16by9 js-embed" data-id="2799734">
                    <figcaption class="sr-only">Entrez sans frapper, notre Catalogue de l'Eté</figcaption>
                    <iframe class="embed-responsive-item js-embed-iframe"
                            allowfullscreen="true"
                            scrolling="no"
                            mozallowfullscreen="true"
                            webkitallowfullscreen="true"
                            frameborder="0"
                            src="https://www.rtbf.be/auvio/embed/internal/media?id=2799734&autoplay=1"
                            title="Lecteur video"
                            itemprop="embedUrl"
                    ></iframe>
                    <a title="Fermer la miniature" class="rtbf-stickyvideo__link js-embed-overlay js-analytics-events-swipe" data-analytics-category="sticky-video">
                        <i class="hidden-xs ico ico-times js-embed-overlay-close"></i>
                    </a>
                </figure>
                <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-imu   js-ad-hideable js-ad-companion-audio rtbf-ad-imu-companion" data-type="imu" data-ratio="300by250" data-rubicon-done="" data-format-id="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

            </div>
            <div class="rtbf-stickyvideo__placeholder rtbf-stickyvideo__placeholder--has-aside"></div>
            <div class="rtbf-media-chapter js-chapter" data-initial-time="">
    <header class="rtbf-media-chapter__header">
        <button class="rtbf-media-chapter__toggle js-chapter-list-toggle" aria-label="Afficher ou cacher la liste de lecture">
            <i class="ico ico-2x ico-angle-down" aria-hidden="true"></i>
        </button>
        <h1 class="rtbf-media-chapter__title">Entrez sans frapper, notre Catalogue de l'Eté</h1>
        <span class="rtbf-media-chapter__count">Séquences <span class="js-chapter-index">0</span> / 1</span>
        <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video visible-xs visible-sm">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span><span aria-hidden="true" class="hidden-xs hidden-sm">Vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span><span aria-hidden="true" class="hidden-xs hidden-sm">Audio</span>
    </button>
</div>

    </header>
    <ul class="list-unstyled collapse rtbf-media-chapter__list js-chapter-list">
         <li class="rtbf-media-chapter__entry  js-chapter-entry"
            data-id="2799735"
            data-starttime="1748"
            data-stoptime="1801"
            data-title="La météo"
            data-subtitle="Black power (1/2)">
            <button class="www-faux-link js-chapter-entry-btn" title="11:59 - La météo"></button>
             <figure class="rtbf-media-chapter__entry-figure">
                <figcaption class="sr-only">La météo</figcaption>
                <div class="www-img-16by9">
                    <img src="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/a/4/6/a465745325acbf91efdf0424bb1130c5.jpg 144w" alt="La météo" title="La météo" class="img-responsive www-img-full "
    sizes=""
    srcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/a/4/6/a465745325acbf91efdf0424bb1130c5.jpg 144w,https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/a/4/6/a465745325acbf91efdf0424bb1130c5.jpg 640w,https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/a/4/6/a465745325acbf91efdf0424bb1130c5.jpg 1280w" />

                </div>
            </figure>
 
            <span class="rtbf-media-chapter__entry-title">
                <time class="www-time www-time--inline" datetime="2021-08-11T11:59:07+02:00">11:59</time>
                - La météo
            </span>
              <div class="rtbf-chapter-option js-chapter-option">
                <button class="rtbf-chapter-option__toggle  js-chapter-option-toggle" title="Plus d'options sur cette séquence"><i class="www-ico-kebab"></i></button>
                <ul class="list-unstyled rtbf-chapter-option__list js-chapter-option-list">
                    <li><a href="https://www.rtbf.be/auvio/detail_la-meteo?id=2799735" class="js-chapter-option-item"><i class="ico ico-fw ico-external-link"></i> Vers la séquence</a></li>
                      <li><a href="#" class="js-chapter-option-item js-share-sequence" data-sharetime="1748"><i class="ico ico-fw ico-share-alt"></i> Partager</a></li>
                </ul>
            </div>
        </li>
     </ul>
</div>

        </div>
    </div>
    <aside class="rtbf-media-detail__sharebar-container container-fluid">
        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-desktop js-ad-prepared hidden-xs hidden-sm js-ad js-ad-leaderboard   js-ad-hideable js-ad-companion-video" data-type="leaderboard" data-ratio="728by90" data-rubicon-done="" data-format-id="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--728by90"></div>
        
    </div>
</div>

        <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mob   js-ad-hideable js-ad-companion-video" data-type="mob" data-ratio="640by150" data-rubicon-done="" data-format-id="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--640by150"></div>
        
    </div>
</div>

        <div data-format-id="87164" class="rtbf-ad rtbf-ad__container rtbf-ad__container--skin-mobile js-ad js-ad-skin js-ad-skin-mobile js-ad-companion-incompatible zero-size-skin-mobile hidden-md hidden-lg js-ad-hideable js-video js-ad-wrapper"></div>

        <div class="rtbf-media-detail__sharebar">
            <a href="#"
               class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add hidden-xs js-media-favorite-add"
               data-text-on="Favoris"
               data-text-off="Favoris"
               data-class-on="is-active"
               data-class-off=""
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="media-detail-favourites"
            >
                Favoris
            </a>
            <share-app :config="{&quot;title&quot;:{&quot;default&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9 - Black power (1\/2)&quot;,&quot;url_encoded&quot;:&quot;Entrez%20sans%20frapper%2C%20notre%20Catalogue%20de%20l%27Et%C3%A9%20-%20Black%20power%20%281%2F2%29&quot;},&quot;is_live&quot;:false,&quot;show_modal&quot;:true,&quot;geoblock&quot;:{&quot;name&quot;:&quot;open&quot;,&quot;title&quot;:&quot;Ouvert \u00e0 tous&quot;},&quot;url&quot;:{&quot;facebook&quot;:&quot;https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_entrez-sans-frapper-notre-catalogue-de-l-ete%3Fid%3D2799734%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dfb_share&quot;,&quot;twitter&quot;:&quot;https:\/\/twitter.com\/intent\/tweet\/?text=Entrez%20sans%20frapper%2C%20notre%20Catalogue%20de%20l%27Et%C3%A9%20-%20Black%20power%20%281%2F2%29&amp;url=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_entrez-sans-frapper-notre-catalogue-de-l-ete%3Fid%3D2799734%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dtwitter_share&amp;via=RTBF&quot;,&quot;whatsapp&quot;:&quot;whatsapp:\/\/send?text=Entrez%20sans%20frapper%2C%20notre%20Catalogue%20de%20l%27Et%C3%A9%20-%20Black%20power%20%281%2F2%29%20https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_entrez-sans-frapper-notre-catalogue-de-l-ete%3Fid%3D2799734%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Dwhatsapp_share&quot;,&quot;email&quot;:&quot;mailto:?subject=Entrez%20sans%20frapper%2C%20notre%20Catalogue%20de%20l%27Et%C3%A9%20-%20Black%20power%20%281%2F2%29&amp;body=https%3A%2F%2Fwww.rtbf.be%2Fauvio%2Fdetail_entrez-sans-frapper-notre-catalogue-de-l-ete%3Fid%3D2799734%26utm_source%3Dmedia%26utm_campaign%3Dsocial_share%26utm_medium%3Demail_share&quot;,&quot;current&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799734&quot;,&quot;embed_url&quot;:&quot;https:\/\/www.rtbf.be\/embed\/m?id=2799734&amp;autoplay=0&quot;}}" :open="open" @toggle-open="toggleVisibilityHandler" id="auvio-share-app"></share-app>

            <span class="rtbf-media-detail__views text-right hidden-xs js-sharebar">
                <span itemprop="interactionStatistic" itemscope itemtype="http://schema.org/InteractionCounter">
                    3
                  <meta itemprop="interactionType" content="http://schema.org/PlayAction" />
                  <meta itemprop="userInteractionCount" content="3" />
                </span> vues
                <span class="rtbf-media-detail__views-shared">
                    <span class="js-shared-count js-shared-url" data-url="https://www.rtbf.be/auvio/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799734">0</span>
                    <i class="ico ico-share-alt"></i>
                </span>
            </span>
        </div>
    </aside>

    <header class="rtbf-media-detail__header container-fluid www-rel js-media-header">
        
          <div class="rtbf-media-detail__header-data">
            <p class="rtbf-media-item__category">
                 <span>La Première</span>
                <span class="delimiter">-</span>
                 <a href="https://www.rtbf.be/auvio/categorie/culture?id=18">
                    Culture
                </a>
            </p>
            <h1 class="rtbf-media-item__title ">
                Entrez sans frapper, notre Catalogue de l'Eté
            </h1>
            <h2 class="rtbf-media-item__subtitle  js-media-subtitle">Black power (1/2)</h2>
            <ul class="rtbf-media-detail__meta">
  
  
  
  
                <li class="rtbf-media-detail__date"><time class="www-time www-time--inline" datetime="2021-08-11T11:29:59+02:00">11.08.21</time></li>
 
                <li><span class="www-media-duration">30 min</span></li>
               </ul>


            <ul class="rtbf-media-action__list rtbf-media-action__list-audio  list-inline js-media-action">
                 <li>
                    <div class="www-btn-media btn-group audio-video-switch js-audio-video-switch is-video desktop hidden-xs hidden-sm">
    <button type="button" value="video" class="www-btn-media www-btn-media--video audio-video-switch__btn is-selected js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture vidéo</span><span aria-hidden="true" class="hidden-xs hidden-sm">Vidéo</span>
    </button>
    <button type="button" value="audio" class="www-btn-media www-btn-media--audio audio-video-switch__btn js-audio-video-switch-btn">
        <span class="sr-only">Mode de lecture audio</span><span aria-hidden="true" class="hidden-xs hidden-sm">Audio</span>
    </button>
</div>

                </li>
                  <li class="hidden js-audio-related-button">
                     <a href="podcast://rss.rtbf.be/media/rss/audio/lp-esf_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--itunes hidden rtbf-media-li__btn--ios" target="_blank">
                        Podcast
                    </a>
                    <a href="itpc://rss.rtbf.be/media/rss/audio/lp-esf_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--itunes hidden rtbf-media-li__btn--macos" target="_blank">
                        iTunes
                    </a>
                     <a href="http://rtbf-pod.fl.freecaster.net/pod/rtbf/geo/open/g/g1fIkY0yES.mp3" class="btn www-btn-media www-btn-media--audio www-btn-media--dl" target="_blank" download="podcast.mp3">
                        Télécharger
                    </a>
                       <a href="https://rss.rtbf.be/media/rss/audio/lp-esf_recent.xml" class="btn www-btn-media www-btn-media--audio www-btn-media--rss" target="_blank">
                        RSS
                    </a>
                 </li>
             </ul>
        </div>
    </header>
     <div class="rtbf-media-detail__more container-fluid js-media-more">
         <p class="rtbf-media-detail__description">Partie 1 : Sophie Rosemont pour son livre "Black Power : L'avènement de la pop culture noire américaine" (GM Éditions)</p>
         <div class="row">
         <aside class="col-sm-6 col-md-4 col-lg-3">
            <header>
                <h3 class="rtbf-media-detail__more-title">Casting et équipe</h3>
            </header>
            <ul class="list-unstyled rtbf-media-detail__casting">
                 <li>
                    <cite class="rtbf-media-detail__casting-title">Animateur</cite>
                    Jérôme COLIN
                </li>
             </ul>
        </aside>
 
         <aside class="col-sm-6 col-md-4 col-lg-3">
            <header>
                <h3 class="rtbf-media-detail__more-title">&Eacute;mission</h3>
            </header>
            <p class="rtbf-media-detail__description">
                <a href="https://www.rtbf.be/lapremiere/emissions_entrez-sans-frapper?programId=8521" target="_blank" class="rtbf-media-detail__program-link">
                    <i class="ico ico-volume-up"></i>
                    Entrez sans frapper, notre catalogue de l'été
                </a>
            </p>
        </aside>
 
  
          </div>
    </div>

    <p class="text-center">
        <a href="#" class='rtbf-media-detail__plus js-media-more-button'>Détail <i class="ico ico-angle-down"></i></a>
    </p>
 
    <aside class="www-rel container-fluid">
        <ul class="rtbf-media-action__list list-inline hidden-sm hidden-md hidden-lg js-media-action">
            <li>
                <a href="#"
                   class="rtbf-media-action__btn rtbf-media-action__btn--bookmark www-btn-media www-btn-media--add js-media-favorite-add"
                   data-text-on="Favoris"
                   data-text-off="Favoris"
                   data-class-on="is-active"
                   data-class-off=""
                   data-analytics-on="click"
                   data-analytics-event-action="click"
                   data-analytics-event-category="media-detail-favourites"
                >
                    Favoris
                </a>
            </li>
            <li>
                <a id='auvio-share-app-mobile' href='#'
                    class='js-share-more rtbf-media-action__btn www-btn-media www-btn-media--share'
                    @click.prevent='toggleVisibility'>
                    Partager
                </a>
            </li>
        </ul>
    </aside>
    <div class="rtbf-ad rtbf-ad__container hidden js-ad-companion js-ad-companion-mobile js-ad-prepared hidden-md hidden-lg js-ad js-ad-mmr   js-ad-hideable js-ad-companion-audio" data-type="mmr" data-ratio="300by250" data-rubicon-done="" data-format-id="" data-expand="300" aria-hidden="true">
     <span class="rtbf-ad__label">Publicité</span>
     <div class="rtbf-ad__wrapper  js-ad-wrapper">
        <div class="rtbf-ad__ratio rtbf-ad__ratio--300by250"></div>
        
    </div>
</div>

</article>

 
         <div class="www-row  www-row--odd-even  js-widget-media-list-container clearfix">
    <section class="js-item-container js-recommendation-container" id="widget-ml-bda-recommendations"
             data-card-layout="smallest"
             data-card-placeholder-class="col-xxs-6 col-xs-6 col-md-2 col-lg-2"
             data-mediaid="2799734"
             data-mediatype="video"
             data-card-placeholder-class="col-xxs-6 col-xs-6 col-md-2 col-lg-2"
             data-reco-type="c2c_v2"
             data-reco-columns="6"
             data-reco-visible-rows="3"
             data-reco-category=""
             data-reco-include-media-type="audio,video"
             data-reco-include-providers=""
             data-reco-layout-name="widget_12274"
             data-reco-title-for-registered-user="Vous aimeriez aussi"
             data-reco-title-for-anonymous-user="Vous aimeriez aussi"
    >

        <header class="container-fluid www-rel">

  
             <h2 class="www-title hidden">
                <span class='js-bda-widget-reco-title'></span>
            </h2>
 
          </header>

        <div class="www-rel js-recommendation-item-container www-row--recommendation-container js-helper-scrollbox js-scrollbox-untouched lazyload">
    <div class="container-fluid rtbf-media-grid rtbf-media-grid--scrollbox js-scrollbox-zone"
         data-analytics-on="click"
         data-analytics-event-action="click-cards"
         data-analytics-event-category="widget-ml-bda-recommendations-c2c"
         data-analytics-event-label="bda-recommendations-c2c"
    >
      </div>
    <div class="container-fluid btn-group btn-group--scrollbox js-scrollbox-nav hidden hidden-xs hidden-sm" role="group" aria-label="Navigation">
        <button type="button" class="www-btn-action scrollbox-prev-btn js-scrollbox-prev-btn">
            <i class="ico ico-chevron-left" aria-hidden="true"></i>
            <span class="sr-only">Précédent</span>
        </button>
        <button type="button" class="www-btn-action scrollbox-next-btn js-scrollbox-next-btn"
                data-analytics-on="click"
                data-analytics-event-action="click-button-more"
                data-analytics-event-category="widget-ml-bda-recommendations-c2c"
                data-analytics-event-label="bda-recommendations-c2c-more">
            <i class="ico ico-chevron-right" aria-hidden="true"></i>
            <span class="sr-only">Suivant</span>
        </button>
    </div>
</div>

    </section>
</div>


 
         
<div class="js-sidebar-widgets js-sidebar-widgets-center  clearfix">
            <section class="rtbf-program-content">
    <nav class="rtbf-program-content_nav container-fluid ">
        <ul role="tablist">
             <li role="presentation" class="active">
                <a href="#panel-accueil"
                   aria-controls="accueil"
                   role="tab"
                   data-toggle="tab"
                   aria-selected="true"
                   data-analytics-on="click"
                   data-analytics-event-action="click-tab"
                   data-analytics-event-category="emission-widget-ml-program-content"
                   data-analytics-event-label="accueil"
                >
                    Accueil
                </a>
            </li>
            <li role="presentation" class="">
                <a href="#panel-prochainement"
                   aria-controls="prochainement"
                   role="tab"
                   data-toggle="tab"
                   aria-selected="false"
                   data-analytics-on="click"
                   data-analytics-event-action="click-tab"
                   data-analytics-event-category="emission-widget-ml-program-content"
                   data-analytics-event-label="prochainement"
                >
                    Prochainement
                </a>
            </li>
            <li role="presentation" class="">
                <a href="#panel-extraits"
                   aria-controls="extraits"
                   role="tab"
                   data-toggle="tab"
                   aria-selected="false"
                   data-analytics-on="click"
                   data-analytics-event-action="click-tab"
                   data-analytics-event-category="emission-widget-ml-program-content"
                   data-analytics-event-label="extraits"
                >
                    Extraits
                </a>
            </li>
         </ul>
    </nav>
    <div class="tab-content">
         <div role="tabpanel" id="panel-accueil" class="panel-seasons js-item-container active tab-pane">
              <div class="container-fluid rtbf-media-grid"
     data-analytics-on="click"
     data-analytics-event-action="click-cards"
     data-analytics-event-category="emission-widget-ml-program-content"
     data-analytics-event-label="Widget Program Content"
>
 
     <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/4\/9\/1\/4911ca938605153e6fccd92a4ffbba0f.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/4\/9\/1\/4911ca938605153e6fccd92a4ffbba0f.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/4\/9\/1\/4911ca938605153e6fccd92a4ffbba0f.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799734&quot;,&quot;mediaId&quot;:2799734,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Black power (1\/2)&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-11T11:29:59+02:00&quot;,&quot;short&quot;:&quot;11.08.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1801,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/9\/7\/e\/97e2bc81acba1956993922c4b3fba289.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/9\/7\/e\/97e2bc81acba1956993922c4b3fba289.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/9\/7\/e\/97e2bc81acba1956993922c4b3fba289.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799439&quot;,&quot;mediaId&quot;:2799439,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Herv\u00e9 Le Tellier&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-10T11:29:59+02:00&quot;,&quot;short&quot;:&quot;10.08.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1801,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/b\/5\/9\/b59dae835ad9c75efaf9365aab150e74.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/b\/5\/9\/b59dae835ad9c75efaf9365aab150e74.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/b\/5\/9\/b59dae835ad9c75efaf9365aab150e74.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2799162&quot;,&quot;mediaId&quot;:2799162,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale Louis de Fun\u00e8s&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-09T11:30:00+02:00&quot;,&quot;short&quot;:&quot;09.08.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1799,&quot;durationLabel&quot;:&quot;29 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/3\/c\/c\/3cca57cfe25c66f01ecf996db6b20aec.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/3\/c\/c\/3cca57cfe25c66f01ecf996db6b20aec.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/3\/c\/c\/3cca57cfe25c66f01ecf996db6b20aec.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2798417&quot;,&quot;mediaId&quot;:2798417,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Caryl Ferey&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-06T11:30:00+02:00&quot;,&quot;short&quot;:&quot;06.08.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1799,&quot;durationLabel&quot;:&quot;29 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
    
     <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/5\/4\/e\/54e3bea7d4412d1f24927b1a5ae85491.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/5\/4\/e\/54e3bea7d4412d1f24927b1a5ae85491.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/5\/4\/e\/54e3bea7d4412d1f24927b1a5ae85491.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2798071&quot;,&quot;mediaId&quot;:2798071,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale Pixar&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-05T11:30:00+02:00&quot;,&quot;short&quot;:&quot;05.08.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/2\/a\/3\/2a3aa266e7f3669fe4281b56350e5f8d.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/2\/a\/3\/2a3aa266e7f3669fe4281b56350e5f8d.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/2\/a\/3\/2a3aa266e7f3669fe4281b56350e5f8d.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2797764&quot;,&quot;mediaId&quot;:2797764,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Herv\u00e9 Hamon&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-04T11:29:59+02:00&quot;,&quot;short&quot;:&quot;04.08.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/4\/a\/0\/4a07a8f096ccb73f81886da42a475ca4.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/4\/a\/0\/4a07a8f096ccb73f81886da42a475ca4.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/4\/a\/0\/4a07a8f096ccb73f81886da42a475ca4.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2797405&quot;,&quot;mediaId&quot;:2797405,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Nicolas Hulot et Fr\u00e9d\u00e9ric Lenoir&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-03T11:29:59+02:00&quot;,&quot;short&quot;:&quot;03.08.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1801,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/4\/d\/6\/4d6944e3b681749de89585d5f840c827.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/4\/d\/6\/4d6944e3b681749de89585d5f840c827.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/4\/d\/6\/4d6944e3b681749de89585d5f840c827.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2797002&quot;,&quot;mediaId&quot;:2797002,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale The Jackson Five&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-02T11:30:00+02:00&quot;,&quot;short&quot;:&quot;02.08.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1799,&quot;durationLabel&quot;:&quot;29 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
    
     <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/2\/7\/1\/271c681b498ba06ad81adc93c1d54991.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/2\/7\/1\/271c681b498ba06ad81adc93c1d54991.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/2\/7\/1\/271c681b498ba06ad81adc93c1d54991.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2796204&quot;,&quot;mediaId&quot;:2796204,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale Dante&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-07-30T11:29:59+02:00&quot;,&quot;short&quot;:&quot;30.07.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1801,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/0\/1\/a\/01a0391db293a5303af0f3a1647204cc.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/0\/1\/a\/01a0391db293a5303af0f3a1647204cc.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/0\/1\/a\/01a0391db293a5303af0f3a1647204cc.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2795800&quot;,&quot;mediaId&quot;:2795800,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale D\u00e9claration Universelle&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-07-29T11:30:01+02:00&quot;,&quot;short&quot;:&quot;29.07.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1799,&quot;durationLabel&quot;:&quot;29 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/c\/6\/0\/c60ad10d93e26ba24bb05c51fd43aa7f.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/c\/6\/0\/c60ad10d93e26ba24bb05c51fd43aa7f.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/c\/6\/0\/c60ad10d93e26ba24bb05c51fd43aa7f.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2795478&quot;,&quot;mediaId&quot;:2795478,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale Marvin Gaye&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-07-28T11:29:59+02:00&quot;,&quot;short&quot;:&quot;28.07.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1794,&quot;durationLabel&quot;:&quot;29 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/f\/5\/7\/f57bf88f829db56d8347e3eb241986dc.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/f\/5\/7\/f57bf88f829db56d8347e3eb241986dc.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/f\/5\/7\/f57bf88f829db56d8347e3eb241986dc.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2795110&quot;,&quot;mediaId&quot;:2795110,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale Batman&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-07-27T11:30:00+02:00&quot;,&quot;short&quot;:&quot;27.07.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1799,&quot;durationLabel&quot;:&quot;29 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
    
     <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/a\/c\/2\/ac202be628a35bcdd12f8f5121cc4ed2.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/a\/c\/2\/ac202be628a35bcdd12f8f5121cc4ed2.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/a\/c\/2\/ac202be628a35bcdd12f8f5121cc4ed2.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2794754&quot;,&quot;mediaId&quot;:2794754,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale Casanova&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-07-26T11:29:59+02:00&quot;,&quot;short&quot;:&quot;26.07.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1801,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/8\/c\/7\/8c7461f54cd9db8e3af7bf395e647209.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/8\/c\/7\/8c7461f54cd9db8e3af7bf395e647209.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/8\/c\/7\/8c7461f54cd9db8e3af7bf395e647209.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2793851&quot;,&quot;mediaId&quot;:2793851,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale Simpson&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-07-23T11:30:00+02:00&quot;,&quot;short&quot;:&quot;23.07.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1603,&quot;durationLabel&quot;:&quot;26 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/f\/5\/7\/f5786e6e81c2cf9b15ebcf9ff2c35837.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/f\/5\/7\/f5786e6e81c2cf9b15ebcf9ff2c35837.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/f\/5\/7\/f5786e6e81c2cf9b15ebcf9ff2c35837.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2793563&quot;,&quot;mediaId&quot;:2793563,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale Jacques Brel&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-07-22T11:30:00+02:00&quot;,&quot;short&quot;:&quot;22.07.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1792,&quot;durationLabel&quot;:&quot;29 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/e\/c\/7\/ec70e7de33a6e2d58a5c58b81f2492bb.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/e\/c\/7\/ec70e7de33a6e2d58a5c58b81f2492bb.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/e\/c\/7\/ec70e7de33a6e2d58a5c58b81f2492bb.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?id=2792745&quot;,&quot;mediaId&quot;:2792745,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Entrez sans frapper, notre Catalogue de l&#039;Et\u00e9&quot;,&quot;subtitle&quot;:&quot;Sp\u00e9ciale William Faulkner&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-07-19T11:29:59+02:00&quot;,&quot;short&quot;:&quot;19.07.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1801,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
 </div>
 
<div class="container-fluid rtbf-media-grid" id="widget-ml-footer--">
    <footer class="www-clear-both">
        <p class="text-center">
             <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more"
               data-analytics-on="click"
               data-analytics-event-action="click-button-more"
               data-analytics-event-category="emission-widget-ml-program-content"
               data-analytics-event-label="emission-widget-ml-program-content-more"
            >
                Plus
            </a>
              <a href="https://www.rtbf.be/auvio/archives?pid=8521&amp;contentType=complete" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
               data-analytics-on="click"
               data-analytics-event-action="click-button-archive"
               data-analytics-event-category="emission-widget-ml-program-content"
               data-analytics-event-label="emission-widget-ml-program-content-archive"
            >
                Tous les médias
            </a>
         </p>
    </footer>
</div>

         </div>
        <div role="tabpanel" id="panel-prochainement" class="panel-comingsoon js-item-container tab-pane">
              <div class="container-fluid rtbf-media-grid"
     data-analytics-on="click"
     data-analytics-event-action="click-cards"
     data-analytics-event-category="emission-widget-ml-program-content"
     data-analytics-event-label="Widget Program Content"
>
 
     <article
    class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;isLive&quot;:false,&quot;isPlanning&quot;:true,&quot;progressWidth&quot;:0,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-168x95.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;},&quot;title&quot;:&quot;Entrez sans Frapper, notre catalogue de l&#039;\u00e9t\u00e9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?lid=317255&quot;,&quot;category&quot;:&quot;&quot;,&quot;scheduling&quot;:{&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-12T11:30:00+02:00&quot;,&quot;short&quot;:&quot;demain \u00e0 11h30&quot;}},&quot;channelLabel&quot;:&quot;La Premi\u00e8re Bxl&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-12T11:30:00+02:00&quot;,&quot;short&quot;:&quot;12.08.21&quot;},&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;playing&quot;:false,&quot;isVideo&quot;:true,&quot;isAudio&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;isLive&quot;:false,&quot;isPlanning&quot;:true,&quot;progressWidth&quot;:0,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-168x95.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;},&quot;title&quot;:&quot;Entrez sans Frapper, notre catalogue de l&#039;\u00e9t\u00e9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?lid=317256&quot;,&quot;category&quot;:&quot;&quot;,&quot;scheduling&quot;:{&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-13T11:30:00+02:00&quot;,&quot;short&quot;:&quot;vendredi 13.08 \u00e0 11h30&quot;}},&quot;channelLabel&quot;:&quot;La Premi\u00e8re Bxl&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-13T11:30:00+02:00&quot;,&quot;short&quot;:&quot;13.08.21&quot;},&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;playing&quot;:false,&quot;isVideo&quot;:true,&quot;isAudio&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;isLive&quot;:false,&quot;isPlanning&quot;:true,&quot;progressWidth&quot;:0,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-168x95.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;},&quot;title&quot;:&quot;Entrez sans Frapper, notre catalogue de l&#039;\u00e9t\u00e9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?lid=317257&quot;,&quot;category&quot;:&quot;&quot;,&quot;scheduling&quot;:{&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-16T11:30:00+02:00&quot;,&quot;short&quot;:&quot;lundi 16.08 \u00e0 11h30&quot;}},&quot;channelLabel&quot;:&quot;La Premi\u00e8re Bxl&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-16T11:30:00+02:00&quot;,&quot;short&quot;:&quot;16.08.21&quot;},&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;playing&quot;:false,&quot;isVideo&quot;:true,&quot;isAudio&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;isLive&quot;:false,&quot;isPlanning&quot;:true,&quot;progressWidth&quot;:0,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-168x95.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;},&quot;title&quot;:&quot;Entrez sans Frapper, notre catalogue de l&#039;\u00e9t\u00e9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?lid=317258&quot;,&quot;category&quot;:&quot;&quot;,&quot;scheduling&quot;:{&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-17T11:30:00+02:00&quot;,&quot;short&quot;:&quot;mardi 17.08 \u00e0 11h30&quot;}},&quot;channelLabel&quot;:&quot;La Premi\u00e8re Bxl&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-17T11:30:00+02:00&quot;,&quot;short&quot;:&quot;17.08.21&quot;},&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;playing&quot;:false,&quot;isVideo&quot;:true,&quot;isAudio&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
    
     <article
    class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;isLive&quot;:false,&quot;isPlanning&quot;:true,&quot;progressWidth&quot;:0,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-168x95.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;},&quot;title&quot;:&quot;Entrez sans Frapper, notre catalogue de l&#039;\u00e9t\u00e9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?lid=317259&quot;,&quot;category&quot;:&quot;&quot;,&quot;scheduling&quot;:{&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-18T11:30:00+02:00&quot;,&quot;short&quot;:&quot;mercredi 18.08 \u00e0 11h30&quot;}},&quot;channelLabel&quot;:&quot;La Premi\u00e8re Bxl&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-18T11:30:00+02:00&quot;,&quot;short&quot;:&quot;18.08.21&quot;},&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;playing&quot;:false,&quot;isVideo&quot;:true,&quot;isAudio&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;isLive&quot;:false,&quot;isPlanning&quot;:true,&quot;progressWidth&quot;:0,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-168x95.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;},&quot;title&quot;:&quot;Entrez sans Frapper, notre catalogue de l&#039;\u00e9t\u00e9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?lid=317260&quot;,&quot;category&quot;:&quot;&quot;,&quot;scheduling&quot;:{&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-19T11:30:00+02:00&quot;,&quot;short&quot;:&quot;jeudi 19.08 \u00e0 11h30&quot;}},&quot;channelLabel&quot;:&quot;La Premi\u00e8re Bxl&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-19T11:30:00+02:00&quot;,&quot;short&quot;:&quot;19.08.21&quot;},&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;playing&quot;:false,&quot;isVideo&quot;:true,&quot;isAudio&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;isLive&quot;:false,&quot;isPlanning&quot;:true,&quot;progressWidth&quot;:0,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-168x95.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;},&quot;title&quot;:&quot;Entrez sans Frapper, notre catalogue de l&#039;\u00e9t\u00e9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?lid=317261&quot;,&quot;category&quot;:&quot;&quot;,&quot;scheduling&quot;:{&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-20T11:30:00+02:00&quot;,&quot;short&quot;:&quot;vendredi 20.08 \u00e0 11h30&quot;}},&quot;channelLabel&quot;:&quot;La Premi\u00e8re Bxl&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-20T11:30:00+02:00&quot;,&quot;short&quot;:&quot;20.08.21&quot;},&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;playing&quot;:false,&quot;isVideo&quot;:true,&quot;isAudio&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-12 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;isLive&quot;:false,&quot;isPlanning&quot;:true,&quot;progressWidth&quot;:0,&quot;parentalControl&quot;:null,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-168x95.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/media\/program\/image\/ng_d208d694eac4c83ffdf5-324x183@2x.jpg&quot;},&quot;title&quot;:&quot;Entrez sans Frapper, notre catalogue de l&#039;\u00e9t\u00e9&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_entrez-sans-frapper-notre-catalogue-de-l-ete?lid=317262&quot;,&quot;category&quot;:&quot;&quot;,&quot;scheduling&quot;:{&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-23T11:30:00+02:00&quot;,&quot;short&quot;:&quot;lundi 23.08 \u00e0 11h30&quot;}},&quot;channelLabel&quot;:&quot;La Premi\u00e8re Bxl&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-08-23T11:30:00+02:00&quot;,&quot;short&quot;:&quot;23.08.21&quot;},&quot;duration&quot;:1800,&quot;durationLabel&quot;:&quot;30 min&quot;,&quot;playing&quot;:false,&quot;isVideo&quot;:true,&quot;isAudio&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
    
  
    
  
 </div>
 

         </div>
        <div role="tabpanel" id="panel-extraits" class="panel-sequences js-item-container tab-pane">
              <div class="container-fluid rtbf-media-grid"
     data-analytics-on="click"
     data-analytics-event-action="click-cards"
     data-analytics-event-category="emission-widget-ml-program-content"
     data-analytics-event-label="Widget Program Content"
>
 
     <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/4\/d\/1\/4d14503d21251029289ee10be7ada7ee.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/4\/d\/1\/4d14503d21251029289ee10be7ada7ee.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/4\/d\/1\/4d14503d21251029289ee10be7ada7ee.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_les-hallucinations-d-edouard-par-edouard?id=2785133&quot;,&quot;mediaId&quot;:2785133,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;\&quot;Les hallucinations d&#039;Edouard\&quot; par \u00c9douard&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-25T12:58:00+02:00&quot;,&quot;short&quot;:&quot;25.06.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:483.94,&quot;durationLabel&quot;:&quot;8 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/3\/5\/b\/35b4bca1a671a86a97df92c25ae141b1.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/3\/5\/b\/35b4bca1a671a86a97df92c25ae141b1.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/3\/5\/b\/35b4bca1a671a86a97df92c25ae141b1.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_clara-luciani?id=2785128&quot;,&quot;mediaId&quot;:2785128,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Clara Luciani&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-25T12:42:00+02:00&quot;,&quot;short&quot;:&quot;25.06.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1060.94,&quot;durationLabel&quot;:&quot;17 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/1\/b\/d\/1bdff69b5940c23ee37ca0fc771b881d.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/1\/b\/d\/1bdff69b5940c23ee37ca0fc771b881d.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/1\/b\/d\/1bdff69b5940c23ee37ca0fc771b881d.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_jean-dujardin?id=2785132&quot;,&quot;mediaId&quot;:2785132,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Jean Dujardin&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-25T00:00:00+02:00&quot;,&quot;short&quot;:&quot;25.06.21&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:605.15,&quot;durationLabel&quot;:&quot;10 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/9\/7\/d\/97dd86d704782068e60df5da76f2fa97.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/9\/7\/d\/97dd86d704782068e60df5da76f2fa97.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/9\/7\/d\/97dd86d704782068e60df5da76f2fa97.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_charlie-et-la-chocolaterie?id=2785119&quot;,&quot;mediaId&quot;:2785119,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Charlie et la Chocolaterie&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-25T00:00:00+02:00&quot;,&quot;short&quot;:&quot;25.06.21&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:274.07,&quot;durationLabel&quot;:&quot;4 min 34 s&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
    
     <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/6\/a\/8\/6a8dca0f6659bd81446c0c28d258d0a0.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/6\/a\/8\/6a8dca0f6659bd81446c0c28d258d0a0.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/6\/a\/8\/6a8dca0f6659bd81446c0c28d258d0a0.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_passe-compose-d-anne-sinclair?id=2784705&quot;,&quot;mediaId&quot;:2784705,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;\u00ab Pass\u00e9 compos\u00e9 \u00bb d&#039;Anne Sinclair&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-24T13:03:00+02:00&quot;,&quot;short&quot;:&quot;24.06.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:409.3,&quot;durationLabel&quot;:&quot;6 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/1\/3\/c\/13c7accfbec98e5ba12f29ef96cf3491.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/1\/3\/c\/13c7accfbec98e5ba12f29ef96cf3491.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/1\/3\/c\/13c7accfbec98e5ba12f29ef96cf3491.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_saule?id=2784703&quot;,&quot;mediaId&quot;:2784703,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Saule&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-24T00:00:00+02:00&quot;,&quot;short&quot;:&quot;24.06.21&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:998.14,&quot;durationLabel&quot;:&quot;16 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/3\/3\/5\/3357283afe9b47cd084847ba9d704d54.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/3\/3\/5\/3357283afe9b47cd084847ba9d704d54.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/3\/3\/5\/3357283afe9b47cd084847ba9d704d54.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_viggo-mortensen?id=2784699&quot;,&quot;mediaId&quot;:2784699,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Viggo Mortensen&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-24T00:00:00+02:00&quot;,&quot;short&quot;:&quot;24.06.21&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:621.8,&quot;durationLabel&quot;:&quot;10 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:false,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/0\/7\/e\/07ef608eace2a304997044a088d221c9.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/0\/7\/e\/07ef608eace2a304997044a088d221c9.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/0\/7\/e\/07ef608eace2a304997044a088d221c9.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_la-chronique-upperculte-7-the-velvet-underground-and-nico?id=2784691&quot;,&quot;mediaId&quot;:2784691,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;La chronique Upperculte # 7 : The Velvet Underground and Nico&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-24T00:00:00+02:00&quot;,&quot;short&quot;:&quot;24.06.21&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:408.82,&quot;durationLabel&quot;:&quot;6 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
    
     <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/d\/6\/5\/d6551694538bb8f7d7f9f7ca672fa3a0.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/d\/6\/5\/d6551694538bb8f7d7f9f7ca672fa3a0.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/d\/6\/5\/d6551694538bb8f7d7f9f7ca672fa3a0.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_promising-young-woman-dans-les-sorties-cine?id=2784278&quot;,&quot;mediaId&quot;:2784278,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;\&quot;Promising young woman\&quot; dans les sorties cin\u00e9&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-23T13:15:00+02:00&quot;,&quot;short&quot;:&quot;23.06.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:610.18,&quot;durationLabel&quot;:&quot;10 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/b\/5\/e\/b5e08dd712efe8095ae6c66c587d6311.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/b\/5\/e\/b5e08dd712efe8095ae6c66c587d6311.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/b\/5\/e\/b5e08dd712efe8095ae6c66c587d6311.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_chronique-bilan-avec-culotte-peps-et-veuve?id=2784270&quot;,&quot;mediaId&quot;:2784270,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Chronique bilan, avec culotte, peps et veuve...&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-23T12:50:00+02:00&quot;,&quot;short&quot;:&quot;23.06.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:344.22,&quot;durationLabel&quot;:&quot;5 min 44 s&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/e\/3\/d\/e3def810ad76b5a0b6d4fcdff484840c.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/e\/3\/d\/e3def810ad76b5a0b6d4fcdff484840c.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/e\/3\/d\/e3def810ad76b5a0b6d4fcdff484840c.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_comme-un-garcon-de-sylvie-vartan?id=2784258&quot;,&quot;mediaId&quot;:2784258,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;\&quot;Comme un gar\u00e7on\&quot; de Sylvie Vartan&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-23T12:21:00+02:00&quot;,&quot;short&quot;:&quot;23.06.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:531.34,&quot;durationLabel&quot;:&quot;8 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/d\/2\/c\/d2c5b38b608b67121d5a2e28777be803.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/d\/2\/c\/d2c5b38b608b67121d5a2e28777be803.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/d\/2\/c\/d2c5b38b608b67121d5a2e28777be803.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_speciale-jacques-dutronc-avec-frederic-quinonero?id=2784271&quot;,&quot;mediaId&quot;:2784271,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Sp\u00e9ciale Jacques Dutronc avec Fr\u00e9d\u00e9ric Quinonero&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-23T00:00:00+02:00&quot;,&quot;short&quot;:&quot;23.06.21&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1181.49,&quot;durationLabel&quot;:&quot;19 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
    
     <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/5\/9\/3\/593c223e700dc704b3830f946297051f.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/5\/9\/3\/593c223e700dc704b3830f946297051f.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/5\/9\/3\/593c223e700dc704b3830f946297051f.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_la-riviere-pourquoi-de-david-james-duncan-et-la-riviere-de-peter-heller?id=2783845&quot;,&quot;mediaId&quot;:2783845,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;\&quot;La rivi\u00e8re pourquoi\&quot; de David James Duncan et \&quot;La rivi\u00e8re\&quot; de Peter Heller&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-22T13:05:00+02:00&quot;,&quot;short&quot;:&quot;22.06.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:329.26,&quot;durationLabel&quot;:&quot;5 min 29 s&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/a\/c\/0\/ac0c30a9432aad7cf84b0e13d5aa3c20.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/a\/c\/0\/ac0c30a9432aad7cf84b0e13d5aa3c20.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/a\/c\/0\/ac0c30a9432aad7cf84b0e13d5aa3c20.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_myriam-berghe?id=2783842&quot;,&quot;mediaId&quot;:2783842,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Myriam Berghe&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-22T12:58:00+02:00&quot;,&quot;short&quot;:&quot;22.06.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:1127.66,&quot;durationLabel&quot;:&quot;18 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/c\/4\/5\/c45d242cd0f08c260560059bde57fafc.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/c\/4\/5\/c45d242cd0f08c260560059bde57fafc.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/c\/4\/5\/c45d242cd0f08c260560059bde57fafc.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_l-histoire-de-la-telesurveillance-de-1984-a-facebook-dans-les-sorties-bd?id=2783826&quot;,&quot;mediaId&quot;:2783826,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;\&quot;L&#039;histoire de la t\u00e9l\u00e9surveillance de 1984 \u00e0 Facebook\&quot; dans les sorties BD&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-22T12:20:00+02:00&quot;,&quot;short&quot;:&quot;22.06.21&quot;},&quot;isAudio&quot;:false,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:458.5,&quot;durationLabel&quot;:&quot;7 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

    <article
    class="col-xxs-6 col-xs-6 col-md-3 col-lg-3 hidden rtbf-media-item card-placeholder js-card-placeholder"
    data-card="{&quot;layout&quot;:&quot;small&quot;,&quot;hidden&quot;:true,&quot;illustration&quot;:{&quot;default&quot;:&quot;https://www.static.rtbf.be/tv/media\/images\/16x9.gif&quot;,&quot;lazyload&quot;:true,&quot;format180&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/180x100\/8\/1\/f\/81f5280f0905f1884c65ba9e4d9cdf99.jpg&quot;,&quot;format770&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/770x433\/8\/1\/f\/81f5280f0905f1884c65ba9e4d9cdf99.jpg&quot;,&quot;format1248&quot;:&quot;https://ds1.static.rtbf.be\/image\/media\/object\/default\/16x9\/1248x702\/8\/1\/f\/81f5280f0905f1884c65ba9e4d9cdf99.jpg&quot;},&quot;url&quot;:&quot;https:\/\/www.rtbf.be\/auvio\/detail_olivier-guez?id=2783833&quot;,&quot;mediaId&quot;:2783833,&quot;resourceType&quot;:&quot;media&quot;,&quot;title&quot;:&quot;Olivier Guez&quot;,&quot;subtitle&quot;:&quot;Entrez sans frapper&quot;,&quot;premium&quot;:false,&quot;products&quot;:null,&quot;productIds&quot;:null,&quot;parentalControl&quot;:null,&quot;channelLabel&quot;:&quot;La Premi\u00e8re&quot;,&quot;category&quot;:&quot;Culture&quot;,&quot;date&quot;:{&quot;full&quot;:&quot;2021-06-22T00:00:00+02:00&quot;,&quot;short&quot;:&quot;22.06.21&quot;},&quot;isAudio&quot;:true,&quot;remaining&quot;:&quot;&quot;,&quot;isVideo&quot;:true,&quot;isLive&quot;:false,&quot;isPlanning&quot;:false,&quot;duration&quot;:863.84,&quot;durationLabel&quot;:&quot;14 min&quot;,&quot;external&quot;:false,&quot;playing&quot;:false,&quot;recoSource&quot;:&quot;&quot;}"
>
    <figure class="www-media">
        <div class="www-img-16by9"></div>
    </figure>
    <header class="rtbf-media-item__header"></header>
</article>

 
 </div>
 
<div class="container-fluid rtbf-media-grid" id="widget-ml-footer--">
    <footer class="www-clear-both">
        <p class="text-center">
             <a href="#" class="btn www-btn-action www-btn-action--more js-widget-more"
               data-analytics-on="click"
               data-analytics-event-action="click-button-more"
               data-analytics-event-category="emission-widget-ml-program-content"
               data-analytics-event-label="emission-widget-ml-program-content-more"
            >
                Plus
            </a>
              <a href="https://www.rtbf.be/auvio/archives?pid=8521&amp;contentType=extract" class="btn www-btn-action www-btn-action--out js-widget-archive hidden"
               data-analytics-on="click"
               data-analytics-event-action="click-button-archive"
               data-analytics-event-category="emission-widget-ml-program-content"
               data-analytics-event-label="emission-widget-ml-program-content-archive"
            >
                Tous les médias
            </a>
         </p>
    </footer>
</div>

         </div>
     </div>
</section>


            

            <div class="js-widget js-widget-12104 clearfix">
    <b class="js-block"
	data-uuid="widget-12104-4537"
	data-type="widget"
	data-settings="{&quot;id&quot;:&quot;12104&quot;,&quot;params&quot;:{&quot;order&quot;:3,&quot;displayTitle&quot;:true,&quot;articleId&quot;:false,&quot;display&quot;:&quot;container&quot;,&quot;position&quot;:&quot;center&quot;,&quot;sidebarId&quot;:&quot;4537&quot;}}"
	data-cache="{&quot;namespace&quot;:&quot;sidebar&quot;,&quot;entries&quot;:{&quot;media_id&quot;:2799734,&quot;program_id&quot;:8521}}"
	data-lazyload=""
	data-devices="[&quot;xs&quot;,&quot;sm&quot;,&quot;md&quot;,&quot;lg&quot;]">
     <div class="text-center www-loading js-blocks-loading">
            <span class="btn www-btn-action">
                <i class="ico ico-refresh ico-spin"></i> Chargement ...
            </span>
    </div>
 </b>


</div>

</div>


 
  


                <!-- TOOLBOX_CONTENT -->
            </main>
        </div>
        <div class="js-notification">
    <div class="js-notification-list"></div>
    <script class="js-notification-template-media" type="text/html">
        <div class="rtbf-notification">
            <p class="rtbf-notification__text">{{text}}</p>
            <% if (action) { %>
            <a class="rtbf-notification__action {{classes}}" href="{{url}}">{{action}}</a>
            <% } %>
            <% if (loading) { %>
            <span class="rtbf-notification__action hidden js-notification-loading">
                <i class="ico ico-refresh ico-spin"></i>
            </span>
            <% } %>
        </div>
    </script>
</div>
        <div class="js-modals-container">

</div>

<script class="js-media-modal" type="text/html">
    <div class="rtbf-media-modal fade">
        <div class="rtbf-media-modal__overlay js-detail-modal-overlay"></div>
        <div class="rtbf-media-modal__dialog" role="document">
            <h3 class="text-center rtbf-media-modal__title">
                {{ title }}
            </h3>
            <ul class="js-media-modal-list list-inline rtbf-media-modal__list text-center">
                <% if (actions.length > 0) { %>
                    <li>
                        <a class="{{ actions[0].class }}" data-key="{{ actions[0].key }}" href="{{ actions[0].href }}" title="{{ actions[0].label }}">
                            <% if (actions[0].icon) { %>
                                <i class="ico {{ actions[0].icon }}"></i>
                            <% } %>
                            {{ actions[0].label }}
                        </a>
                    </li>
                <% } %>
                <% if (actions.length > 1) { %>
                    <li>
                        <a class="{{ actions[1].class }}" data-key="{{ actions[1].key }}" href="{{ actions[1].href }}" title="{{ actions[1].label }}">
                            <% if (actions[1].icon) { %>
                                <i class="ico {{ actions[1].icon }}"></i>
                            <% } %>
                            {{ actions[1].label }}
                        </a>
                    </li>
                <% } %>
            </ul>
        </div>
    </div>
</script>

<script class="js-premium-subscription-modal" type="text/html">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</script>

        <footer class="footer-main container-full">
            <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-scrolltotop" href="#top" class="text-center scroll-to-top js-scroll-to-top" title="Remonter"><i class="ico ico-angle-up"></i></a>

<div class="js-ad-init" data-t-files="[&quot;https://www.static.rtbf.be/rtbf/www\/js\/vendors\/postscribe\/postscribe.min.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/jquery_non_writable.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/dil_v8.0.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/vendor\/adobe\/visitor_api_v3.3.0.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/adobeDataLayer.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/1PlusX.js?v=20&quot;,&quot;\/\/tagger.opecloud.com\/rmb\/v2\/tcf-tagger.js?v=20&quot;]" data-files="[&quot;\/\/ced.sascdn.com\/tag\/3491\/smart.js?v=20&quot;,&quot;https://www.static.rtbf.be/news/common\/js\/module\/ad\/smartAd.js?v=20&quot;]" data-files-delayed="[]"></div>


<div class="footer-main__site-links">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-7">
                <ul class="list-inline meta__links--list">
                     <li><a href="https://www.rtbf.be/auvio/faq">FAQ</a></li>
                     <li><a href="#" title="Un bug, une suggestion ?" class="js-open-usabilla">Besoin d'aide&nbsp;<i class="ico ico-question-circle"></i></a>
</li>
                </ul>
            </div>
            <div class="col-xs-12 col-sm-12 col-md-5">
                <ul class="list-unstyled list-inline follow__icon--list">
                    <li><strong>Suivez-nous</strong></li>
                     <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="bottombar-facebook" href="https://www.facebook.com/RTBFAuvio" title="Partager sur Facebook" target="_blank">
                            <span class="follow__icon follow__icon--facebook">
                                <i class="ico ico-facebook ico-inverse"></i>
                            </span>
                            <span class="sr-only">Facebook</span>
                        </a>
                    </li>
                           </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-links">
    <div class="container-fluid">
        <div class="row www-rel">
            <h3 class="col-xs-12 col-sm-5">Bienvenue à la RTBF</h3>

            <div class="footer-main__rtbf-links-apps col-xs-12 col-sm-7">
                <ul class="list-unstyled list-inline">
                    <li class="hidden-xs"><strong>Nos Apps</strong></li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-ios" href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/ios-store-badge.svg" alt="iOS Appstore badge" />
                            <span class="sr-only">Applications iOS</span>
                        </a>
                    </li>
                    <li>
                        <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-apps-android" href="https://play.google.com/store/apps/developer?id=RTBF&hl=fr" target="_blank">
                            <img class="lazyload" src="https://www.static.rtbf.be/news/common/images/footer/android-store-badge.svg" alt="Google Playstore badge" />

                            <span class="sr-only">Applications Android</span>
                        </a>
                    </li>
                </ul>
            </div>

            <div class="col-xs-12">
                <ul id="js-footer-sitemap" class="footer-main__sitemap list-unstyled list-grid row">

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/auvio/">Auvio</a></li>
                            <li><a href="https://www.rtbf.be/info/">Info</a></li>
                            <li><a href="https://www.rtbf.be/sport/">Sport</a></li>
                            <li><a href="https://www.rtbf.be/tv/">TV</a></li>
                            <li><a href="https://www.rtbf.be/culture/">Culture</a></li>
                            <li><a href="https://www.rtbf.be/tendance/">Tendance</a></li>
                            <li><a href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li>
                            <li><a href="https://www.rtbf.be/services/mobilinfo">Mobilinfo</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/flux/">Fil info</a></li>
                            <li><a href="https://www.rtbf.be/tv/guide-tv">Guide TV</a></li>
                            <li><a href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li>
                            <li><a href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li>
                            <li><a href="https://www.rtbf.be/concours/">Concours</a></li>
                            <li><a href="https://www.rtbf.be/archive">Archives</a></li>
                            <li class="hidden"><a href="https://www.rtbf.be/sitemap-index.xml">Sitemap</a></li>
                            <li><a href="https://www.rtbf.be/ouftivi/">OUFtivi</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/sport/dossier/actu-des-athletes-belges/detail_votre-catalogue-a-la-demande-des-archives-sportives-de-la-rtbf?id=10460827">Catalogue sport</a></li>
                            <li><a href="https://faky.be/fr">Faky (Fact-Checking)</a></li>
                            <li><a href="https://www.rtbf.be/info/inside">Inside</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/les-grenades">Les Grenades</a></li>
                            <li><a href="https://www.rtbf.be/info/dossier/investigation">#Investigation</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/lapremiere/">La Première</a></li>
                            <li><a href="https://www.rtbf.be/vivacite/">Vivacité</a></li>
                            <li><a href="https://www.rtbf.be/musiq3/">Musiq3</a></li>
                            <li><a href="https://www.rtbf.be/classic21/">Classic 21</a></li>
                            <li><a href="https://www.rtbf.be/tipik/">Tipik</a></li>
                            <li><a href="https://www.rtbf.be/tarmac/">Tarmac</a></li>
                            <li><a href="https://www.rtbf.be/vivaplus">Viva+</a></li>
                            <li><a href="https://www.rtbf.be/jam">Jam.</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/emission/le-grand-cactus">Le Grand Cactus</a></li>
                            <li><a href="https://www.rtbf.be/emission/on-n-est-pas-des-pigeons">On n'est pas des pigeons</a></li>
                            <li><a href="https://www.rtbf.be/emission/la-tribune">La Tribune</a></li>
                            <li><a href="https://www.rtbf.be/lapremiere/emissions/detail_matin-premiere?programId=60">Matin Première</a></li>
                            <li><a href="https://www.rtbf.be/auvio/emissions/detail_soir-premiere-cqfd?id=5950">CQFD</a></li>
                            <li><a href="https://www.rtbf.be/emission/decibels">Decibels</a></li>
                            <li><a href="https://www.rtbf.be/emission/jardins-et-loisirs">Jardins &amp; loisirs</a></li>
                        </ul>
                    </li>

                    <li class="col-xs-6 col-sm-4 col-md-2">
                        <ul class="list-unstyled">
                            <li><a href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li>
                            <li><a href="https://www.rtbf.be/presse/">Presse</a></li>
                            <li><a href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li>
                            <li><span class="no-link">Codes promo</span> <span><a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-fr" class="link-inline" href="https://codepromo.rtbf.be/">FR</a> <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-codepromo-nl" class="link-inline" href="https://kortingscode.rtbf.be/">NL</a></span></li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<div class="footer-main__rtbf-copyright">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-4 www-rel">
                <a href="https://www.rtbf.be">
                    <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" />
                </a>
            </div>
            <div class="col-xs-8 text-right">
                <a href="http://www.cim.be/fr/internet/disclaimer-cim-internet" class="pull-right" target="_blank"><img class="lazyload cim metriweb hidden-xs" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.static.rtbf.be/news/common/images/footer/cim-internet-grey-88x30@2x.gif" alt="CIM Internet" /></a>
                <span class="text-left">
                    Copyright &copy; 2021 RTBF<br>
                    <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-legals" href="https://www.rtbf.be/charte/detail#mentionslegales" target="_blank">Mentions légales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cgu" href="https://www.rtbf.be/cgu/" target="_blank">Conditions Générales</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-cookies" href="https://www.rtbf.be/cookies/" target="_blank">Cookies</a>&nbsp;<a href="javascript:;" class="btn-link js-cookie-edit-my-settings" data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-cookie-consent-page-submit">(<span>Configurer</span>)</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-forgotten" href="https://www.rtbf.be/cgu/droit-a-l-oubli" target="_blank">Droit à l'oubli</a> - <a data-analytics-on="click" data-analytics-event-action="click" data-analytics-event-category="footer-links-privacypolicies" href="https://www.rtbf.be/charte" target="_blank">Vie privée</a>
                </span>
            </div>
        </div>
    </div>
</div>
<div aria-hidden="true" tabindex="0" class="usabilla_btn--fixed"><a href="#" class="js-open-usabilla usabilla_btn" style=""><span class="hidden-xs">Besoin d'aide</span>&nbsp;<i class="ico ico-question-circle"></i></a>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<div id="sso-gigya-script" data-url="https://cdns.gigya.com/JS/gigya.js?apikey=3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO&lang=fr-be" data-key="3_kWKuPgcdAybqnqxq_MvHVk0-6PN8Zk8pIIkJM_yXOu-qLPDDsGOtIDFfpGivtbeO"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2, rememberSessionExpiration: -2 };</script>



        </footer>
        <!-- rtbfprdfe301 at 11/08/21 15:15:52 -->
        <div class="rtbf-media-toaster theme-flash is-slided js-banner-campaigncp is-disabled" data-activation-date="2018-09-24" data-activation-duration="10" data-capping-limit="3">
    <div class="rtbf-media-banner container-fluid www-container-lg">
        <div class="rtbf-media-banner__inner rtbf-media-banner__logo">
            <p>Nouveau ! Le contrôle parental <img src="https://www.static.rtbf.be/tv/media/images/signage/12.svg" alt="-12" width="28px"> <img src="https://www.static.rtbf.be/tv/media/images/signage/16.svg" alt="-16" width="28px"> est disponible dès maintenant sur Auvio.</p>
            <div class="rtbf-media-banner__btnList">
                <a class="btn www-btn-action js-sso-activate" href="https://www.rtbf.be/auvio/moncompte#tab=parental-control">Activez/désactivez le contrôle parental</a>
            </div>
            <a href="#" class="rtbf-media-banner__close js-banner-campaign-close">&times;</a>
        </div>
    </div>
</div>

<script id="js-card-poster-template" type="text/template">
    <article class="{{cardCssClass}} rtbf-media-item rtbf-media-item--program js-item js-card js-card-media"
         data-id="{{id}}"
         data-premium="false"
         data-type="{{resourceType}}"
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-3by4">
                <img
                    src="{{poster.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{poster.lazyload}}"
                    data-sizes="{{poster.sizes }}"
                    data-srcset="{{poster.format180}} 144w, {{poster.format770}} 640w, {{poster.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } %>
            <% if (favorite) { %>
            <a href="#"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               class="rtbf-media-item__option rtbf-media-item__option--later js-program-favorite-add hidden"
               data-class-on="is-active"
               data-class-off=""
               data-id="{{id}}"
               data-type="media">
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal"
                      data-text-on="Favoris"
                      data-text-off="Favoris">
                Favoris
            </span>
            </a>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-play"></i>
            </span>
            <% if (parentalControl) { %>
            <span class="www-media-content-rating">
                <img src="https://www.static.rtbf.be/tv/media/images/signage/{{parentalControl}}.svg" alt="-{{parentalControl}}">
            </span>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header hidden">
            <h3 class="rtbf-media-item__title"><a href="{{url}}" title="{{title}}">{{title}}</a></h3>
        </header>
        <aside class="rtbf-media-item__meta-bottom hidden">
            <span></span>
        </aside>
        <a href="{{url}}" title="{{title}}" class="www-faux-link"></a>
    </article>
</script>

<script id="js-card-template" type="text/template">
    <article
        class="{{cardCssClass}} rtbf-media-item js-item js-card js-card-media"
        <% if (!isPlanning && !isLive) { %>
        data-id="{{id}}"
        data-premium="{{premium}}"
        data-type="{{resourceType}}"
        <% if (recoSource) { %>
        data-source="{{recoSource}}"
        <% } %>
        data-duration="{{duration}}"
        <% } %>
    >
        <figure class="www-media">
            <figcaption class="sr-only">{{title}}</figcaption>
            <div class="www-img-16by9">
                <img
                    src="{{illustration.default}}"
                    alt="{{title}}"
                    title="{{title}}"
                    class="img-responsive www-img-full {{illustration.lazyload}}"
                    data-sizes="{{illustration.sizes }}"
                    data-srcset="{{illustration.format180}} 144w, {{illustration.format770}} 640w, {{illustration.format1248}} 1280w"
                />
            </div>
            <% if (premium) { %>
            <span class="www-stamp www-stamp--premium"><span class="hidden-xs">Premium - </span>{{product.label}}</span>
            <% } else if (isLive) { %>
            <span class="www-stamp www-stamp--live">en direct</span>
            <% } else if (isPlanning) { %>
            <span class="www-stamp www-stamp--next-live">prochain direct</span>
            <% } %>
            <span class="www-media-type">
                <i class="ico ico-{{ico}}"></i>
            </span>
            <% if (favorite) { %>
            <a href="#"
               class="rtbf-media-item__option rtbf-media-item__option--later js-card-favorite"
               data-analytics-on="click"
               data-analytics-event-action="click"
               data-analytics-event-category="card-favorite"
               data-class-on="is-active"
               data-class-off=""
            >
                <i class="ico ico-plus"></i>
                <span class="rtbf-media-item__option-reveal" data-text-on="Favoris" data-text-off="Favoris">Favoris</span>
            </a>
            <% } %>
        </figure>
        <header class="rtbf-media-item__header">
            <% if (isLive) { %>
            <div class="www-media-progress-bar www-media-progress-bar--live">
                <span class="www-media-progress-bar__current js-livecenter-live-progress" style="width: {{progressWidth}}%;"></span>
            </div>
            <% } else { %>
            <div class="www-media-progress-bar {{progressHidden}}">
                <span class="www-media-progress-bar__current js-media-progress-bar" style="width:{{progressWidth}}%;"></span>
            </div>
            <% } %>
            <% if (isPlanning) { %>
            <h3 class="rtbf-media-item-next-live__label-title">
                <time datetime="{{scheduling.date.full}}">{{scheduling.date.short}}</time>
            </h3>
            <% } else { %>
            <p class="rtbf-media-item__category">
                <% if (channelLabel) { %>
                <span>{{channelLabel}}</span>
                <span class="delimiter">-</span>
                <% } %>
                {{category}}
            </p>
            <% } %>
            <h3 class="rtbf-media-item__title {{titleClass}}"><a class="clamp" href="{{url}}" title="{{title}}">{{title}}</a></h3>
            <h4 class="rtbf-media-item__subtitle">{{subtitle}}</h4>
        </header>
        <aside class="rtbf-media-item__meta-bottom">
            <% if (isLive) { %>
            <time class="www-time--live">en direct</time>
            <% } else if (isPlanning) { %>
            <time class="www-time--next-live www-time--inline" datetime="{{date.full}}">{{date.short}}</time>
            <% } else if (remaining) { %>
            <span class="rtbf-media-item__available">{{remaining}}</span>
            <% } else if (premium === false) { %>
            <time class="www-time www-time--inline" datetime="{{date.full}}">
                {{date.short}}
            </time>
            <% } %>
            <span class="www-media-duration">{{durationLabel}}<% if (isLive) { %> restantes<% } %></span>
        </aside>
        <a
            href="{{url}}"
            title="{{title}}"
            class="www-faux-link js-media-link"
            data-id="{{id}}"
            data-type="{{resourceType}}"
            <% if (recoSource) { %>
            data-source="{{recoSource}}"
            <% } %>
        ></a>
        <% if (playing) { %>
        <div class="rtbf-media-item__current">
            Lecture en cours ...
        </div>
        <% } %>
    </article>
</script>

<script id="js-card-placeholder-template" type="text/template">
    <article
            class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
            data-card=""
    >
        <figure class="www-media">
            <div class="www-img-16by9"></div>
        </figure>
        <header class="rtbf-media-item__header"></header>
    </article>
</script>

<script id="js-card-poster-placeholder-template" type="text/template">
    <article
            class="{{placeholderClass}} rtbf-media-item card-placeholder js-card-placeholder {{hidden}}"
            data-card=""
    >
        <figure class="www-media">
            <div class="www-img-2by3"></div>
        </figure>
    </article>
</script>

<!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/3/9/39e7cb03ab3e87f4853ffc60da7c1d2d_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/c/f/cf841f42e16fc0d619d24458dde95f34_ssl.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/1/3/13d36ba7829b2f2fd5b181d4c69ce116_ssl.js"></script>
<script type="text/javascript" src="https://js.stripe.com/v3/"></script>
<!-- JAVASCRIPT -->

        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_lapremiere'
var pp_gemius_identifier = '0sTg7WtY405Y2D2DJ3QaVoZQ.MhFoZgDw7VoWc7wGFj.87';
var pp_gemius_extraparameters = new Array('lan=FR','key=ond','subs=auvio/culture/entrezsansfrapper','free=pages/media/culture/entrezsansfrapper');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
  /**
   * Processus to update custom autotrack of google analytics.
   * Nvm version used for it : v10.15.3
   * In this repo (www), do : npm install autotrack;
   *
   * After create the file with the following command
   * ->   node_modules/autotrack/bin/autotrack -o /var/www/rtbf/cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js -p eventTracker,outboundLinkTracker,pageVisibilityTracker,maxScrollTracker,mediaQueryTracker
   *
   * path with the new build : cryo/websites/rtbf/www/public/static/js/vendors/google/autotrack.js
   * @link https://jira.rtbf.be/browse/WWWMEDIA-2130 JIRA ticket
   * @author bell (doc above)
   */
  window.ga = window.ga || function (){(ga.q=ga.q||[]).push(arguments)};
  ga.l = +new Date
  ga('create', 'UA-4765724-1', 'auto')
  ga('require', 'linkid', {'levels': 5})

  ga('set', 'dimension1', 'media')
  ga('set', 'dimension2', window.location.protocol.slice(0, -1))

  ga('require', 'eventTracker', {
    attributePrefix: 'data-analytics-'
  })
  ga('require', 'mediaQueryTracker', {
    definitions: [
      {
        name: 'Breakpoint',
        dimensionIndex: 3,
        items: [
            {name: 'xs', media: 'all'},
            {name: 'sm', media: '(min-width: 768px)'},
            {name: 'md', media: '(min-width: 992px)'},
            {name: 'lg', media: '(min-width: 1200px)'}
        ],
      },
      {
        name: 'Resolution',
        dimensionIndex: 4,
        items: [
            {name: '1x',   media: 'all'},
            {name: '1.5x', media: '(min-resolution: 144dpi)'},
            {name: '2x',   media: '(min-resolution: 192dpi)'}
        ],
      },
      {
        name: 'Orientation',
        dimensionIndex: 5,
        items: [
            {name: 'landscape', media: '(orientation: landscape)'},
            {name: 'portrait',  media: '(orientation: portrait)'}
        ],
      },
    ],
    fieldsObj: {
      nonInteraction: true,
    },
  })
  ga('require', 'outboundLinkTracker')
  ga('require', 'pageVisibilityTracker')
  ga('require', 'maxScrollTracker')

  $(function () {
    if (typeof RTBF != 'undefined' && RTBF.sso) {
      var cbLogin = function cbLogin () {
        RTBF.sso.fetch(function (err, user) {
          if (user) {
            ga('set', 'userId', user.gigyaId)
          }
        })
      }

      RTBF.sso.on('login', cbLogin)
    }
  })

  ga('send', 'pageview')
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.custom.js'></script>
<!-- End Google Analytics -->

<!-- fb pixel -->
<script>
  if (typeof RTBF != 'undefined' && RTBF.cookiePolicy && RTBF.cookiePolicy.hasSignedPixelTrackers()) {
    (function () {
      var _fbq = window._fbq || (window._fbq = [])
      if (!_fbq.loaded) {
        var fbds = document.createElement('script')
        fbds.async = true
        fbds.src = 'https://connect.facebook.net/fr_FR/fbds.js'
        var s = document.getElementsByTagName('script')[0]
        s.parentNode.insertBefore(fbds, s)
        _fbq.loaded = true
      }

      _fbq.push(['addPixelId', '774289892684822'])
    })()
    window._fbq = window._fbq || []
    window._fbq.push(['track', 'PixelInitialized', {}])
  }
</script>
<noscript><img height="1" width="1" alt="" style="display:none"
               src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized"/></noscript>
<!-- fb pixel -->
<!-- Big Data Analytics -->
<script src='https://js.static.bda.rtbf.be/aphelie.v4.0.js?v=1.0.0'></script>
<script src='https://js.static.bda.rtbf.be/bootaphelie.v4.0.js?v=1.0.0'></script>
<!-- Big Data Analytics -->
<script type='text/javascript'>
(function () {
  /** CONFIGURATION START **/
  var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
  var _cbq = window._cbq = (window._cbq || [])
  _sf_async_config.uid = 65990
  _sf_async_config.domain = 'auvio.be'
  _sf_async_config.flickerControl = false
  _sf_async_config.useCanonical = true
  _sf_async_config.useCanonicalDomain = true
  _sf_async_config.sections = 'media'

  const has_source = document.querySelector('.js-article-detail') !== null;
  if (has_source) {
      const source = document.querySelector('.js-article-detail');
      _sf_async_config.authors = source.dataset.articleSource;
  }
  // Detect JW Player
  const has_player = document.querySelector('.js-media') !== null;
  const has_live = document.querySelector('.js-live') !== null;
  let premium = null;
  if (has_player) {
    premium = document.querySelector('.js-media').dataset.premium;
  }
  if (premium === 'false' || has_live) {
    _sf_async_config.playerdomain = 'www.rtbf.be';
  }

  /** CONFIGURATION END **/
  function loadChartbeat () {
    var e = document.createElement('script')
    var n = document.getElementsByTagName('script')[0]
    e.type = 'text/javascript'
    e.async = true
    e.src = '//static.chartbeat.com/js/chartbeat.js'
    n.parentNode.insertBefore(e, n)
  }
  
  loadChartbeat()

  if (typeof RTBF.sso !== "undefined" && RTBF.sso !== null) {
    RTBF.sso.fetch(function(error){
      _cbq.push(['_acct', !error ? 'lgdin' : 'anon'])
    })
  }
})()
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>



        <div class="rtbf-ad rtbf-ad__container  hidden-xs hidden-sm js-ad js-ad-floorad  js-ad-primary js-ad-hideable rtbf-ad__floorad rtbf-floorad" data-type="floorad" data-ratio="" data-rubicon-done="" data-format-id="96740"  aria-hidden="true">
      <div class="rtbf-ad__wrapper Splash js-ad-wrapper">
        <div class=""></div>
        
    </div>
</div>


    </body>
</html>
