<!DOCTYPE html><html lang="fr" dir="ltr"><head><script><!--_WEBSITE_HEAD_TITLE--></script><script><!--_WEBSITE_HEAD_LINK--></script><script><!--_WEBSITE_HEAD_META--></script><script><!--_WEBSITE_HEAD_CSS--></script><script id="GoogleAnalyticsScripts">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-XQ6LWJBT9C' );
</script><meta charSet="utf-8"/><meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1"/><link rel="preconnect" href="https://ds.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds.static.rtbf.be"/><link rel="preconnect" href="https://ds1.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds1.static.rtbf.be"/><link rel="preconnect" href="https://static-oaos.rtbf.be"/><link rel="dns-prefetch" href="https://static-oaos.rtbf.be"/><link rel="preconnect" href="https://sgc.static.rtbf.be"/><link rel="dns-prefetch" href="https://sgc.static.rtbf.be"/><link rel="preconnect" href="https://www.static.rtbf.be"/><link rel="dns-prefetch" href="https://www.static.rtbf.be"/><link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-32x32.png"/><link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-192x192.png" sizes="192x192"/><meta property="og:site_name" content="RTBF"/><script id="AppConsentScripts">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script><title>Zep s&#x27;illustre avec une BD sur le transhumanisme : &quot;La fiction est là pour soulever des questions éthiques&quot; - rtbf.be</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Zep était l&#x27;invité du 8/9 pour présenter sa nouvelle BD, Ce que nous sommes. L&#x27;auteur et dessinateur suisse interroge..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="RTBF"/><meta property="fb:app_id" content="366967623746"/><meta property="og:title" content="Zep s&#x27;illustre avec une BD sur le transhumanisme : &quot;La fiction est là pour soulever des questions éthiques&quot;"/><meta property="og:description" content="Zep était l&#x27;invité du 8/9 pour présenter sa nouvelle BD, Ce que nous sommes. L&#x27;auteur et dessinateur suisse interroge..."/><meta property="og:url" content="https://www.rtbf.be/article/zep-s-illustre-avec-une-bd-sur-le-transhumanisme-la-fiction-est-la-pour-soulever-des-questions-ethiques-10962365"/><meta property="og:image" content="https://ds.static.rtbf.be/article/image/1920x1080/b/8/f/e05e2327a8ceada096724afc802bbf7e-1648202622.jpg"/><meta property="og:image:alt" content="Zep s&#x27;illustre avec une BD sur le transhumanisme : &quot;La fiction est là pour soulever des questions éthiques&quot;"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="RTBF"/><link rel="canonical" href="https://www.rtbf.be/article/zep-s-illustre-avec-une-bd-sur-le-transhumanisme-la-fiction-est-la-pour-soulever-des-questions-ethiques-10962365"/><meta property="fb:pages" content="rtbf"/><meta property="twitter:site:ids" content="14331898"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.rtbf.be/article/zep-s-illustre-avec-une-bd-sur-le-transhumanisme-la-fiction-est-la-pour-soulever-des-questions-ethiques-10962365"
    },
    "headline": "Zep s'illustre avec une BD sur le transhumanisme : 'La fiction est là pour soulever des questions éthiques'",
    "image": [
      "https://ds.static.rtbf.be/article/image/1920x1080/b/8/f/e05e2327a8ceada096724afc802bbf7e-1648202622.jpg"
     ],
    "datePublished": "2022-03-25T11:09:27+01:00",
    "dateModified": "2022-03-25T11:09:27+01:00",
    "author": {"@type": "Person","name": "François Saint-Amand"},
    "publisher": {
      "@type": "Organization",
      "name": "RTBF.be",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.uat.rtbf.be/logo.png"
      }
    },
    "description": "Zep était l'invité du 8/9 pour présenter sa nouvelle BD, Ce que nous sommes. L'auteur et dessinateur suisse interroge..."
  }</script><script type="application/ld+json">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</script><link rel="preload" as="image" imagesrcset="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 180w, https://ds1.static.rtbf.be/image/media/object/default/16x9/370x208/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 370w, https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 770w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 1248w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1920x1080/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 1920w" imagesizes="(min-width: 760px) 656px, calc(90.91vw - 17px)"/><meta name="next-head-count" content="38"/><link rel="preload" href="https://static-oaos.rtbf.be/2239128999/_next/static/css/dd373d3121df3757.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2239128999/_next/static/css/dd373d3121df3757.css" data-n-g=""/><link rel="preload" href="https://static-oaos.rtbf.be/2239128999/_next/static/css/24a856b0f4e0b798.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2239128999/_next/static/css/24a856b0f4e0b798.css" data-n-p=""/><link rel="preload" href="https://static-oaos.rtbf.be/2239128999/_next/static/css/4b606f42015209ad.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2239128999/_next/static/css/4b606f42015209ad.css"/><link rel="preload" href="https://static-oaos.rtbf.be/2239128999/_next/static/css/5f208d33934e7c4c.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2239128999/_next/static/css/5f208d33934e7c4c.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="data:text/javascript;base64,IWZ1bmN0aW9uKCl7dHJ5IHt2YXIgZD1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NMaXN0O2QucmVtb3ZlKCdsaWdodCcsJ2RhcmsnKTt2YXIgZT1sb2NhbFN0b3JhZ2UuZ2V0SXRlbSgncnRiZl90aGVtZScpO2lmKCJzeXN0ZW0iPT09ZXx8KCFlJiZ0cnVlKSl7dmFyIHQ9IihwcmVmZXJzLWNvbG9yLXNjaGVtZTogZGFyaykiLG09d2luZG93Lm1hdGNoTWVkaWEodCk7aWYobS5tZWRpYSE9PXR8fG0ubWF0Y2hlcyl7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdkYXJrJztkLmFkZCgnZGFyaycpfWVsc2V7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdsaWdodCc7ZC5hZGQoJ2xpZ2h0Jyl9fWVsc2UgaWYoZSl7ZC5hZGQoZXx8ICcnKX1pZihlPT09J2xpZ2h0J3x8ZT09PSdkYXJrJylkLnN0eWxlLmNvbG9yU2NoZW1lPWV9Y2F0Y2goZSl7fX0oKQ==" id="next-themes-script" defer="" data-nscript="beforeInteractive"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/1726.9e150ff9ce55d1dc.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/246.e72462940a2b17d8.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/1669.f01697dcdff3368d.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/170.a5cd8d70f6900bf9.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/8637.3c6a338dd3cab34b.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/7844.a4812ed0d0e71dbb.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/8419.6be05765ea89db3a.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/1469-fb854870607042db.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/417.a1bf767b60b31697.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/3955-e70145cf492cec9e.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/9499-9bd96c07d7eb1c8a.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/7137-79a2e1f6445eaa8f.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/3698-bf8e6dfa6a54c782.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/4574.fb95f8f51a9eb926.js"></script><script defer="" src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/7767.e3236f4d8c5fc312.js"></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/webpack-125d1ab2bca1ba32.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/framework-f37a7098acb2e014.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/main-cdbd958ceba8a68d.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/pages/_app-77cb55525860143d.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/2edb282b-5f10b9e401a8320e.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/9727-0038b161832a69cf.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/6873-79314ea0e21584f9.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/5351-0b93c92dcd8263e9.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/9846-da64fa9c2c5590ef.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/7561-cf0fb28595b48b96.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/5770-5e13025fb5f8a1f7.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/6577-19faf97733b86ff6.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/3907-abbfba67ee58cea4.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/9059-658dcd84e9fec7b7.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/5034-416c044f5e9d9a48.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/1445-22dbe4e9c8feb77c.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/122-8ca217f5145cded8.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/2554-bf91a43d22b06b50.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/804-ca123bd1f705a35e.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/941-16f9c7f4c48d842a.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/3844-0ea041097b7df5bb.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/5992-d08b8bb0e07d6a1a.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/1042-c4994678a9b52ea9.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/7089-a07771c6bafa7e56.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/2489-2111aa4699ef89ad.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/5623-0eb4e07aff2cc508.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/chunks/pages/article/%5Bpid%5D-c9cb08507a5218b4.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/rtbf/_buildManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/rtbf/_ssgManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/2239128999/_next/static/rtbf/_middlewareManifest.js" defer=""></script></head><head><meta name="verify-v1" content="ElLCgmAk3WnVju9JjouVvTCR41cgLBDl92yuPIQ1KTI="/><meta name="yandex-verification" content="531668d313aa886b"/><meta name="google-site-verification" content="Dls2Uo907ZVFLUUUWYug-nfiBxuJWCfE96ZuWSrkeF8"/><meta name="google-site-verification" content="be7r3HllqeT2g3k6hdDJuSaI04vdxDyVDoQoDtTjA2Q"/></head><body><div id="__next" data-reactroot=""><div class="relative w-full"><div class="bg-white dark:bg-purple-900"><div class="relative w-full"><header class="flex justify-between items-center p-16 h-60 bg-white dark:bg-background-dark border-b border-v2-blue-100 dark:border-v2-blue-700 lg:hidden disable-tap-zoom"><a class="outline-none py-12" id="logo-mobile" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><svg viewBox="0 0 90 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="h-24 text-blue-900 dark:text-white dark:hidden" aria-hidden="true"><path d="M28.462 17.24c-.28-.28-.622-.413-1.046-.413H18.93l-.01.004.023-.004c-.36 0-.635-.096-.844-.287-.214-.197-.32-.448-.32-.772v-5.376h9.622c.321 0 .693-.042 1.014-.346.29-.274.43-.614.43-1.012 0-.392-.144-.74-.441-1.025a1.434 1.434 0 0 0-1.044-.436h-9.58V5.628c0-.38-.143-.719-.417-.997a1.398 1.398 0 0 0-1.03-.42c-.4 0-.754.141-1.043.43a1.41 1.41 0 0 0-.444 1.028V16.97c0 1.81.886 2.689 2.71 2.689l9.901-.01c.387 0 .728-.134 1.012-.406.29-.277.432-.615.432-1.01 0-.38-.138-.699-.44-.994zm8.08-9.654c-.346 0-.71.043-1.016.33-.285.276-.43.618-.43 1.014s.151.74.44 1.029a1.45 1.45 0 0 0 1.047.431l.218.002h5.305c.345 0 .608.1.816.302.203.197.3.455.3.779l.015 4.301c0 .325-.102.572-.315.766-.216.194-.493.292-.84.292h-7.018c-.365 0-.643-.098-.865-.292-.214-.194-.317-.44-.317-.766l-.018-10.152c0-.379-.139-.714-.417-.996a1.387 1.387 0 0 0-1.023-.427c-.403 0-.755.148-1.05.437a1.4 1.4 0 0 0-.444 1.027v11.271c0 1.81.945 2.727 2.795 2.727l9.643.007c1.85 0 2.786-.913 2.786-2.706v-6.723c0-1.76-.892-2.623-2.721-2.646l-6.891-.007zm26.29 2.483c.284-.275.431-.617.431-1.009a1.4 1.4 0 0 0-.442-1.03c-.302-.299-.651-.45-1.042-.45H50.988c-1.8.038-2.7.928-2.686 2.643 0 .032-.06 3.734-.06 4.28v3.817c0 .381.145.721.43 1.002.284.283.629.424 1.014.424.404 0 .754-.14 1.04-.424.292-.295.443-.632.443-1.002l.006-2.518.014-2.735.004-1.963c0-.465.226-.703.67-.703l9.956-.002c.348 0 .708-.04 1.013-.33zM12.536 7.993c-.277-.272-.622-.407-1.046-.407H3.546c-.135.007-.254-.006-.31-.007a.51.51 0 0 1-.455-.246c-.27-.377-.85-.511-1.293-.511-.444 0-.85.172-1.146.487-.276.3-.332.62-.332 1.006v1.696c-.006.071-.01.145-.01.228v8.008c0 .384.15.722.442 1.013.292.286.643.43 1.047.43.4 0 .745-.138 1.023-.413.28-.275.42-.612.42-1.012v-6.766c0-.336.117-.626.321-.806.212-.193.484-.291.837-.294h7.442c.432 0 .752-.12 1.014-.37.287-.272.432-.613.432-1.009a1.394 1.394 0 0 0-.442-1.027z" fill="#0057A2"></path><path d="M59.706 14.342c0-.432-.168-.8-.5-1.088a1.71 1.71 0 0 0-1.163-.427h-2.816c-.453 0-.844.146-1.167.427a1.387 1.387 0 0 0-.499 1.088v.003c0 .43.167.799.5 1.09.322.28.713.423 1.166.423h2.816c.452 0 .844-.143 1.163-.423.332-.291.5-.66.5-1.09v-.003zM77.829 0c-6.721 0-12.171 5.36-12.171 11.973 0 6.612 5.45 11.972 12.171 11.972 6.722 0 12.171-5.36 12.171-11.973C90 5.362 84.552 0 77.83 0zm-6.956 14.073a1.29 1.29 0 0 1-1.302 1.28 1.292 1.292 0 0 1-1.302-1.28c0-.707.585-1.282 1.302-1.282.72 0 1.302.575 1.306 1.282h-.004zm8.435.225c0 .865-.495 1.347-1.386 1.348l-4.46-.002c-.89 0-1.389-.485-1.391-1.358V9.07a.75.75 0 0 1 .235-.542.773.773 0 0 1 .555-.23.737.737 0 0 1 .542.227c.145.146.22.33.219.527l.01 4.698a.36.36 0 0 0 .113.285c.085.071.184.11.337.11l3.247.002a.46.46 0 0 0 .322-.112c.08-.072.115-.153.115-.285l-.008-1.99c0-.132-.036-.221-.109-.293a.416.416 0 0 0-.311-.112H74.784a.765.765 0 0 1-.553-.228.736.736 0 0 1-.23-.543.715.715 0 0 1 .229-.54c.165-.156.369-.178.535-.178l3.189.003c.88.001 1.365.471 1.356 1.32l-.002 3.11zm6.573-2.697c-.003-.054-.01-.071-.049-.106-.055-.045-.093-.06-.148-.06H81.99c-.274.01-.345.075-.394.27l.01 2.077c.003.128.038.206.109.271a.45.45 0 0 0 .319.106h4.277c.27 0 .625.01.868.244a.67.67 0 0 1 .196.49c0 .236-.057.421-.192.553-.197.187-.46.198-.77.2h-4.63c-1.075-.002-1.683-.59-1.685-1.63l.002-2.456-.002-.035c0-.488.132-.882.404-1.152.294-.293.72-.425 1.28-.425h3.896c1.101.001 1.711.558 1.713 1.586v.4c-.002 1.022-.644 1.627-1.713 1.618H82.9c-.157 0-.511.007-.765-.24a.723.723 0 0 1-.207-.53c0-.18.067-.346.196-.47.289-.275.733-.265.785-.269h2.777c.112.003.166-.018.166-.02.038-.028.034-.035.035-.042l-.005-.38z" fill="#0057A2"></path></svg><svg viewBox="0 0 90 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="h-24 text-blue-900 dark:text-white hidden dark:block" aria-hidden="true"><path d="M28.462 17.24c-.28-.28-.622-.413-1.046-.413H18.93l-.01.004.023-.004c-.36 0-.635-.096-.844-.287-.214-.197-.32-.448-.32-.772v-5.376h9.622c.321 0 .693-.042 1.014-.346.29-.274.43-.614.43-1.012 0-.392-.144-.74-.441-1.025a1.434 1.434 0 0 0-1.044-.436h-9.58V5.628c0-.38-.143-.719-.417-.997a1.398 1.398 0 0 0-1.03-.42c-.4 0-.754.141-1.043.43a1.41 1.41 0 0 0-.444 1.028V16.97c0 1.81.886 2.689 2.71 2.689l9.901-.01c.387 0 .728-.134 1.012-.406.29-.277.432-.615.432-1.01 0-.38-.138-.699-.44-.994zm8.08-9.654c-.346 0-.71.043-1.016.33-.285.276-.43.618-.43 1.014s.151.74.44 1.029a1.45 1.45 0 0 0 1.047.431l.218.002h5.305c.345 0 .608.1.816.302.203.197.3.455.3.779l.015 4.301c0 .325-.102.572-.315.766-.216.194-.493.292-.84.292h-7.018c-.365 0-.643-.098-.865-.292-.214-.194-.317-.44-.317-.766l-.018-10.152c0-.379-.139-.714-.417-.996a1.387 1.387 0 0 0-1.023-.427c-.403 0-.755.148-1.05.437a1.4 1.4 0 0 0-.444 1.027v11.271c0 1.81.945 2.727 2.795 2.727l9.643.007c1.85 0 2.786-.913 2.786-2.706v-6.723c0-1.76-.892-2.623-2.721-2.646l-6.891-.007zm26.29 2.483c.284-.275.431-.617.431-1.009a1.4 1.4 0 0 0-.442-1.03c-.302-.299-.651-.45-1.042-.45H50.988c-1.8.038-2.7.928-2.686 2.643 0 .032-.06 3.734-.06 4.28v3.817c0 .381.145.721.43 1.002.284.283.629.424 1.014.424.404 0 .754-.14 1.04-.424.292-.295.443-.632.443-1.002l.006-2.518.014-2.735.004-1.963c0-.465.226-.703.67-.703l9.956-.002c.348 0 .708-.04 1.013-.33zM12.536 7.993c-.277-.272-.622-.407-1.046-.407H3.546c-.135.007-.254-.006-.31-.007a.51.51 0 0 1-.455-.246c-.27-.377-.85-.511-1.293-.511-.444 0-.85.172-1.146.487-.276.3-.332.62-.332 1.006v1.696c-.006.071-.01.145-.01.228v8.008c0 .384.15.722.442 1.013.292.286.643.43 1.047.43.4 0 .745-.138 1.023-.413.28-.275.42-.612.42-1.012v-6.766c0-.336.117-.626.321-.806.212-.193.484-.291.837-.294h7.442c.432 0 .752-.12 1.014-.37.287-.272.432-.613.432-1.009a1.394 1.394 0 0 0-.442-1.027z" fill="#fff"></path><path d="M59.706 14.342c0-.432-.168-.8-.5-1.088a1.71 1.71 0 0 0-1.163-.427h-2.816c-.453 0-.844.146-1.167.427a1.387 1.387 0 0 0-.499 1.088v.003c0 .43.167.799.5 1.09.322.28.713.423 1.166.423h2.816c.452 0 .844-.143 1.163-.423.332-.291.5-.66.5-1.09v-.003zM77.829 0c-6.721 0-12.171 5.36-12.171 11.973 0 6.612 5.45 11.972 12.171 11.972 6.722 0 12.171-5.36 12.171-11.973C90 5.362 84.552 0 77.83 0zm-6.956 14.073a1.29 1.29 0 0 1-1.302 1.28 1.292 1.292 0 0 1-1.302-1.28c0-.707.585-1.282 1.302-1.282.72 0 1.302.575 1.306 1.282h-.004zm8.435.225c0 .865-.495 1.347-1.386 1.348l-4.46-.002c-.89 0-1.389-.485-1.391-1.358V9.07a.75.75 0 0 1 .235-.542.773.773 0 0 1 .555-.23.737.737 0 0 1 .542.227c.145.146.22.33.219.527l.01 4.698a.36.36 0 0 0 .113.285c.085.071.184.11.337.11l3.247.002a.46.46 0 0 0 .322-.112c.08-.072.115-.153.115-.285l-.008-1.99c0-.132-.036-.221-.109-.293a.416.416 0 0 0-.311-.112H74.784a.765.765 0 0 1-.553-.228.736.736 0 0 1-.23-.543.715.715 0 0 1 .229-.54c.165-.156.369-.178.535-.178l3.189.003c.88.001 1.365.471 1.356 1.32l-.002 3.11zm6.573-2.697c-.003-.054-.01-.071-.049-.106-.055-.045-.093-.06-.148-.06H81.99c-.274.01-.345.075-.394.27l.01 2.077c.003.128.038.206.109.271a.45.45 0 0 0 .319.106h4.277c.27 0 .625.01.868.244a.67.67 0 0 1 .196.49c0 .236-.057.421-.192.553-.197.187-.46.198-.77.2h-4.63c-1.075-.002-1.683-.59-1.685-1.63l.002-2.456-.002-.035c0-.488.132-.882.404-1.152.294-.293.72-.425 1.28-.425h3.896c1.101.001 1.711.558 1.713 1.586v.4c-.002 1.022-.644 1.627-1.713 1.618H82.9c-.157 0-.511.007-.765-.24a.723.723 0 0 1-.207-.53c0-.18.067-.346.196-.47.289-.275.733-.265.785-.269h2.777c.112.003.166-.018.166-.02.038-.028.034-.035.035-.042l-.005-.38z" fill="#fff"></path></svg></a><a class="skip-nav-link_link__0uC7x p-0 z-40 overflow-hidden outline-none bg-white dark:bg-purple-900 absolute dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><div class="flex"><a class="outline-none p-12 mr-12" href="https://www.rtbf.be/chercher/"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="false" class="h-24 text-blue-900 dark:text-white" aria-label="Rechercher" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg></a><button class="p-12 outline-none lg:hidden"><span class="sr-only">Bouton mon compte</span><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-24 text-blue-900 dark:text-white"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M16 7a4 4 0 11-8 0 4 4 0 018 0zM12 14a7 7 0 00-7 7h14a7 7 0 00-7-7z"></path></svg></button></div></header><nav class="fixed bottom-0 left-0 z-40 w-full text-content-200 dark:text-navy-blue-100 bg-white dark:bg-background-dark lg:hidden disable-tap-zoom"><ul class="flex relative justify-center px-16"><li class="w-[70px] h-60"><a class="outline-none flex flex-col justify-center items-center h-full font-bold text-nav-mobile dark:text-white outline-none" href="/"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="mb-4 h-20"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M3 12l2-2m0 0l7-7 7 7M5 10v10a1 1 0 001 1h3m10-11l2 2m-2-2v10a1 1 0 01-1 1h-3m-6 0a1 1 0 001-1v-4a1 1 0 011-1h2a1 1 0 011 1v4a1 1 0 001 1m-6 0h6"></path></svg><span class="text-10">Accueil</span></a></li><li class="w-[70px] h-60"><a class="outline-none flex flex-col justify-center items-center h-full font-bold text-nav-mobile dark:text-white outline-none" href="/video"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="mb-4 h-20"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M15 10l4.553-2.276A1 1 0 0121 8.618v6.764a1 1 0 01-1.447.894L15 14M5 18h8a2 2 0 002-2V8a2 2 0 00-2-2H5a2 2 0 00-2 2v8a2 2 0 002 2z"></path></svg><span class="text-10">Vidéo</span></a></li><li class="w-[70px] h-60"><a class="outline-none flex flex-col justify-center items-center h-full font-bold text-nav-mobile dark:text-white outline-none" href="/audio"><svg viewBox="0 0 28 28" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="mb-4 h-20" aria-hidden="true"><path d="M8.16689 20.3H10.5003V7.7H8.16689V20.3ZM12.8338 24.5H15.1672V3.5H12.8338V24.5ZM3.5 16.1H5.83345V11.9H3.5V16.1ZM17.5007 20.3H19.8341V7.7H17.5007V20.3ZM22.1676 11.9V16.1H24.501V11.9H22.1676Z"></path></svg><span class="text-10">Audio</span></a></li><li class="w-[70px] h-60"><a class="outline-none flex flex-col justify-center items-center h-full font-bold text-nav-mobile dark:text-white outline-none" href="/mon-choix"><svg viewBox="0 0 23 23" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="mb-4 h-20" aria-hidden="true"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 9.86798C2.89543 9.86798 2 10.7634 2 11.868V18.868C2 19.9726 2.89543 20.868 4 20.868H19C20.1046 20.868 21 19.9726 21 18.868V11.868C21 10.7634 20.1046 9.86798 19 9.86798H4ZM0 11.868C0 9.65884 1.79086 7.86798 4 7.86798H19C21.2091 7.86798 23 9.65884 23 11.868V18.868C23 21.0771 21.2091 22.868 19 22.868H4C1.79086 22.868 0 21.0771 0 18.868V11.868Z" fill="currentColor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 5C2.5 4.44772 2.94772 4 3.5 4H20.009C20.5613 4 21.009 4.44772 21.009 5C21.009 5.55228 20.5613 6 20.009 6H3.5C2.94772 6 2.5 5.55228 2.5 5Z" fill="currentColor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M4.59601 1C4.59601 0.447715 5.04372 0 5.59601 0H17.915C18.4673 0 18.915 0.447715 18.915 1C18.915 1.55228 18.4673 2 17.915 2H5.59601C5.04372 2 4.59601 1.55228 4.59601 1Z" fill="currentColor"></path></svg><span class="text-10">Mon choix</span></a></li><li class="w-[70px] h-60"><button class="
                  w-full h-full
                  flex flex-col justify-center items-center h-full font-bold text-nav-mobile dark:text-white outline-none
                "><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="mb-4 h-20"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path></svg><span class="text-10">Menu</span></button></li></ul></nav><header class="hidden sticky top-0 z-40 bg-white dark:bg-background-dark border-b border-navy-blue-100 dark:border-navy-blue-700 lg:block"><div class="relative m-auto max-w-row"><div class="flex relative justify-between items-center px-16 min-h-[50px]"><a class="outline-none py-12" id="logo-desktop" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><svg viewBox="0 0 90 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="h-24 text-blue-900 dark:text-white dark:hidden" aria-hidden="true"><path d="M28.462 17.24c-.28-.28-.622-.413-1.046-.413H18.93l-.01.004.023-.004c-.36 0-.635-.096-.844-.287-.214-.197-.32-.448-.32-.772v-5.376h9.622c.321 0 .693-.042 1.014-.346.29-.274.43-.614.43-1.012 0-.392-.144-.74-.441-1.025a1.434 1.434 0 0 0-1.044-.436h-9.58V5.628c0-.38-.143-.719-.417-.997a1.398 1.398 0 0 0-1.03-.42c-.4 0-.754.141-1.043.43a1.41 1.41 0 0 0-.444 1.028V16.97c0 1.81.886 2.689 2.71 2.689l9.901-.01c.387 0 .728-.134 1.012-.406.29-.277.432-.615.432-1.01 0-.38-.138-.699-.44-.994zm8.08-9.654c-.346 0-.71.043-1.016.33-.285.276-.43.618-.43 1.014s.151.74.44 1.029a1.45 1.45 0 0 0 1.047.431l.218.002h5.305c.345 0 .608.1.816.302.203.197.3.455.3.779l.015 4.301c0 .325-.102.572-.315.766-.216.194-.493.292-.84.292h-7.018c-.365 0-.643-.098-.865-.292-.214-.194-.317-.44-.317-.766l-.018-10.152c0-.379-.139-.714-.417-.996a1.387 1.387 0 0 0-1.023-.427c-.403 0-.755.148-1.05.437a1.4 1.4 0 0 0-.444 1.027v11.271c0 1.81.945 2.727 2.795 2.727l9.643.007c1.85 0 2.786-.913 2.786-2.706v-6.723c0-1.76-.892-2.623-2.721-2.646l-6.891-.007zm26.29 2.483c.284-.275.431-.617.431-1.009a1.4 1.4 0 0 0-.442-1.03c-.302-.299-.651-.45-1.042-.45H50.988c-1.8.038-2.7.928-2.686 2.643 0 .032-.06 3.734-.06 4.28v3.817c0 .381.145.721.43 1.002.284.283.629.424 1.014.424.404 0 .754-.14 1.04-.424.292-.295.443-.632.443-1.002l.006-2.518.014-2.735.004-1.963c0-.465.226-.703.67-.703l9.956-.002c.348 0 .708-.04 1.013-.33zM12.536 7.993c-.277-.272-.622-.407-1.046-.407H3.546c-.135.007-.254-.006-.31-.007a.51.51 0 0 1-.455-.246c-.27-.377-.85-.511-1.293-.511-.444 0-.85.172-1.146.487-.276.3-.332.62-.332 1.006v1.696c-.006.071-.01.145-.01.228v8.008c0 .384.15.722.442 1.013.292.286.643.43 1.047.43.4 0 .745-.138 1.023-.413.28-.275.42-.612.42-1.012v-6.766c0-.336.117-.626.321-.806.212-.193.484-.291.837-.294h7.442c.432 0 .752-.12 1.014-.37.287-.272.432-.613.432-1.009a1.394 1.394 0 0 0-.442-1.027z" fill="#0057A2"></path><path d="M59.706 14.342c0-.432-.168-.8-.5-1.088a1.71 1.71 0 0 0-1.163-.427h-2.816c-.453 0-.844.146-1.167.427a1.387 1.387 0 0 0-.499 1.088v.003c0 .43.167.799.5 1.09.322.28.713.423 1.166.423h2.816c.452 0 .844-.143 1.163-.423.332-.291.5-.66.5-1.09v-.003zM77.829 0c-6.721 0-12.171 5.36-12.171 11.973 0 6.612 5.45 11.972 12.171 11.972 6.722 0 12.171-5.36 12.171-11.973C90 5.362 84.552 0 77.83 0zm-6.956 14.073a1.29 1.29 0 0 1-1.302 1.28 1.292 1.292 0 0 1-1.302-1.28c0-.707.585-1.282 1.302-1.282.72 0 1.302.575 1.306 1.282h-.004zm8.435.225c0 .865-.495 1.347-1.386 1.348l-4.46-.002c-.89 0-1.389-.485-1.391-1.358V9.07a.75.75 0 0 1 .235-.542.773.773 0 0 1 .555-.23.737.737 0 0 1 .542.227c.145.146.22.33.219.527l.01 4.698a.36.36 0 0 0 .113.285c.085.071.184.11.337.11l3.247.002a.46.46 0 0 0 .322-.112c.08-.072.115-.153.115-.285l-.008-1.99c0-.132-.036-.221-.109-.293a.416.416 0 0 0-.311-.112H74.784a.765.765 0 0 1-.553-.228.736.736 0 0 1-.23-.543.715.715 0 0 1 .229-.54c.165-.156.369-.178.535-.178l3.189.003c.88.001 1.365.471 1.356 1.32l-.002 3.11zm6.573-2.697c-.003-.054-.01-.071-.049-.106-.055-.045-.093-.06-.148-.06H81.99c-.274.01-.345.075-.394.27l.01 2.077c.003.128.038.206.109.271a.45.45 0 0 0 .319.106h4.277c.27 0 .625.01.868.244a.67.67 0 0 1 .196.49c0 .236-.057.421-.192.553-.197.187-.46.198-.77.2h-4.63c-1.075-.002-1.683-.59-1.685-1.63l.002-2.456-.002-.035c0-.488.132-.882.404-1.152.294-.293.72-.425 1.28-.425h3.896c1.101.001 1.711.558 1.713 1.586v.4c-.002 1.022-.644 1.627-1.713 1.618H82.9c-.157 0-.511.007-.765-.24a.723.723 0 0 1-.207-.53c0-.18.067-.346.196-.47.289-.275.733-.265.785-.269h2.777c.112.003.166-.018.166-.02.038-.028.034-.035.035-.042l-.005-.38z" fill="#0057A2"></path></svg><svg viewBox="0 0 90 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="h-24 text-blue-900 dark:text-white hidden dark:block" aria-hidden="true"><path d="M28.462 17.24c-.28-.28-.622-.413-1.046-.413H18.93l-.01.004.023-.004c-.36 0-.635-.096-.844-.287-.214-.197-.32-.448-.32-.772v-5.376h9.622c.321 0 .693-.042 1.014-.346.29-.274.43-.614.43-1.012 0-.392-.144-.74-.441-1.025a1.434 1.434 0 0 0-1.044-.436h-9.58V5.628c0-.38-.143-.719-.417-.997a1.398 1.398 0 0 0-1.03-.42c-.4 0-.754.141-1.043.43a1.41 1.41 0 0 0-.444 1.028V16.97c0 1.81.886 2.689 2.71 2.689l9.901-.01c.387 0 .728-.134 1.012-.406.29-.277.432-.615.432-1.01 0-.38-.138-.699-.44-.994zm8.08-9.654c-.346 0-.71.043-1.016.33-.285.276-.43.618-.43 1.014s.151.74.44 1.029a1.45 1.45 0 0 0 1.047.431l.218.002h5.305c.345 0 .608.1.816.302.203.197.3.455.3.779l.015 4.301c0 .325-.102.572-.315.766-.216.194-.493.292-.84.292h-7.018c-.365 0-.643-.098-.865-.292-.214-.194-.317-.44-.317-.766l-.018-10.152c0-.379-.139-.714-.417-.996a1.387 1.387 0 0 0-1.023-.427c-.403 0-.755.148-1.05.437a1.4 1.4 0 0 0-.444 1.027v11.271c0 1.81.945 2.727 2.795 2.727l9.643.007c1.85 0 2.786-.913 2.786-2.706v-6.723c0-1.76-.892-2.623-2.721-2.646l-6.891-.007zm26.29 2.483c.284-.275.431-.617.431-1.009a1.4 1.4 0 0 0-.442-1.03c-.302-.299-.651-.45-1.042-.45H50.988c-1.8.038-2.7.928-2.686 2.643 0 .032-.06 3.734-.06 4.28v3.817c0 .381.145.721.43 1.002.284.283.629.424 1.014.424.404 0 .754-.14 1.04-.424.292-.295.443-.632.443-1.002l.006-2.518.014-2.735.004-1.963c0-.465.226-.703.67-.703l9.956-.002c.348 0 .708-.04 1.013-.33zM12.536 7.993c-.277-.272-.622-.407-1.046-.407H3.546c-.135.007-.254-.006-.31-.007a.51.51 0 0 1-.455-.246c-.27-.377-.85-.511-1.293-.511-.444 0-.85.172-1.146.487-.276.3-.332.62-.332 1.006v1.696c-.006.071-.01.145-.01.228v8.008c0 .384.15.722.442 1.013.292.286.643.43 1.047.43.4 0 .745-.138 1.023-.413.28-.275.42-.612.42-1.012v-6.766c0-.336.117-.626.321-.806.212-.193.484-.291.837-.294h7.442c.432 0 .752-.12 1.014-.37.287-.272.432-.613.432-1.009a1.394 1.394 0 0 0-.442-1.027z" fill="#fff"></path><path d="M59.706 14.342c0-.432-.168-.8-.5-1.088a1.71 1.71 0 0 0-1.163-.427h-2.816c-.453 0-.844.146-1.167.427a1.387 1.387 0 0 0-.499 1.088v.003c0 .43.167.799.5 1.09.322.28.713.423 1.166.423h2.816c.452 0 .844-.143 1.163-.423.332-.291.5-.66.5-1.09v-.003zM77.829 0c-6.721 0-12.171 5.36-12.171 11.973 0 6.612 5.45 11.972 12.171 11.972 6.722 0 12.171-5.36 12.171-11.973C90 5.362 84.552 0 77.83 0zm-6.956 14.073a1.29 1.29 0 0 1-1.302 1.28 1.292 1.292 0 0 1-1.302-1.28c0-.707.585-1.282 1.302-1.282.72 0 1.302.575 1.306 1.282h-.004zm8.435.225c0 .865-.495 1.347-1.386 1.348l-4.46-.002c-.89 0-1.389-.485-1.391-1.358V9.07a.75.75 0 0 1 .235-.542.773.773 0 0 1 .555-.23.737.737 0 0 1 .542.227c.145.146.22.33.219.527l.01 4.698a.36.36 0 0 0 .113.285c.085.071.184.11.337.11l3.247.002a.46.46 0 0 0 .322-.112c.08-.072.115-.153.115-.285l-.008-1.99c0-.132-.036-.221-.109-.293a.416.416 0 0 0-.311-.112H74.784a.765.765 0 0 1-.553-.228.736.736 0 0 1-.23-.543.715.715 0 0 1 .229-.54c.165-.156.369-.178.535-.178l3.189.003c.88.001 1.365.471 1.356 1.32l-.002 3.11zm6.573-2.697c-.003-.054-.01-.071-.049-.106-.055-.045-.093-.06-.148-.06H81.99c-.274.01-.345.075-.394.27l.01 2.077c.003.128.038.206.109.271a.45.45 0 0 0 .319.106h4.277c.27 0 .625.01.868.244a.67.67 0 0 1 .196.49c0 .236-.057.421-.192.553-.197.187-.46.198-.77.2h-4.63c-1.075-.002-1.683-.59-1.685-1.63l.002-2.456-.002-.035c0-.488.132-.882.404-1.152.294-.293.72-.425 1.28-.425h3.896c1.101.001 1.711.558 1.713 1.586v.4c-.002 1.022-.644 1.627-1.713 1.618H82.9c-.157 0-.511.007-.765-.24a.723.723 0 0 1-.207-.53c0-.18.067-.346.196-.47.289-.275.733-.265.785-.269h2.777c.112.003.166-.018.166-.02.038-.028.034-.035.035-.042l-.005-.38z" fill="#fff"></path></svg></a><a class="skip-nav-link_link__0uC7x p-0 z-40 overflow-hidden outline-none bg-white dark:bg-purple-900 absolute dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><nav aria-label="Menu principal"><ul class="box-border flex flex-wrap justify-center w-full max-w-row mx-6 sm:mx-8 md:mx-12 bg-transparent"><li class="relative xl:mx-8 hover:active-underlined"><a class="outline-none flex justify-center items-center px-16 h-full min-h-[50px] text-14 text-v2-blue-500 dark:text-white uppercase whitespace-nowrap outline-none transition duration-200 ease-in-out null" href="/">Accueil</a></li><li class="relative xl:mx-8 hover:active-underlined"><a class="outline-none flex justify-center items-center px-16 h-full min-h-[50px] text-14 text-v2-blue-500 dark:text-white uppercase whitespace-nowrap outline-none transition duration-200 ease-in-out null" href="/video">Vidéo</a></li><li class="relative xl:mx-8 hover:active-underlined"><a class="outline-none flex justify-center items-center px-16 h-full min-h-[50px] text-14 text-v2-blue-500 dark:text-white uppercase whitespace-nowrap outline-none transition duration-200 ease-in-out null" href="/audio">Audio</a></li><li class="relative xl:mx-8 hover:active-underlined"><a class="outline-none flex justify-center items-center px-16 h-full min-h-[50px] text-14 text-v2-blue-500 dark:text-white uppercase whitespace-nowrap outline-none transition duration-200 ease-in-out null" href="/mon-choix">Mon choix</a></li><li class="relative xl:mx-8 hover:active-underlined"><div><button class="flex justify-center items-center px-16 h-full min-h-[50px] text-14 text-v2-blue-500 dark:text-white uppercase whitespace-nowrap outline-none transition duration-200 ease-in-out" id="headlessui-popover-button-undefined" type="button" aria-expanded="false">Chaînes</button></div></li><li class="relative xl:mx-8 hover:active-underlined"><div><button class="flex justify-center items-center px-16 h-full min-h-[50px] text-14 text-v2-blue-500 dark:text-white uppercase whitespace-nowrap outline-none transition duration-200 ease-in-out" id="headlessui-popover-button-undefined" type="button" aria-expanded="false">Thématiques</button></div></li><li class="relative xl:mx-8 hover:active-underlined"><div><button class="flex justify-center items-center px-16 h-full min-h-[50px] text-14 text-v2-blue-500 dark:text-white uppercase whitespace-nowrap outline-none transition duration-200 ease-in-out flex justify-center items-center" id="headlessui-popover-button-undefined" type="button" aria-expanded="false"><span class="mr-4">Plus</span><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="w-24 h-24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 9v3m0 0v3m0-3h3m-3 0H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg></button></div></li></ul></nav><div class="flex justify-end w-[100px]"><a class="outline-none p-12 mr-12" href="/chercher"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="false" class="h-24 text-blue-900 dark:text-white" aria-label="Rechercher" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M21 21l-6-6m2-5a7 7 0 11-14 0 7 7 0 0114 0z"></path></svg></a><div class="flex relative"><button class="p-12 outline-none" data-cy="my-account-btn" id="headlessui-popover-button-undefined" type="button" aria-expanded="false"><span class="sr-only">Mon compte</span><div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="h-24 text-blue-900 dark:text-white"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M16 7a4 4 0 11-8 0 4 4 0 018 0zM12 14a7 7 0 00-7 7h14a7 7 0 00-7-7z"></path></svg></div></button></div></div></div></div></header><div class="flex flex-col items-center w-full grid_page__TPZmo null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black"><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark"><div title="Publicité" data-format-id="105399" class="hidden py-24 md:flex flex justify-center items-center bg-background-light dark:bg-background-dark !p-0 m-auto h-0 js-ad"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><div title="Publicité" data-format-id="105412" class="block md:hidden flex justify-center items-center bg-background-light dark:bg-background-dark !p-0 m-auto h-0 js-ad"><div><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div><div title="Publicité" data-format-id="105410" class="block !p-0 m-auto h-0 js-ad"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><main><div id="reach-skip-nav" data-reach-skip-nav-content=""><div style="position:fixed;z-index:9999;top:110px;left:16px;right:16px;bottom:16px;pointer-events:none"></div> <div id="smart-ad-config" data-site-id="466276" data-page-id="1473873" data-category-list="culture-et-musique,le-8-9,zep,l-invite-du-8-9,bd,vivacite" data-target="culture-et-musique;le-8-9;zep;l-invite-du-8-9;bd;vivacite;article"></div><div id="chartbeat-page-config" data-sections="culture-et-musique,le-8-9,zep,l-invite-du-8-9,bd,vivacite" data-authors="François Saint-Amand"></div><div class="flex flex-col items-center w-full grid_page__TPZmo null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black" id="id-text2speech-article"><div id="inreadDummy" class="hidden"><div title="Publicité" data-format-id="103621" class="block !p-0 m-auto h-0 js-ad"><div><span class="hidden text-12 italic text-center text-heading-600 dark:text-heading-400">Publicité</span><div class="js-ad-wrapper flex justify-center"></div></div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12"><header class="text-center w-full"><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><p class="mb-12 text-12 font-bold leading-normal text-v2-blue-500 dark:text-v2-blue-100 uppercase">Le 8/9</p><h1 data-testid="title" class="text-heading-900 dark:text-heading-100 detail-h1">Zep s&#x27;illustre avec une BD sur le transhumanisme : &quot;La fiction est là pour soulever des questions éthiques&quot;</h1></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="overflow-hidden relative pt-8 m-auto mb-24 max-w-article-header md:pt-16"><div class="embed-media_wrapper___j2M4"><div class="overflow-hidden absolute top-0 left-0 w-full h-full"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" sizes="(min-width: 760px) 656px, calc(90.91vw - 17px)" srcSet="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 180w, https://ds1.static.rtbf.be/image/media/object/default/16x9/370x208/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 370w, https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 770w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 1248w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1920x1080/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 1920w" src="https://ds1.static.rtbf.be/image/media/object/default/16x9/1920x1080/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="(min-width: 760px) 656px, calc(90.91vw - 17px)" srcSet="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 180w, https://ds1.static.rtbf.be/image/media/object/default/16x9/370x208/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 370w, https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 770w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 1248w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1920x1080/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg 1920w" src="https://ds1.static.rtbf.be/image/media/object/default/16x9/1920x1080/6/f/d/6fde1ae3ec213b20f2a721e4e5b18582.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="eager"/></noscript></span><div class="absolute top-0 left-0 w-full h-full bg-auvio-gray opacity-70"></div><div class="flex absolute top-0 left-0 flex-col justify-center items-center w-full h-full"><h1 class="my-4 text-20 font-bold text-white">Zep, pour sa BD &quot;Ce que nous sommes&quot;</h1><h2 class="my-2 text-18 font-bold text-white">Le 8/9</h2><p class="mt-16 mb-16 text-14 text-white">Pour voir ce contenu, connectez-vous gratuitement</p><button class="flex items-center py-8 lg:py-4 px-24 rounded-full transition duration-200 ease-in-out cursor-pointer focus:outline-none border-2 appearance-none text-navy-blue-800 hover:text-yellow-500 bg-yellow-500 hover:bg-navy-blue-800 border-yellow-500 hover:border-navy-blue-800" type="submit"><span class="inline-block w-full text-14 font-bold leading-normal text-center">Connectez-vous</span></button></div></div></div></div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12 pb-12 border-b border-v2-blue-100 dark:border-navy-blue-800"><div class="flex flex-col items-center"><div class="mb-4 flex items-center"><span class="text-content-900 dark:text-content-400 card-meta " aria-label="Publié il y a 20 minutes">il y a 20 minutes</span><span class="mx-4 text-yellow-500" aria-hidden="true">•</span><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-4 w-16 h-16 text-content-900 dark:text-content-400 stroke-current" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span class="text-content-900 dark:text-content-400 card-meta ">3 min</span></div><span class="mb-12 text-12 font-bold leading-normal text-blue-500 dark:text-white line-clamp-1">Par François Saint-Amand</span><ul class="flex flex-wrap gap-8 justify-center px-8 mb-32" data-testid="tags"><li><a class="outline-none flex items-center py-4 px-20 rounded-full border focus:outline-none transition duration-200 ease-in-out text-14 text-white dark:hover:text-teal-900 bg-teal-500 hover:bg-teal-800 dark:hover:bg-teal-300 border-teal-500 dark:hover:border-teal-300" href="/emission/le-8-9"><span class="font-normal leading-normal">Le 8/9</span></a></li><li><a class="outline-none flex items-center py-4 px-20 rounded-full border focus:outline-none transition duration-200 ease-in-out text-14 text-white dark:hover:text-teal-900 bg-teal-500 hover:bg-teal-800 dark:hover:bg-teal-300 border-teal-500 dark:hover:border-teal-300" href="/dossier/bd"><span class="font-normal leading-normal">BD - Accueil</span></a></li><li><a class="outline-none flex items-center py-4 px-20 rounded-full border focus:outline-none transition duration-200 ease-in-out text-14 text-white dark:hover:text-teal-900 bg-teal-500 hover:bg-teal-800 dark:hover:bg-teal-300 border-teal-500 dark:hover:border-teal-300" href="/vivacite"><svg viewBox="0 0 48 48" fill="none" xmlns="http://www.w3.org/2000/svg" class="w-auto h-16 mr-10" aria-hidden="false" role="img"><g clip-path="url(#clip0_846_4306)"><path fill-rule="evenodd" clip-rule="evenodd" d="M40.8455 26.6801C44.5891 21.2849 49.481 7.77917 46.6622 2.38096C45.866 0.855736 44.4879 0.0321767 42.6768 -0.000601821C40.5905 -0.0374776 37.9569 0.929488 34.6251 2.95766L34.5826 2.98531C29.2111 6.7825 25.8631 11.1851 24.5903 16.109C21.3102 12.7011 16.6884 10.3799 10.7745 9.19376L10.6875 9.18045C5.15919 8.62526 1.85979 9.67213 0.826766 12.2913C-0.223457 14.9546 1.26082 18.9853 5.23709 24.2842C8.17124 28.192 11.8551 31.9461 14.4513 34.174C11.5951 38.0665 10.7563 42.0429 12.2163 44.9172C13.1765 46.8071 15.0665 47.9584 17.2752 47.9984C22.8491 48.1008 27.2442 41.9938 29.4985 36.2504C29.6322 35.8685 29.7363 35.4767 29.8101 35.0785C34.9246 39.4944 38.5468 40.4982 40.7099 40.5361C42.9358 40.5751 44.6346 39.5927 45.3742 37.8391C46.6491 34.8112 44.8754 30.4783 40.8465 26.6801H40.8455ZM15.1261 27.1621L19.4716 18.695H22.2308L16.2441 29.7158C15.811 30.4826 15.174 30.8661 14.3328 30.8661C13.5032 30.8661 13.0344 30.4826 12.9265 29.7158L11.5737 18.695H14.3328L15.1261 27.1621ZM20.1819 30.8179H22.3066L24.3777 20.969H22.253L20.1819 30.8179ZM28.1749 27.8535L31.706 20.969H33.9471L29.0835 29.9308C28.7314 30.5536 28.2137 30.8654 27.5304 30.8661C26.8471 30.8667 26.466 30.555 26.3871 29.9308L25.2883 20.969H27.5304L28.1749 27.8535ZM36.0051 21.1033C35.6921 21.2625 35.436 21.5168 35.2726 21.8305L30.5891 30.818H32.815L33.9128 28.7109H36.7559L36.9754 30.818H39.2013L38.2907 21.8305C38.2808 21.6825 38.2356 21.539 38.1592 21.4124C38.0828 21.2858 37.9772 21.1797 37.8516 21.1033C37.5954 20.9335 37.2924 20.8506 36.9866 20.8666C36.6454 20.8643 36.3087 20.9454 36.0051 21.1033ZM34.965 26.6817L36.2986 24.1312L36.5475 26.6817H34.965Z" fill="white"></path></g><defs><clipPath id="clip0_846_4306"><rect width="47" height="48" fill="white" transform="translate(0.5)"></rect></clipPath></defs></svg><span class="font-normal leading-normal">Vivacité</span></a></li><li><a class="outline-none flex items-center py-4 px-20 rounded-full border focus:outline-none transition duration-200 ease-in-out text-14 text-white dark:hover:text-teal-900 bg-teal-500 hover:bg-teal-800 dark:hover:bg-teal-300 border-teal-500 dark:hover:border-teal-300" href="/culture-et-musique"><span class="font-normal leading-normal">Culture &amp; Musique</span></a></li><li><a class="outline-none flex items-center py-4 px-20 rounded-full border focus:outline-none transition duration-200 ease-in-out text-14 text-white dark:hover:text-teal-900 bg-teal-500 hover:bg-teal-800 dark:hover:bg-teal-300 border-teal-500 dark:hover:border-teal-300" href="/mot-cle/le-8-9"><span class="font-normal leading-normal">LE 8/9</span></a></li><li><a class="outline-none flex items-center py-4 px-20 rounded-full border focus:outline-none transition duration-200 ease-in-out text-14 text-white dark:hover:text-teal-900 bg-teal-500 hover:bg-teal-800 dark:hover:bg-teal-300 border-teal-500 dark:hover:border-teal-300" href="/mot-cle/zep"><span class="font-normal leading-normal">ZEP</span></a></li><li><a class="outline-none flex items-center py-4 px-20 rounded-full border focus:outline-none transition duration-200 ease-in-out text-14 text-white dark:hover:text-teal-900 bg-teal-500 hover:bg-teal-800 dark:hover:bg-teal-300 border-teal-500 dark:hover:border-teal-300" href="/mot-cle/l-invite-du-8-9"><span class="font-normal leading-normal">L INVITE DU 8/9</span></a></li></ul></div></div></div></header></div><div id="content" class="w-full flex flex-col items-center"><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="text-content-900 dark:text-content-100 leading-loose prose md:prose-md lg:prose-lg prose-initial"><p style="text-align:start"><strong><span class="x_xxxxxxxxxxxxspelle"><span>Zep<span> était l'invité du <em>8/9</em> </span></span></span><span>pour présenter sa nouvelle BD,<span> </span><em>Ce que nous sommes</em>. L'auteur et dessinateur suisse interroge sur l'intérêt du transhumanisme et ses perspectives pour les capacités cognitives humaines.</span></strong></p>

<p style="text-align:start"><span>Cette fois-ci, ce n’est pas avec pas avec son personnage légendaire<span> </span><em>Titeuf</em><span> </span>que Zep revient mais avec <a href="https://www.rtbf.be/article/sortie-bd-ce-que-nous-sommes-ou-zep-transhumanisme-et-lutte-des-classes-10954428" target="_blank">un récit de science-fiction inspiré d’un véritable projet scientifique</a> !</span></p>

<p style="text-align:start"><span>Et si les humains disposaient à la naissance d’un 2ème<span> </span>cerveau numérique où sont directement téléchargés des savoirs ? Et si grâce à ce cerveau, apprendre une langue ou acquérir les connaissances de l’humanité était simple et rapide ? Tout ça, c’est possible grâce au projet DataBrain.</span></p>

<p style="text-align:start"><span>Constant fait partie de ceux qui possèdent ce 2ème<span> </span>cerveau. Un jour, il est victime d’un piratage informatique. Alors qu’il se réveille en pleine forêt, Constant va devoir se reconstruire et retrouver son passé. Pour y arriver, il n’aura pas d’autres choix que de faire appel aux capacités extraordinaires de son cerveau...</span></p>
</div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 prose md:prose-md lg:prose-lg"><h2 class="text-purple-900 dark:text-white">Des dessins cartoonesques de Titeuf au réalisme de sa nouvelle BD</h2></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="text-content-900 dark:text-content-100 leading-loose prose md:prose-md lg:prose-lg"><p><strong>Zep </strong>n'est pas que le père de <em>Titeuf</em>. En parallèle des histoires de l'ado à la longue mèche blonde, il sort un récit bien plus sérieux et scientifique et aux dessins plus réalistes avec <em>Ce que nous sommes</em>.</p>

<p>L'auteur et dessinateur suisse de 54 ans a planché sur cet album juste avant la pandémie de covid-19 et l'a dessiné au même moment que <a href="https://www.rtbf.be/article/titeuf-part-en-colonie-de-vacances-et-rencontre-plein-de-nouveaux-personnages-dans-un-17e-tome-10783793" target="_blank">le dernier <em>Titeuf</em></a>. Il explique la nécessité même d'utiliser une autre technique de dessin : <em>"Je vais dessiner d'après la nature et j'ai des gens qui me servent de modèles pour des personnages. J'ai donc deux manières de dessiner très différentes et c'est assez confortable parce qu'en BD on reproduit des centaines de dessins. C'est presqu'une physiothérapie de la main pour moi : passer d'un dessin à un autre j'ai besoin de le faire pour changer de geste"</em>.</p>

<p>Parmi les modèles des personnages principaux de <em>Ce que nous sommes</em>, <strong>Alizé Oswald</strong>, chanteuse du groupe <strong>Aliose </strong>et... l'un de ses fils. Pour saisir leurs traits avec fidélité, il organise un casting. <em>"J'attribue des personnages à des gens que je connais de près ou de loin et après je leur demande de poser pour moi. C'est une partie du boulot que j'adore : tout mon storyboard est pré-dessiné et puis je demande aux gens de jour les scènes un peu comme des répétitions de films, et je les dessine, les prend en photo. cela me permet de donner aussi un jeu plus naturel et plus intime au personnage"</em>.</p>
</div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="flex relative justify-center w-full"><svg aria-labelledby="react-aria-2-aria" role="img" width="820" height="450" viewBox="0 0 820 450"><title id="react-aria-2-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-2-diff)" style="fill:url(#react-aria-2-animated-diff)"></rect><defs><clipPath id="react-aria-2-diff"><rect x="10" y="10" rx="5" ry="5" width="260" height="140"></rect><rect x="280" y="10" rx="5" ry="5" width="260" height="280"></rect><rect x="550" y="10" rx="5" ry="5" width="260" height="140"></rect><rect x="10" y="160" rx="5" ry="5" width="260" height="280"></rect><rect x="280" y="300" rx="5" ry="5" width="260" height="140"></rect><rect x="550" y="160" rx="5" ry="5" width="260" height="280"></rect></clipPath><linearGradient id="react-aria-2-animated-diff"><stop offset="0%" stop-color="#f3f3f3" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="3s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#ecebeb" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="3s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f3f3f3" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="3s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 prose md:prose-md lg:prose-lg"><h2 class="text-purple-900 dark:text-white">Les dérives du transhumanisme</h2></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="text-content-900 dark:text-content-100 leading-loose prose md:prose-md lg:prose-lg"><p>Dans <em>Ce que nous sommes</em>, <strong>Zep </strong>interroge sur les travaux de <strong>numérisation du cerveau humain</strong>. Déjà expérimenté dans le domaine médical, un cerveau annexe permettrait d'accumuler les savoirs très rapidement.</p>

<p>Constant, personnage principal de l'histoire, possède ce 2e cerveau. Il est victime de piratage. Du jour au lendemain, il perd toutes les données qu'il a téléchargées, mais pas apprises, depuis son enfance. Il n'a donc rien en mémoire : il ne peut pas parler, écrire, lire, s'orienter et il ne sait pas qui il est. Il entame donc une vie où il doit tout apprendre.</p>

<p><em>"C'était la question que lève le livre :<strong> si on doit se reconstruire, qu'est-ce qui fait des nous des humains ?</strong>"</em> lance <strong>Zep</strong>. <em>"On est en train de parler de transhumanisme. Mais cet humain augmenté qu'on nous promet au fond c'est un humain de plus en plus assisté par des machines, donc de plus en plus diminué, parce qu'on sait que notre cerveau ne fait pas du travail inutile"</em>.</p>

<p>Le dessinateur observe déjà ce phénomène sur les générations Z et Alpha, <em>"capable d'attention de plus en plus réduite"</em> tant tout leur est facilité par la technologie numérique. Lui-même retient moins d'informations qu'auparavant :<em> "On ne fait plus l'effort. Notre cerveau devient donc plus paresseux et on peut imaginer des générations futures qui mémoriseront peu de choses puisque tout sera en assistance"</em>.</p>
</div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><a class="outline-none group w-full " href="https://www.rtbf.be/article/nicolas-lacroix-le-premier-spectacle-de-l-humoriste-et-star-de-tiktok-fera-rire-toutes-les-generations-10961556"><section class="flex flex-wrap items-center p-16 bg-white group-hover:bg-navy-blue-100 group-focus:bg-navy-blue-100 dark:bg-navy-blue-800 dark:group-hover:bg-navy-blue-900 dark:group-focus:bg-navy-blue-900 rounded-md shadow-base"><h2 class="flex-1 order-1 text-24 font-extrabold leading-normal text-v2-blue-500 dark:text-white border-navy-blue-100 group-hover:border-navy-blue-900 group-focus:border-navy-blue-900 dark:border-navy-blue-500 dark:group-hover:border-navy-blue-200 dark:group-focus:border-navy-blue-200 lg:flex-none lg:self-stretch lg:pr-10 lg:w-long-card-title lg:border-r-2">À lire aussi</h2><span class="order-3 mt-4 w-full text-16 font-bold leading-normal text-heading-900 group-hover:text-navy-blue-700 group-focus:text-navy-blue-700 dark:text-heading-100 dark:group-hover:text-navy-blue-200 dark:group-focus:text-navy-blue-200 lg:flex-1 lg:order-2 lg:self-center lg:pt-0 lg:pr-24 lg:pl-24 lg:mt-0">Nicolas Lacroix : le premier spectacle de l’humoriste et star de TikTok fera rire toutes les générations</span><div class="flex order-2 items-center lg:order-3 lg:self-stretch"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="false" class="w-24 h-24 text-yellow-500 fill-current" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M14 5l7 7m0 0l-7 7m7-7H3"></path></svg></div></section></a></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 prose md:prose-md lg:prose-lg"><h2 class="text-purple-900 dark:text-white">Le rôle nécessaire de la fiction</h2></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="text-content-900 dark:text-content-100 leading-loose prose md:prose-md lg:prose-lg"><p><strong>Zep </strong>analyse lui-même cet intérêt pour la technologie du cerveau dans la culture de la science-fiction.</p>

<p><em>"La science-fiction, ce qui est génial, c'est qu'elle nous raconte notre futur, mais en même temps, c'est toujours un signal par rapport à l'époque. La science-fiction des années 50-60 ce sont des extraterrestres qui nous attaquent car on avait peur des Soviétiques, les années 80, on avait peur d'une modernité : c'est la technologie, les robots qui prennent le pouvoir"</em> explique-t-il. <em>"Aujourd'hui, c'est <strong>une science-fiction plus existentielle </strong>: on se demande quel est notre devenir humain. C'est là que la fiction a un rôle à jouer pour moi : elle propose des scénarios aussi pour faire flipper, pour dire attention on pourrait glisser vers cela. Elle est là pour <strong>soulever des questions éthiques</strong>"</em>.</p>
</div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="flex relative justify-center w-full"><svg aria-labelledby="react-aria-3-aria" role="img" width="820" height="450" viewBox="0 0 820 450"><title id="react-aria-3-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-3-diff)" style="fill:url(#react-aria-3-animated-diff)"></rect><defs><clipPath id="react-aria-3-diff"><rect x="10" y="10" rx="5" ry="5" width="260" height="140"></rect><rect x="280" y="10" rx="5" ry="5" width="260" height="280"></rect><rect x="550" y="10" rx="5" ry="5" width="260" height="140"></rect><rect x="10" y="160" rx="5" ry="5" width="260" height="280"></rect><rect x="280" y="300" rx="5" ry="5" width="260" height="140"></rect><rect x="550" y="160" rx="5" ry="5" width="260" height="280"></rect></clipPath><linearGradient id="react-aria-3-animated-diff"><stop offset="0%" stop-color="#f3f3f3" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="3s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#ecebeb" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="3s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#f3f3f3" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="3s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="embed-media_wrapper___j2M4"><div class="overflow-hidden absolute top-0 left-0 w-full h-full"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="(min-width: 760px) 656px, calc(90.91vw - 17px)" srcSet="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/1/9/2/1927d4d7c11fd28c9624ecdb8e26dbaf.jpg 180w, https://ds1.static.rtbf.be/image/media/object/default/16x9/370x208/1/9/2/1927d4d7c11fd28c9624ecdb8e26dbaf.jpg 370w, https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/1/9/2/1927d4d7c11fd28c9624ecdb8e26dbaf.jpg 770w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/1/9/2/1927d4d7c11fd28c9624ecdb8e26dbaf.jpg 1248w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1920x1080/1/9/2/1927d4d7c11fd28c9624ecdb8e26dbaf.jpg 1920w" src="https://ds1.static.rtbf.be/image/media/object/default/16x9/1920x1080/1/9/2/1927d4d7c11fd28c9624ecdb8e26dbaf.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span><div class="absolute top-0 left-0 w-full h-full bg-auvio-gray opacity-70"></div><div class="flex absolute top-0 left-0 flex-col justify-center items-center w-full h-full"><h1 class="my-4 text-20 font-bold text-white">Le nouveau Zep: Ce que nous sommes</h1><h2 class="my-2 text-18 font-bold text-white">Le 6-8</h2><p class="mt-16 mb-16 text-14 text-white">Pour voir ce contenu, connectez-vous gratuitement</p><button class="flex items-center py-8 lg:py-4 px-24 rounded-full transition duration-200 ease-in-out cursor-pointer focus:outline-none border-2 appearance-none text-navy-blue-800 hover:text-yellow-500 bg-yellow-500 hover:bg-navy-blue-800 border-yellow-500 hover:border-navy-blue-800" type="submit"><span class="inline-block w-full text-14 font-bold leading-normal text-center">Connectez-vous</span></button></div></div></div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="text-content-900 dark:text-content-100 leading-loose prose md:prose-md lg:prose-lg"><div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div>
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div>
<div style="text-align:start">
<div><p><strong style="text-align:start">Du lundi au vendredi, retrouvez l’invité du jour dans<span> </span><em>Le 8/9</em><span> </span>à suivre sur VivaCité et en télé sur La Une. Pour connaître<span> </span><a href="https://www.rtbf.be/vivacite/emissions/detail_le-8-9/article_le-8-9-sur-vivacite-decouvrez-les-invites-de-la-semaine?id=10534264&amp;programId=4003" rel="noopener noreferrer" target="_blank" title="Programme du 8/9 sur VivaCité">le programme de la semaine, c’est par ici</a>.</strong></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div style="text-align:start">
<ul>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12"><ul aria-label="Options de partage" class="flex flex-wrap gap-x-24 items-center"><li class="hidden md:flex"><span class="text-12 text-blue-500 dark:text-background-light">PARTAGER</span></li><li class="flex"><button type="button" aria-label="Partager sur Facebook" class="p-0 text-v2-blue-500 dark:text-white rounded-full focus:outline-none transition duration-200 ease-in-out appearance-none md:p-8 bg-transparent hover:bg-blue-100 focus:bg-blue-100 dark:hover:bg-blue-100 dark:focus:bg-blue-100 hover:bg-opacity-50 focus:bg-opacity-50 dark:hover:bg-opacity-20 dark:focus:bg-opacity-20" title="Partager sur Facebook"><svg fill="currentColor" viewBox="0 0 571 1000" class="w-20 h-20" aria-hidden="true"><path d="M535.2 6.7V154H447.5Q399.6 154 382.8 174.1T366.1 234.4V339.8H529.6L507.8 505H366.1V928.6H195.3V505H53V339.8H195.3V218.2Q195.3 114.4 253.3 57.2T407.9 0Q490 0 535.2 6.7Z"></path></svg></button></li><li class="flex"><button type="button" aria-label="Partager sur Twitter" class="p-0 text-v2-blue-500 dark:text-white rounded-full focus:outline-none transition duration-200 ease-in-out appearance-none md:p-8 bg-transparent hover:bg-blue-100 focus:bg-blue-100 dark:hover:bg-blue-100 dark:focus:bg-blue-100 hover:bg-opacity-50 focus:bg-opacity-50 dark:hover:bg-opacity-20 dark:focus:bg-opacity-20" title="Partager sur Twitter"><svg fill="currentColor" viewBox="0 0 928 1000" class="w-20 h-20" aria-hidden="true"><path d="M904 227.7Q866.6 282.4 813.6 320.9 814.2 328.7 814.2 344.3 814.2 416.9 793 489.1T728.5 627.8 625.6 745.3 481.6 826.7 301.3 857.1Q150.1 857.1 24.6 776.2 44.1 778.5 68.1 778.5 193.6 778.5 291.9 701.5 233.3 700.3 186.9 665.5T123.3 576.5Q141.7 579.2 157.4 579.2 181.4 579.2 204.8 573.1 142.3 560.3 101.3 510.9T60.3 396.2V394Q98.2 415.2 141.7 416.9 104.9 392.3 83.1 352.7T61.4 266.7Q61.4 217.6 85.9 175.8 153.5 258.9 250.3 308.9T457.6 364.4Q453.1 343.2 453.1 323.1 453.1 248.3 505.9 195.6T633.4 142.9Q711.5 142.9 765.1 199.8 825.9 188.1 879.5 156.3 858.8 220.4 800.2 255.6 852.1 250 904 227.7Z"></path></svg></button></li><li class="flex"><button type="button" aria-label="Partager sur WhatsApp" class="p-0 text-v2-blue-500 dark:text-white rounded-full focus:outline-none transition duration-200 ease-in-out appearance-none md:p-8 bg-transparent hover:bg-blue-100 focus:bg-blue-100 dark:hover:bg-blue-100 dark:focus:bg-blue-100 hover:bg-opacity-50 focus:bg-opacity-50 dark:hover:bg-opacity-20 dark:focus:bg-opacity-20" title="Partager sur WhatsApp"><svg viewBox="0 0 30 30" fill="currentColor" class="w-20 h-20" aria-hidden="true"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.7688 17.9775C21.3963 17.7913 19.57 16.8938 19.23 16.7688C18.89 16.645 18.6425 16.5838 18.3937 16.9563C18.1462 17.3263 17.435 18.1638 17.2188 18.4113C17.0012 18.66 16.785 18.69 16.4137 18.505C16.0425 18.3175 14.845 17.9263 13.4263 16.6613C12.3225 15.6763 11.5763 14.46 11.36 14.0875C11.1438 13.7163 11.3363 13.515 11.5225 13.33C11.69 13.1638 11.8937 12.8963 12.08 12.68C12.2662 12.4625 12.3275 12.3075 12.4513 12.0588C12.5763 11.8113 12.5138 11.595 12.42 11.4088C12.3275 11.2225 11.585 9.39377 11.275 8.65002C10.9738 7.92627 10.6675 8.02502 10.44 8.01252C10.2225 8.00252 9.975 8.00002 9.7275 8.00002C9.48 8.00002 9.0775 8.09252 8.7375 8.46502C8.39625 8.83627 7.4375 9.73502 7.4375 11.5638C7.4375 13.3913 8.7675 15.1575 8.95375 15.4063C9.14 15.6538 11.5725 19.4063 15.2987 21.015C16.1863 21.3975 16.8775 21.6263 17.4163 21.7963C18.3062 22.08 19.1163 22.04 19.7563 21.9438C20.4688 21.8375 21.9538 21.045 22.2638 20.1775C22.5725 19.31 22.5725 18.5663 22.48 18.4113C22.3875 18.2563 22.14 18.1638 21.7675 17.9775H21.7688ZM14.9913 27.2313H14.9862C12.773 27.2317 10.6005 26.6367 8.69625 25.5088L8.24625 25.2413L3.56875 26.4688L4.8175 21.9088L4.52375 21.4413C3.28642 19.4717 2.63162 17.1922 2.635 14.8663C2.6375 8.05377 8.18 2.51127 14.9963 2.51127C18.2962 2.51127 21.3988 3.79877 23.7313 6.13377C24.8817 7.2795 25.7936 8.64198 26.4141 10.1424C27.0346 11.6428 27.3514 13.2514 27.3463 14.875C27.3438 21.6875 21.8013 27.2313 14.9913 27.2313ZM25.5063 4.36002C24.129 2.97367 22.4903 1.87444 20.6851 1.12602C18.8799 0.3776 16.9442 -0.00512583 14.99 2.07044e-05C6.7975 2.07044e-05 0.1275 6.66877 0.125 14.865C0.12375 17.485 0.8075 20.0425 2.10875 22.2963L0 30L7.88 27.9325C10.0598 29.1202 12.5026 29.7425 14.985 29.7425H14.9913C23.1838 29.7425 29.8538 23.0738 29.8563 14.8763C29.8623 12.9229 29.481 10.9876 28.7343 9.18256C27.9876 7.37748 26.8905 5.73836 25.5063 4.36002Z"></path></svg></button></li><li class="flex"><button type="button" aria-label="Partager sur Messenger" class="p-0 text-v2-blue-500 dark:text-white rounded-full focus:outline-none transition duration-200 ease-in-out appearance-none md:p-8 bg-transparent hover:bg-blue-100 focus:bg-blue-100 dark:hover:bg-blue-100 dark:focus:bg-blue-100 hover:bg-opacity-50 focus:bg-opacity-50 dark:hover:bg-opacity-20 dark:focus:bg-opacity-20" title="Partager sur Messenger"><svg viewBox="0 0 30 30" fill="currentColor" class="w-20 h-20" aria-hidden="true"><path d="M-0.000143665 14.5509C-0.000143665 6.18656 6.54736 0 14.9999 0C23.4524 0 29.9999 6.18656 29.9999 14.5509C29.9999 22.9106 23.4524 29.1019 14.9999 29.1019C13.4858 29.1019 12.0261 28.9013 10.6639 28.5253C10.3977 28.4529 10.1147 28.4754 9.86329 28.5891L6.87454 29.9025C6.69421 29.9826 6.49692 30.0171 6.3001 30.0029C6.10328 29.9887 5.91299 29.9263 5.74602 29.8211C5.57904 29.7159 5.44054 29.5713 5.34272 29.3999C5.24491 29.2285 5.1908 29.0357 5.18517 28.8384L5.09704 26.1628C5.09139 26.0019 5.05345 25.8439 4.98549 25.698C4.91752 25.552 4.82092 25.4213 4.70142 25.3134C3.19754 23.9571 2.00022 22.2956 1.18931 20.4399C0.378414 18.5842 -0.0274101 16.5769 -0.00108117 14.5519L-0.000143665 14.5509ZM10.4005 11.8116L6.00079 18.8138C5.56111 19.4728 6.40111 20.2397 7.02642 19.7513L11.7627 16.1625C11.9182 16.0412 12.1097 15.9754 12.3069 15.9754C12.5041 15.9754 12.6956 16.0412 12.8511 16.1625L16.347 18.7894C16.5962 18.9743 16.8808 19.1059 17.1831 19.1759C17.4853 19.246 17.7988 19.2531 18.1039 19.1967C18.409 19.1403 18.6993 19.0217 18.9565 18.8482C19.2138 18.6748 19.4326 18.4502 19.5992 18.1884L23.9989 11.1862C24.4386 10.5272 23.5986 9.77531 22.9733 10.2487L18.237 13.8375C18.0842 13.9586 17.8949 14.0244 17.6999 14.0244C17.5048 14.0244 17.3156 13.9586 17.1627 13.8375L13.662 11.2106C13.4132 11.0225 13.128 10.8883 12.8244 10.8164C12.5209 10.7445 12.2057 10.7365 11.899 10.7931C11.5922 10.8496 11.3006 10.9693 11.0426 11.1447C10.7846 11.32 10.5659 11.5471 10.4005 11.8116Z"></path></svg></button></li><li class="flex"><button type="button" aria-label="Partager sur LinkedIn" class="p-0 text-v2-blue-500 dark:text-white rounded-full focus:outline-none transition duration-200 ease-in-out appearance-none md:p-8 bg-transparent hover:bg-blue-100 focus:bg-blue-100 dark:hover:bg-blue-100 dark:focus:bg-blue-100 hover:bg-opacity-50 focus:bg-opacity-50 dark:hover:bg-opacity-20 dark:focus:bg-opacity-20" title="Partager sur LinkedIn"><svg fill="currentColor" viewBox="0 0 857 1000" class="w-20 h-20" aria-hidden="true"><path d="M194.8 348.8V901.8H10.6V348.8H194.8ZM206.5 178Q207 218.8 178.3 246.1T102.7 273.4H101.6Q55.8 273.4 27.9 246.1T0 178Q0 136.7 28.7 109.7T103.8 82.6 178 109.7 206.5 178ZM857.1 584.8V901.8H673.5V606Q673.5 547.4 650.9 514.2T580.4 481Q545.2 481 521.5 500.3T486 548Q479.9 564.7 479.9 593.2V901.8H296.3Q297.4 679.1 297.4 540.7T296.9 375.6L296.3 348.8H479.9V429.1H478.8Q490 411.3 501.7 397.9T533.2 368.9 581.8 344.6 645.6 335.9Q741.1 335.9 799.1 399.3T857.1 584.8Z"></path></svg></button></li><li class="flex"><button type="button" aria-label="Partager par e-mail" class="p-0 text-v2-blue-500 dark:text-white rounded-full focus:outline-none transition duration-200 ease-in-out appearance-none md:p-8 bg-transparent hover:bg-blue-100 focus:bg-blue-100 dark:hover:bg-blue-100 dark:focus:bg-blue-100 hover:bg-opacity-50 focus:bg-opacity-50 dark:hover:bg-opacity-20 dark:focus:bg-opacity-20" title="Partager par e-mail"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="w-20 h-20"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M3 8l7.89 5.26a2 2 0 002.22 0L21 8M5 19h14a2 2 0 002-2V7a2 2 0 00-2-2H5a2 2 0 00-2 2v10a2 2 0 002 2z"></path></svg></button></li></ul></div><div title="Publicité" data-format-id="101623" class="!p-0 m-auto h-0 js-ad"><div><div class="js-ad-wrapper smart-ad-container_wrapper__eInJI py-6 px-6 w-full max-w-row sm:py-8 sm:px-8 md:py-12 md:px-12 xl:px-0"></div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12 pt-32 bg-background-light-blue dark:bg-background-dark-blue" aria-label="Sur le même sujet"><div class="container box-border max-w-container py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="bg-transparent w-full"><div class="flex flex-col md:flex-row flex-wrap justify-between"><div class="flex-initial"><h2 class="pt-16 md:pt-20 mb-8 md:mb-10 text-left default-h2 text-white">Sur le même sujet</h2></div></div><div class="block overflow-hidden relative"><div class="flex flex-col lg:flex-row"><div class="px-6 space-y-16 md:w-1/2"><a class="outline-none w-full shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL mr-16 overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/6-astuces-de-david-jeanmotte-pour-avoir-lair-bronzee-sans-soleil-10961606"><div class="group flex min-h-horizontal-card cursor-pointer"><div class="relative w-2/5 md:w-1/4"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/a/2/1/f98f1782fb195f924e47e3502f582093-1648114616.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/a/2/1/f98f1782fb195f924e47e3502f582093-1648114616.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/a/2/1/f98f1782fb195f924e47e3502f582093-1648114616.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/a/2/1/f98f1782fb195f924e47e3502f582093-1648114616.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/a/2/1/f98f1782fb195f924e47e3502f582093-1648114616.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/a/2/1/f98f1782fb195f924e47e3502f582093-1648114616.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col py-16 px-20 w-3/5 bg-card-light dark:bg-card-dark md:px-48 md:w-3/4"><div class="flex-1"><div class="flex flex-col-reverse gap-y-8"><h3 class="mb-4 text-heading-900 dark:text-white line-clamp-6 card-title">6 astuces de David Jeanmotte pour avoir l’air bronzée, sans soleil</h3><span class="inline-block text-v2-blue-500 dark:text-v2-blue-100 card-category">Le 8/9</span></div><p class="hidden text-12 font-normal leading-normal text-navy-blue-900 dark:text-navy-blue-100 lg:block lg:line-clamp-3">Le soleil commence à paraître mais pas encore suffisamment pour espérer bronzer comme il se doit… Que ceux qui ne...</p></div><div class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 24 mars 2022 à 10:11">hier à 10:11</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>2 min</span></div></div></div></div></a><a class="outline-none w-full shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL mr-16 overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/nicolas-lacroix-le-premier-spectacle-de-lhumoriste-et-star-de-tiktok-fera-rire-toutes-les-generations-10961556"><div class="group flex min-h-horizontal-card cursor-pointer"><div class="relative w-2/5 md:w-1/4"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/6/a/f/b1563a78ec59337587f6ab6397699afc-1648114906.png 180w, https://ds.static.rtbf.be/article/image/370x208/6/a/f/b1563a78ec59337587f6ab6397699afc-1648114906.png 370w, https://ds.static.rtbf.be/article/image/770x433/6/a/f/b1563a78ec59337587f6ab6397699afc-1648114906.png 770w, https://ds.static.rtbf.be/article/image/1248x702/6/a/f/b1563a78ec59337587f6ab6397699afc-1648114906.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/6/a/f/b1563a78ec59337587f6ab6397699afc-1648114906.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/6/a/f/b1563a78ec59337587f6ab6397699afc-1648114906.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col py-16 px-20 w-3/5 bg-card-light dark:bg-card-dark md:px-48 md:w-3/4"><div class="flex-1"><div class="flex flex-col-reverse gap-y-8"><h3 class="mb-4 text-heading-900 dark:text-white line-clamp-6 card-title">Nicolas Lacroix : le premier spectacle de l’humoriste et star de TikTok fera rire toutes les générations</h3><span class="inline-block text-v2-blue-500 dark:text-v2-blue-100 card-category">Le 8/9</span></div><p class="hidden text-12 font-normal leading-normal text-navy-blue-900 dark:text-navy-blue-100 lg:block lg:line-clamp-3">Nicolas Lacroix était l’invité du 8/9 pour présenter son tout premier one-man-show, Trop gentil, à quelques heures...</p></div><div class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 24 mars 2022 à 09:41">hier à 09:41</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>3 min</span></div></div></div></div></a></div><div class="flex justify-center items-center align-middle md:w-1/2"><div title="Publicité" data-format-id="105408" class="flex flex-col justify-center items-center !p-0 m-auto h-0 js-ad"><div><span class="hidden text-12 italic text-center text-heading-600 dark:text-heading-400">Publicité</span><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div></div></div><div class="bg-transparent w-full"><div class="block overflow-hidden relative"><div class="overflow-hidden relative w-full"><button tabindex="-1" class="left-0 group flex absolute top-0 z-20 justify-center items-center w-[40px] h-full focus:border-transparent focus:outline-none focus:ring-2 ring-inset hover:opacity-100 appearance-none slider_react-aria-4_prev bg-background-light-blue dark:bg-background-dark opacity-90" type="button" aria-label="Précédent" aria-controls="slider_react-aria-4"><div class="slider-arrows_shadow__JRHjN slider-arrows_shadow--left__fWYDy"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="w-[28px] h-[28px] group-hover:text-yellow-500 text-white dark:text-purple-100"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M15 19l-7-7 7-7"></path></svg></button><div class="swiper-container slider_slider__YXXNh" id="slider_react-aria-4"><ul class="swiper-wrapper"><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ py-16 pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/3-films-a-decouvrir-au-cinema-selon-cathy-immelen-10960853"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/6/1/6/27e4e4e5f3ee112850b4d62a847df5c2-1648028648.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/6/1/6/27e4e4e5f3ee112850b4d62a847df5c2-1648028648.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/6/1/6/27e4e4e5f3ee112850b4d62a847df5c2-1648028648.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/6/1/6/27e4e4e5f3ee112850b4d62a847df5c2-1648028648.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/6/1/6/27e4e4e5f3ee112850b4d62a847df5c2-1648028648.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/6/1/6/27e4e4e5f3ee112850b4d62a847df5c2-1648028648.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">3 films à découvrir au cinéma selon Cathy Immelen</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 23 mars 2022 à 09:49">23 mars 2022 à 09:49</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>5 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ py-16 pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/the-voice-belgique-marc-pinilla-lache-les-noms-des-talents-qui-lont-le-plus-impressionne-lors-du-3e-live-10960803"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/6/1/5/712a3c9878efeae8ff06d57432016ceb-1648027354.png 180w, https://ds.static.rtbf.be/article/image/370x208/6/1/5/712a3c9878efeae8ff06d57432016ceb-1648027354.png 370w, https://ds.static.rtbf.be/article/image/770x433/6/1/5/712a3c9878efeae8ff06d57432016ceb-1648027354.png 770w, https://ds.static.rtbf.be/article/image/1248x702/6/1/5/712a3c9878efeae8ff06d57432016ceb-1648027354.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/6/1/5/712a3c9878efeae8ff06d57432016ceb-1648027354.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/6/1/5/712a3c9878efeae8ff06d57432016ceb-1648027354.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">The Voice Belgique : Marc Pinilla lâche les noms des talents qui l’ont le plus impressionné lors du 3e live</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 23 mars 2022 à 09:26">23 mars 2022 à 09:26</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>3 min</span></div></span></div></a></div></li></ul></div><button tabindex="-1" class="right-0 group flex absolute top-0 z-20 justify-center items-center w-[40px] h-full focus:border-transparent focus:outline-none focus:ring-2 ring-inset hover:opacity-100 appearance-none slider_react-aria-4_next bg-background-light-blue dark:bg-background-dark opacity-90" type="button" aria-label="Suivant" aria-controls="slider_react-aria-4"><div class="slider-arrows_shadow__JRHjN slider-arrows_shadow--right__WrBJZ"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="w-[28px] h-[28px] group-hover:text-yellow-500 text-white dark:text-purple-100"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path></svg></button></div></div></div></div></div><div class="box-border flex flex-wrap justify-center w-full max-w-row py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12 pb-32 bg-background-light-blue dark:bg-background-dark-blue" aria-label="Suggestions de la rédaction"><div class="container box-border max-w-container py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="bg-transparent w-full"><div class="flex flex-col md:flex-row flex-wrap justify-between"><div class="flex-initial"><h2 class="pt-16 md:pt-20 mb-8 md:mb-10 text-left default-h2 text-white">Articles recommandés pour vous</h2></div></div><div class="block overflow-hidden relative"><div class="overflow-hidden relative w-full"><button tabindex="-1" class="left-0 group flex absolute top-0 z-20 justify-center items-center w-[40px] h-full focus:border-transparent focus:outline-none focus:ring-2 ring-inset hover:opacity-100 appearance-none slider_react-aria-5_prev bg-background-light-blue dark:bg-background-dark opacity-90" type="button" aria-label="Précédent" aria-controls="slider_react-aria-5"><div class="slider-arrows_shadow__JRHjN slider-arrows_shadow--left__fWYDy"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="w-[28px] h-[28px] group-hover:text-yellow-500 text-white dark:text-purple-100"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M15 19l-7-7 7-7"></path></svg></button><div class="swiper-container slider_slider__YXXNh" id="slider_react-aria-5"><ul class="swiper-wrapper"><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/melissa-da-costa-se-confie-sur-son-ecriture-je-me-laisse-embarquer-rien-n-est-prevu-ou-fige-10954344"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/3/1/a/c39c63853f635043f19c31298672d6f5-1647251712.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/3/1/a/c39c63853f635043f19c31298672d6f5-1647251712.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/3/1/a/c39c63853f635043f19c31298672d6f5-1647251712.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/3/1/a/c39c63853f635043f19c31298672d6f5-1647251712.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/3/1/a/c39c63853f635043f19c31298672d6f5-1647251712.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/3/1/a/c39c63853f635043f19c31298672d6f5-1647251712.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Mélissa Da Costa se confie sur son écriture : &quot;Je me laisse embarquer. Rien n&#x27;est prévu ou figé&quot;</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 14 mars 2022 à 09:55">14 mars 2022 à 09:55</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>3 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/jean-luc-fonck-chante-a-quoi-bon-avec-des-jeux-de-mots-sur-des-chanteurs-celebres-10927971"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/a/9/5/4e4b5450ed2ec879565f14fa07ad7941-1643971450.png 180w, https://ds.static.rtbf.be/article/image/370x208/a/9/5/4e4b5450ed2ec879565f14fa07ad7941-1643971450.png 370w, https://ds.static.rtbf.be/article/image/770x433/a/9/5/4e4b5450ed2ec879565f14fa07ad7941-1643971450.png 770w, https://ds.static.rtbf.be/article/image/1248x702/a/9/5/4e4b5450ed2ec879565f14fa07ad7941-1643971450.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/a/9/5/4e4b5450ed2ec879565f14fa07ad7941-1643971450.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/a/9/5/4e4b5450ed2ec879565f14fa07ad7941-1643971450.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Jean-Luc Fonck chante &quot;À quoi bon ?&quot; avec des jeux de mots sur des chanteurs célèbres</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 04 février 2022 à 10:44">04 févr. 2022 à 10:44</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>5 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/cathy-immelen-presente-deux-comedies-a-ne-pas-manquer-au-cinema-10931254"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/2/1/9/8d35e7d545f729e763b988c651e183e0-1644403163.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/2/1/9/8d35e7d545f729e763b988c651e183e0-1644403163.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/2/1/9/8d35e7d545f729e763b988c651e183e0-1644403163.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/2/1/9/8d35e7d545f729e763b988c651e183e0-1644403163.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/2/1/9/8d35e7d545f729e763b988c651e183e0-1644403163.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/2/1/9/8d35e7d545f729e763b988c651e183e0-1644403163.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Cathy Immelen présente deux comédies à ne pas manquer au cinéma</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 09 février 2022 à 10:56">09 févr. 2022 à 10:56</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>1 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/joel-dicker-je-reste-dans-des-intrigues-qui-sont-un-peu-a-lancienne-10959390"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/3/6/f/4d7cbd8e10cde35d8bacc1acb4a328bf-1647856186.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/3/6/f/4d7cbd8e10cde35d8bacc1acb4a328bf-1647856186.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/3/6/f/4d7cbd8e10cde35d8bacc1acb4a328bf-1647856186.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/3/6/f/4d7cbd8e10cde35d8bacc1acb4a328bf-1647856186.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/3/6/f/4d7cbd8e10cde35d8bacc1acb4a328bf-1647856186.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/3/6/f/4d7cbd8e10cde35d8bacc1acb4a328bf-1647856186.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Joël Dicker : &quot;Je reste dans des intrigues qui sont un peu à l’ancienne&quot;</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 21 mars 2022 à 09:50">21 mars 2022 à 09:50</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>3 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/cest-un-temps-de-ouf-michel-drucker-presente-la-meteo-en-rappant-10942296"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/6/d/2/a87d27f712df362cd22c7a8ef823e987-1645710127.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/6/d/2/a87d27f712df362cd22c7a8ef823e987-1645710127.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/6/d/2/a87d27f712df362cd22c7a8ef823e987-1645710127.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/6/d/2/a87d27f712df362cd22c7a8ef823e987-1645710127.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/6/d/2/a87d27f712df362cd22c7a8ef823e987-1645710127.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/6/d/2/a87d27f712df362cd22c7a8ef823e987-1645710127.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">&quot;C’est un temps de ouf&quot; : Michel Drucker présente la météo en rappant !</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 24 février 2022 à 14:44">24 févr. 2022 à 14:44</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>2 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/jacques-brel-un-livre-devoile-linfluence-du-maroc-sur-certains-de-ses-plus-grands-tubes-10931926"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/7/9/e/e4d136b08d2e3cb32af446e0f1b38106-1644486998.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/7/9/e/e4d136b08d2e3cb32af446e0f1b38106-1644486998.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/7/9/e/e4d136b08d2e3cb32af446e0f1b38106-1644486998.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/7/9/e/e4d136b08d2e3cb32af446e0f1b38106-1644486998.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/7/9/e/e4d136b08d2e3cb32af446e0f1b38106-1644486998.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/7/9/e/e4d136b08d2e3cb32af446e0f1b38106-1644486998.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Jacques Brel : un livre dévoile l’influence du Maroc sur certains de ses plus grands tubes</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 10 février 2022 à 09:57">10 févr. 2022 à 09:57</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>3 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/eurovision-alvan-alhez-representera-la-france-avec-une-chanson-electro-celtique-surprenante-10950158"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/3/9/4/7d9c196ee04a6e1d4e9a0b242edf2008-1646733766.png 180w, https://ds.static.rtbf.be/article/image/370x208/3/9/4/7d9c196ee04a6e1d4e9a0b242edf2008-1646733766.png 370w, https://ds.static.rtbf.be/article/image/770x433/3/9/4/7d9c196ee04a6e1d4e9a0b242edf2008-1646733766.png 770w, https://ds.static.rtbf.be/article/image/1248x702/3/9/4/7d9c196ee04a6e1d4e9a0b242edf2008-1646733766.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/3/9/4/7d9c196ee04a6e1d4e9a0b242edf2008-1646733766.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/3/9/4/7d9c196ee04a6e1d4e9a0b242edf2008-1646733766.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Eurovision : Alvan &amp; Alhez représentera la France avec une chanson électro-celtique surprenante</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 08 mars 2022 à 10:17">08 mars 2022 à 10:17</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>5 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/sum-il-faut-savoir-rire-de-soi-avant-de-rire-de-tout-le-monde-10929625"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/5/7/e0640c93b05097a9380870aa06aa0df4-1644224990.png 180w, https://ds.static.rtbf.be/article/image/370x208/0/5/7/e0640c93b05097a9380870aa06aa0df4-1644224990.png 370w, https://ds.static.rtbf.be/article/image/770x433/0/5/7/e0640c93b05097a9380870aa06aa0df4-1644224990.png 770w, https://ds.static.rtbf.be/article/image/1248x702/0/5/7/e0640c93b05097a9380870aa06aa0df4-1644224990.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/5/7/e0640c93b05097a9380870aa06aa0df4-1644224990.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/5/7/e0640c93b05097a9380870aa06aa0df4-1644224990.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Sum : &quot;Il faut savoir rire de soi avant de rire de tout le monde&quot;</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 07 février 2022 à 09:10">07 févr. 2022 à 09:10</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>2 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/comment-appliquer-correctement-un-rouge-a-levres-les-conseils-de-david-jeanmotte-10932003"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/e/f/5/a29df904bf9dd721ffe962c1d6ec1d10-1644484999.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/e/f/5/a29df904bf9dd721ffe962c1d6ec1d10-1644484999.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/e/f/5/a29df904bf9dd721ffe962c1d6ec1d10-1644484999.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/e/f/5/a29df904bf9dd721ffe962c1d6ec1d10-1644484999.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/e/f/5/a29df904bf9dd721ffe962c1d6ec1d10-1644484999.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/e/f/5/a29df904bf9dd721ffe962c1d6ec1d10-1644484999.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Comment appliquer correctement un rouge à lèvres ? Les conseils de David Jeanmotte</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 10 février 2022 à 10:30">10 févr. 2022 à 10:30</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>1 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/pouvoir-se-teleporter-est-un-fantasme-confie-michel-bussi-auteur-de-la-nouvelle-babel-10939676"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/1/5/2/f488f7aff17c18b856746a7515f33d03-1645441141.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/1/5/2/f488f7aff17c18b856746a7515f33d03-1645441141.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/1/5/2/f488f7aff17c18b856746a7515f33d03-1645441141.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/1/5/2/f488f7aff17c18b856746a7515f33d03-1645441141.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/1/5/2/f488f7aff17c18b856746a7515f33d03-1645441141.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/1/5/2/f488f7aff17c18b856746a7515f33d03-1645441141.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">&quot;Pouvoir se téléporter est un fantasme&quot; confie Michel Bussi, auteur de la Nouvelle Babel</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 21 février 2022 à 11:13">21 févr. 2022 à 11:13</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>1 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/purple-disco-machine-le-dj-qui-concretise-le-retour-du-disco-avec-son-futur-tube-in-the-dark-10955091"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/c/8/a/e8e386164b401a0cc092a4beb86483af-1647335895.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/c/8/a/e8e386164b401a0cc092a4beb86483af-1647335895.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/c/8/a/e8e386164b401a0cc092a4beb86483af-1647335895.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/c/8/a/e8e386164b401a0cc092a4beb86483af-1647335895.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/c/8/a/e8e386164b401a0cc092a4beb86483af-1647335895.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/c/8/a/e8e386164b401a0cc092a4beb86483af-1647335895.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Purple Disco Machine, le DJ qui concrétise le retour du disco avec son futur tube &quot;In the Dark&quot;</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 15 mars 2022 à 09:21">15 mars 2022 à 09:21</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>5 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/olivier-de-benoist-veut-desacraliser-le-role-de-parent-dans-son-nouveau-spectacle-10949377"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/7/b/8/a2232b5b6b17429cdff8ddc2f14ea8c9-1646643969.png 180w, https://ds.static.rtbf.be/article/image/370x208/7/b/8/a2232b5b6b17429cdff8ddc2f14ea8c9-1646643969.png 370w, https://ds.static.rtbf.be/article/image/770x433/7/b/8/a2232b5b6b17429cdff8ddc2f14ea8c9-1646643969.png 770w, https://ds.static.rtbf.be/article/image/1248x702/7/b/8/a2232b5b6b17429cdff8ddc2f14ea8c9-1646643969.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/7/b/8/a2232b5b6b17429cdff8ddc2f14ea8c9-1646643969.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/7/b/8/a2232b5b6b17429cdff8ddc2f14ea8c9-1646643969.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Olivier de Benoist veut &quot;désacraliser le rôle de parent&quot; dans son nouveau spectacle</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 07 mars 2022 à 09:06">07 mars 2022 à 09:06</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>3 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/roch-voisine-se-souvient-de-son-premier-concert-en-belgique-cela-a-ete-un-peu-un-choc-culturel-10944846"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/2/1/e/c0f971d8cd24364f2029fcb9ac7b71f5-1646038848.png 180w, https://ds.static.rtbf.be/article/image/370x208/2/1/e/c0f971d8cd24364f2029fcb9ac7b71f5-1646038848.png 370w, https://ds.static.rtbf.be/article/image/770x433/2/1/e/c0f971d8cd24364f2029fcb9ac7b71f5-1646038848.png 770w, https://ds.static.rtbf.be/article/image/1248x702/2/1/e/c0f971d8cd24364f2029fcb9ac7b71f5-1646038848.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/2/1/e/c0f971d8cd24364f2029fcb9ac7b71f5-1646038848.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/2/1/e/c0f971d8cd24364f2029fcb9ac7b71f5-1646038848.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Roch Voisine se souvient de son premier concert en Belgique : &quot;Cela a été un peu un choc culturel&quot;</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 28 février 2022 à 09:05">28 févr. 2022 à 09:05</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>2 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/mosimann-un-des-plus-gros-succes-que-jai-eus-cetait-en-ukraine-10955920"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/c/a/2/a11513a4f1fd7e7b0c29be2cf7ad701d-1647421733.png 180w, https://ds.static.rtbf.be/article/image/370x208/c/a/2/a11513a4f1fd7e7b0c29be2cf7ad701d-1647421733.png 370w, https://ds.static.rtbf.be/article/image/770x433/c/a/2/a11513a4f1fd7e7b0c29be2cf7ad701d-1647421733.png 770w, https://ds.static.rtbf.be/article/image/1248x702/c/a/2/a11513a4f1fd7e7b0c29be2cf7ad701d-1647421733.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/c/a/2/a11513a4f1fd7e7b0c29be2cf7ad701d-1647421733.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/c/a/2/a11513a4f1fd7e7b0c29be2cf7ad701d-1647421733.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Mosimann : &quot;Un des plus gros succès que j’ai eus, c’était en Ukraine&quot;</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 16 mars 2022 à 09:08">16 mars 2022 à 09:08</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>3 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/strade-bianche-pogacar-a-deja-envoye-un-signal-tres-fort-pour-le-prochain-tour-de-france-d-apres-eby-brouzakis-10949383"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/0/7/0feddc8bb0de9cd824a216ff26009712-1646651085.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/0/0/7/0feddc8bb0de9cd824a216ff26009712-1646651085.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/0/0/7/0feddc8bb0de9cd824a216ff26009712-1646651085.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/0/0/7/0feddc8bb0de9cd824a216ff26009712-1646651085.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/0/7/0feddc8bb0de9cd824a216ff26009712-1646651085.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/0/7/0feddc8bb0de9cd824a216ff26009712-1646651085.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Strade Bianche : &quot;Pogacar a déjà envoyé un signal très fort pour le prochain Tour de France&quot; d&#x27;après Eby Brouzakis</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 07 mars 2022 à 11:04">07 mars 2022 à 11:04</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>2 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/la-vraie-famille-le-coup-de-coeur-de-ce-debut-dannee-pour-cathy-immelen-10936270"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/b/f/b/17155cb8acdc03a387b1fb3a821c68e6-1645008524.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/b/f/b/17155cb8acdc03a387b1fb3a821c68e6-1645008524.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/b/f/b/17155cb8acdc03a387b1fb3a821c68e6-1645008524.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/b/f/b/17155cb8acdc03a387b1fb3a821c68e6-1645008524.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/b/f/b/17155cb8acdc03a387b1fb3a821c68e6-1645008524.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/b/f/b/17155cb8acdc03a387b1fb3a821c68e6-1645008524.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">&quot;La vraie famille&quot; le coup de cœur de ce début d’année pour Cathy Immelen</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 16 février 2022 à 11:02">16 févr. 2022 à 11:02</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>2 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/pierre-de-maere-la-nouvelle-sensation-pop-belge-chanter-en-francais-cest-apeurant-10941194"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/1/1/0/055385ee050b5bfd07d004dc441dd96d-1645610323.png 180w, https://ds.static.rtbf.be/article/image/370x208/1/1/0/055385ee050b5bfd07d004dc441dd96d-1645610323.png 370w, https://ds.static.rtbf.be/article/image/770x433/1/1/0/055385ee050b5bfd07d004dc441dd96d-1645610323.png 770w, https://ds.static.rtbf.be/article/image/1248x702/1/1/0/055385ee050b5bfd07d004dc441dd96d-1645610323.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/1/1/0/055385ee050b5bfd07d004dc441dd96d-1645610323.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/1/1/0/055385ee050b5bfd07d004dc441dd96d-1645610323.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Pierre de Maere, la nouvelle sensation pop belge : &quot;Chanter en français c’est apeurant&quot;</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 23 février 2022 à 02:31">23 févr. 2022 à 02:31</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>1 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/jean-claude-van-damme-annonce-sa-retraite-avec-what-s-my-name-son-dernier-film-10935610"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/e/e/f/325eaeac5bef34937cfdc1bd73034d17-1644931521.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/e/e/f/325eaeac5bef34937cfdc1bd73034d17-1644931521.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/e/e/f/325eaeac5bef34937cfdc1bd73034d17-1644931521.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/e/e/f/325eaeac5bef34937cfdc1bd73034d17-1644931521.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/e/e/f/325eaeac5bef34937cfdc1bd73034d17-1644931521.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/e/e/f/325eaeac5bef34937cfdc1bd73034d17-1644931521.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Jean-Claude Van Damme annonce sa retraite avec &quot;What&#x27;s My Name ?&quot;, son dernier film</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 15 février 2022 à 13:25">15 févr. 2022 à 13:25</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>2 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/le-cas-pucine-quand-j-ai-demarre-il-n-y-avait-pas-d-autres-femmes-ventriloques-10957520"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/1/7/5/d16509f6eaca1022bd8f28d6bc582cae-1647596536.png 180w, https://ds.static.rtbf.be/article/image/370x208/1/7/5/d16509f6eaca1022bd8f28d6bc582cae-1647596536.png 370w, https://ds.static.rtbf.be/article/image/770x433/1/7/5/d16509f6eaca1022bd8f28d6bc582cae-1647596536.png 770w, https://ds.static.rtbf.be/article/image/1248x702/1/7/5/d16509f6eaca1022bd8f28d6bc582cae-1647596536.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/1/7/5/d16509f6eaca1022bd8f28d6bc582cae-1647596536.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/1/7/5/d16509f6eaca1022bd8f28d6bc582cae-1647596536.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Le Cas Pucine : &quot;Quand j&#x27;ai démarré, il n&#x27;y avait pas d&#x27;autres femmes ventriloques&quot;</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 18 mars 2022 à 09:42">18 mars 2022 à 09:42</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>2 min</span></div></span></div></a></div></li><li class="swiper-slide slider-slide-wrapper_custom-swiper-slide__pppVQ pr-16 sm:pr-20 md:pr-24"><div class="relative py-6"><a class="outline-none flex flex-col w-card-article dark:bg-card-dark bg-card min-h-vertical-card shadow-base hover:shadow-base-hover dark:shadow-invert transition-shadow duration-1000 card-wrapper_card-article__2ADUL overflow-hidden group inline-block rounded border-transparent outline-none" href="/article/vitaa-the-voice-m-a-donne-une-vision-differente-que-ce-soit-pour-la-scene-la-tele-ou-le-studio-10950917"><div class="group relative w-card-article h-card-article-img"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="250px" srcSet="https://ds.static.rtbf.be/article/image/180x100/5/a/1/6bcdc13899fc83c6079e5b54c737a4ef-1646818775.png 180w, https://ds.static.rtbf.be/article/image/370x208/5/a/1/6bcdc13899fc83c6079e5b54c737a4ef-1646818775.png 370w, https://ds.static.rtbf.be/article/image/770x433/5/a/1/6bcdc13899fc83c6079e5b54c737a4ef-1646818775.png 770w, https://ds.static.rtbf.be/article/image/1248x702/5/a/1/6bcdc13899fc83c6079e5b54c737a4ef-1646818775.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/5/a/1/6bcdc13899fc83c6079e5b54c737a4ef-1646818775.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/5/a/1/6bcdc13899fc83c6079e5b54c737a4ef-1646818775.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col flex-1 gap-y-8 justify-between py-16 px-20 bg-card-light dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><h3 class="text-heading-900 dark:text-heading-100 group-hover:underline line-clamp-6 card-title">Vitaa : &quot;The Voice m&#x27;a donné une vision différente, que ce soit pour la scène, la télé ou le studio&quot;</h3><div class="flex"><span class="inline-block mb-8 text-v2-primary dark:text-v2-blue-100 group-hover:underline card-category">Le 8/9</span></div></div><span class="flex flex-wrap items-center text-content-900 dark:text-content-400 card-meta"><div class="whitespace-nowrap" aria-label="Publié le 09 mars 2022 à 09:40">09 mars 2022 à 09:40</div><span class="inline-block mx-8 -mt-2 text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div aria-hidden="true" class="whitespace-nowrap"><svg fill="none" viewBox="0 0 24 24" stroke="currentColor" class="inline-block mr-6 w-16 h-16" aria-label="Temps de lecture" aria-hidden="false" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg><span>3 min</span></div></span></div></a></div></li></ul></div><button tabindex="-1" class="right-0 group flex absolute top-0 z-20 justify-center items-center w-[40px] h-full focus:border-transparent focus:outline-none focus:ring-2 ring-inset hover:opacity-100 appearance-none slider_react-aria-5_next bg-background-light-blue dark:bg-background-dark opacity-90" type="button" aria-label="Suivant" aria-controls="slider_react-aria-5"><div class="slider-arrows_shadow__JRHjN slider-arrows_shadow--right__WrBJZ"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true" class="w-[28px] h-[28px] group-hover:text-yellow-500 text-white dark:text-purple-100"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path></svg></button></div></div></div></div></div></div></div></main><footer class="flex flex-col justify-center items-center text-14 font-bold leading-tight align-middle bg-background-light dark:bg-background-dark border-t-1 border-b-footer-bottom-border border-v2-blue-700 border-t-v2-blue-100 dark:border-t-v2-blue-700 lg:pt-16"><div class="w-full lg:max-w-row"><section class="flex flex-col gap-y-12 p-16 m-16 text-white bg-navy-blue-700 rounded-lg md:flex-row md:flex-wrap md:px-32"><div class="flex flex-row gap-24 justify-center items-center w-full lg:justify-start lg:mr-auto lg:w-1/3"><a class="outline-none py-4" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><svg viewBox="0 0 90 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="h-24 text-blue-900 dark:text-white" aria-hidden="true"><path d="M28.462 17.24c-.28-.28-.622-.413-1.046-.413H18.93l-.01.004.023-.004c-.36 0-.635-.096-.844-.287-.214-.197-.32-.448-.32-.772v-5.376h9.622c.321 0 .693-.042 1.014-.346.29-.274.43-.614.43-1.012 0-.392-.144-.74-.441-1.025a1.434 1.434 0 0 0-1.044-.436h-9.58V5.628c0-.38-.143-.719-.417-.997a1.398 1.398 0 0 0-1.03-.42c-.4 0-.754.141-1.043.43a1.41 1.41 0 0 0-.444 1.028V16.97c0 1.81.886 2.689 2.71 2.689l9.901-.01c.387 0 .728-.134 1.012-.406.29-.277.432-.615.432-1.01 0-.38-.138-.699-.44-.994zm8.08-9.654c-.346 0-.71.043-1.016.33-.285.276-.43.618-.43 1.014s.151.74.44 1.029a1.45 1.45 0 0 0 1.047.431l.218.002h5.305c.345 0 .608.1.816.302.203.197.3.455.3.779l.015 4.301c0 .325-.102.572-.315.766-.216.194-.493.292-.84.292h-7.018c-.365 0-.643-.098-.865-.292-.214-.194-.317-.44-.317-.766l-.018-10.152c0-.379-.139-.714-.417-.996a1.387 1.387 0 0 0-1.023-.427c-.403 0-.755.148-1.05.437a1.4 1.4 0 0 0-.444 1.027v11.271c0 1.81.945 2.727 2.795 2.727l9.643.007c1.85 0 2.786-.913 2.786-2.706v-6.723c0-1.76-.892-2.623-2.721-2.646l-6.891-.007zm26.29 2.483c.284-.275.431-.617.431-1.009a1.4 1.4 0 0 0-.442-1.03c-.302-.299-.651-.45-1.042-.45H50.988c-1.8.038-2.7.928-2.686 2.643 0 .032-.06 3.734-.06 4.28v3.817c0 .381.145.721.43 1.002.284.283.629.424 1.014.424.404 0 .754-.14 1.04-.424.292-.295.443-.632.443-1.002l.006-2.518.014-2.735.004-1.963c0-.465.226-.703.67-.703l9.956-.002c.348 0 .708-.04 1.013-.33zM12.536 7.993c-.277-.272-.622-.407-1.046-.407H3.546c-.135.007-.254-.006-.31-.007a.51.51 0 0 1-.455-.246c-.27-.377-.85-.511-1.293-.511-.444 0-.85.172-1.146.487-.276.3-.332.62-.332 1.006v1.696c-.006.071-.01.145-.01.228v8.008c0 .384.15.722.442 1.013.292.286.643.43 1.047.43.4 0 .745-.138 1.023-.413.28-.275.42-.612.42-1.012v-6.766c0-.336.117-.626.321-.806.212-.193.484-.291.837-.294h7.442c.432 0 .752-.12 1.014-.37.287-.272.432-.613.432-1.009a1.394 1.394 0 0 0-.442-1.027z" fill="#fff"></path><path d="M59.706 14.342c0-.432-.168-.8-.5-1.088a1.71 1.71 0 0 0-1.163-.427h-2.816c-.453 0-.844.146-1.167.427a1.387 1.387 0 0 0-.499 1.088v.003c0 .43.167.799.5 1.09.322.28.713.423 1.166.423h2.816c.452 0 .844-.143 1.163-.423.332-.291.5-.66.5-1.09v-.003zM77.829 0c-6.721 0-12.171 5.36-12.171 11.973 0 6.612 5.45 11.972 12.171 11.972 6.722 0 12.171-5.36 12.171-11.973C90 5.362 84.552 0 77.83 0zm-6.956 14.073a1.29 1.29 0 0 1-1.302 1.28 1.292 1.292 0 0 1-1.302-1.28c0-.707.585-1.282 1.302-1.282.72 0 1.302.575 1.306 1.282h-.004zm8.435.225c0 .865-.495 1.347-1.386 1.348l-4.46-.002c-.89 0-1.389-.485-1.391-1.358V9.07a.75.75 0 0 1 .235-.542.773.773 0 0 1 .555-.23.737.737 0 0 1 .542.227c.145.146.22.33.219.527l.01 4.698a.36.36 0 0 0 .113.285c.085.071.184.11.337.11l3.247.002a.46.46 0 0 0 .322-.112c.08-.072.115-.153.115-.285l-.008-1.99c0-.132-.036-.221-.109-.293a.416.416 0 0 0-.311-.112H74.784a.765.765 0 0 1-.553-.228.736.736 0 0 1-.23-.543.715.715 0 0 1 .229-.54c.165-.156.369-.178.535-.178l3.189.003c.88.001 1.365.471 1.356 1.32l-.002 3.11zm6.573-2.697c-.003-.054-.01-.071-.049-.106-.055-.045-.093-.06-.148-.06H81.99c-.274.01-.345.075-.394.27l.01 2.077c.003.128.038.206.109.271a.45.45 0 0 0 .319.106h4.277c.27 0 .625.01.868.244a.67.67 0 0 1 .196.49c0 .236-.057.421-.192.553-.197.187-.46.198-.77.2h-4.63c-1.075-.002-1.683-.59-1.685-1.63l.002-2.456-.002-.035c0-.488.132-.882.404-1.152.294-.293.72-.425 1.28-.425h3.896c1.101.001 1.711.558 1.713 1.586v.4c-.002 1.022-.644 1.627-1.713 1.618H82.9c-.157 0-.511.007-.765-.24a.723.723 0 0 1-.207-.53c0-.18.067-.346.196-.47.289-.275.733-.265.785-.269h2.777c.112.003.166-.018.166-.02.038-.028.034-.035.035-.042l-.005-.38z" fill="#fff"></path></svg></a><a class="outline-none py-4" href="https://www.rtbf.be/auvio" aria-label="RTBF Auvio"><span class="sr-only">RTBF Auvio</span><svg viewBox="0 0 89 25" fill="none" xmlns="http://www.w3.org/2000/svg" class="h-24 text-blue-900 dark:text-white" aria-hidden="true"><path d="M70.472 12.144h3.473v12.76h-3.473v-12.76zm11.736.005a6.381 6.381 0 0 0 0 12.76 6.378 6.378 0 0 0 6.378-6.382 6.377 6.377 0 0 0-6.378-6.378zm0 9.807a3.427 3.427 0 0 1-3.429-3.43 3.427 3.427 0 0 1 3.43-3.428 3.427 3.427 0 0 1 3.428 3.429 3.434 3.434 0 0 1-3.429 3.428z" fill="#FFC71C"></path><path d="M45.757 7.607h-3.785.01a.541.541 0 0 1-.377-.13.458.458 0 0 1-.143-.35V4.692h4.285c.143 0 .312-.02.455-.158a.61.61 0 0 0 .193-.455.625.625 0 0 0-.198-.465.625.625 0 0 0-.465-.198h-4.27v-.881a.636.636 0 0 0-.183-.45.62.62 0 0 0-.46-.193.64.64 0 0 0-.465.193.633.633 0 0 0-.198.465v5.12c0 .817.395 1.218 1.207 1.218l4.413-.005c.174 0 .327-.06.456-.183a.613.613 0 0 0 .193-.46.599.599 0 0 0-.198-.45.645.645 0 0 0-.47-.183zm7.135-4.186h-3.073c-.153 0-.317.02-.455.148a.635.635 0 0 0-.188.46.64.64 0 0 0 .193.465.652.652 0 0 0 .465.198h2.464c.153 0 .272.045.361.134.09.089.134.208.134.351l.005 1.95a.437.437 0 0 1-.139.346.53.53 0 0 1-.376.134h-3.127a.547.547 0 0 1-.386-.134.448.448 0 0 1-.144-.346l-.004-4.597a.62.62 0 0 0-.188-.45.61.61 0 0 0-.456-.193.664.664 0 0 0-.47.198.644.644 0 0 0-.198.465v5.106c0 .816.421 1.232 1.247 1.232h4.295c.826 0 1.242-.416 1.242-1.227V4.618c.01-.797-.386-1.188-1.202-1.197zm-14.23-.015h-3.538c-.06 0-.114-.005-.139-.005a.216.216 0 0 1-.203-.114c-.123-.168-.38-.233-.579-.233a.704.704 0 0 0-.514.223c-.124.134-.149.282-.149.455V4.5c-.005.035-.005.07-.005.104V8.23a.63.63 0 0 0 .198.46.64.64 0 0 0 .465.193c.178 0 .332-.06.456-.188a.627.627 0 0 0 .188-.46V5.172c0-.153.054-.282.143-.366a.564.564 0 0 1 .371-.134h3.32a.621.621 0 0 0 .45-.163.61.61 0 0 0 .194-.455.644.644 0 0 0-.198-.465.635.635 0 0 0-.46-.183zm22.404-.025h-4.81c-.801.015-1.202.42-1.197 1.197 0 .015-.025 1.693-.025 1.94v1.727c0 .173.064.326.193.455a.625.625 0 0 0 .45.193.62.62 0 0 0 .46-.193.648.648 0 0 0 .198-.455V7.107l.005-1.237.005-.89c0-.214.1-.318.297-.318l4.433-.004c.154 0 .317-.015.45-.149a.637.637 0 0 0 .194-.455.617.617 0 0 0-.198-.465.574.574 0 0 0-.455-.208z" fill="#fff"></path><path d="M59.918 5.949a.775.775 0 0 0-.52-.193h-1.257a.775.775 0 0 0-.52.193.63.63 0 0 0-.222.495c0 .198.074.36.223.495a.751.751 0 0 0 .52.193h1.256a.751.751 0 0 0 .52-.193.637.637 0 0 0 .222-.495.615.615 0 0 0-.222-.495z" fill="#fff"></path><path d="M45.425 12.139V19.6c0 1.663.57 2.974 1.697 3.9 1.133.93 2.514 1.404 4.107 1.404 1.584 0 2.969-.475 4.102-1.405 1.128-.925 1.697-2.236 1.697-3.899V12.14h-3.157V19.6c0 .733-.267 1.311-.791 1.712-.51.396-1.133.594-1.85.594-.718 0-1.342-.198-1.856-.594-.525-.405-.792-.98-.792-1.712V12.14h-3.157zm15.616 9.688l-2.583-9.683h3.26l2.01 7.486 1.984-7.481h3.216l-2.583 9.683c-.287 1.083-.584 1.865-.895 2.35-.307.485-.916.727-1.821.727-.797 0-1.361-.267-1.703-.811-.35-.544-.643-1.301-.885-2.271zm-20.633-9.683v1a6.358 6.358 0 0 0-3.132-.985 5.315 5.315 0 0 0-.277-.01 6.377 6.377 0 0 0-6.378 6.378v.005a6.381 6.381 0 0 0 9.792 5.393v.974h2.969V12.144h-2.974zm.01 6.383a3.427 3.427 0 0 1-3.429 3.428 3.427 3.427 0 0 1-3.429-3.428 3.427 3.427 0 0 1 3.43-3.43 3.427 3.427 0 0 1 3.428 3.43z" fill="#FFC71C"></path><path d="M21.101 3.762c.045.07.144.257.183.322-3.043-.1-6.62.93-9.925 3.102-3.573 2.345-5.967 5.586-6.977 8.659-.257-.292-.396-.446-.569-.732-.86-1.46-.945-3.405-.252-5.29C4.6 8.003 6.51 5.845 9.493 4.034c1.668-1.01 3.375-1.92 5.082-2.36 2.8-.366 5.314.208 6.526 2.088z" fill="#fff"></path><path d="M28.276 3.802c-2.42-3.716-7.6-4.706-13.4-2.692 2.984-.416 5.612.376 6.903 2.365 2.148 3.295-.594 8.783-5.61 12.083-5.018 3.3-10.827 3.305-12.97.005-.994-1.53-1.023-3.503-.271-5.502C.34 13.994-.293 18.244 1.69 21.292c3.137 4.825 11.637 4.825 18.975-.005 7.343-4.834 10.752-12.661 7.61-17.485z" fill="#FFC71C"></path></svg></a></div><div class="flex flex-row justify-between items-center md:flex-grow-0 md:mr-auto md:w-2/3 lg:gap-48 lg:w-1/3"><a class="outline-none " href="https://play.google.com/store/apps/developer?id=RTBF&amp;hl=fr" aria-label="Disponible sur Google Play"><svg fill="none" viewBox="0 0 145 35" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="h-32"><pattern id="a" height="1" patternContentUnits="objectBoundingBox" width="1"><image fill="none" height="512" transform="matrix(.00195312 0 0 .00206954 0 -.029801)" width="512" xlink:href="data:image/png;base64,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"></image></pattern><path d="m42.5845 3.6h3.54c.888 0 1.676.176 2.364.528s1.22.848 1.596 1.488c.384.632.576 1.36.576 2.184s-.192 1.556-.576 2.196c-.376.632-.908 1.124-1.596 1.476s-1.476.528-2.364.528h-3.54zm3.468 7.356c.68 0 1.276-.132 1.788-.396.52-.264.92-.632 1.2-1.104.28-.48.42-1.032.42-1.656s-.14-1.172-.42-1.644c-.28-.48-.68-.852-1.2-1.116-.512-.264-1.108-.396-1.788-.396h-2.268v6.312zm6.2781-5.316h1.152v6.36h-1.152zm.576-1.224c-.224 0-.412-.072-.564-.216-.144-.144-.216-.32-.216-.528s.072-.384.216-.528c.152-.152.34-.228.564-.228s.408.072.552.216c.152.136.228.308.228.516 0 .216-.076.4-.228.552-.144.144-.328.216-.552.216zm4.5995 7.656c-.52 0-1.02-.068-1.5-.204-.48-.144-.856-.324-1.128-.54l.48-.912c.28.2.62.36 1.02.48s.804.18 1.212.18c1.008 0 1.512-.288 1.512-.864 0-.192-.068-.344-.204-.456s-.308-.192-.516-.24c-.2-.056-.488-.116-.864-.18-.512-.08-.932-.172-1.26-.276-.32-.104-.596-.28-.828-.528s-.348-.596-.348-1.044c0-.576.24-1.036.72-1.38.48-.352 1.124-.528 1.932-.528.424 0 .848.052 1.272.156s.772.244 1.044.42l-.492.912c-.52-.336-1.132-.504-1.836-.504-.488 0-.86.08-1.116.24s-.384.372-.384.636c0 .208.072.372.216.492s.32.208.528.264c.216.056.516.12.9.192.512.088.924.184 1.236.288.32.096.592.264.816.504s.336.576.336 1.008c0 .576-.248 1.036-.744 1.38-.488.336-1.156.504-2.004.504zm7.5598-6.492c.616 0 1.168.136 1.656.408s.868.652 1.14 1.14c.28.488.42 1.052.42 1.692s-.14 1.208-.42 1.704c-.272.488-.652.868-1.14 1.14s-1.04.408-1.656.408c-.456 0-.876-.088-1.26-.264-.376-.176-.696-.432-.96-.768v3.288h-1.152v-8.688h1.104v1.008c.256-.352.58-.616.972-.792.392-.184.824-.276 1.296-.276zm-.096 5.484c.408 0 .772-.092 1.092-.276.328-.192.584-.456.768-.792.192-.344.288-.736.288-1.176s-.096-.828-.288-1.164c-.184-.344-.44-.608-.768-.792-.32-.184-.684-.276-1.092-.276-.4 0-.764.096-1.092.288-.32.184-.576.444-.768.78-.184.336-.276.724-.276 1.164s.092.832.276 1.176c.184.336.44.6.768.792.328.184.692.276 1.092.276zm7.6276 1.008c-.632 0-1.2-.14-1.704-.42s-.9-.664-1.188-1.152c-.28-.496-.42-1.056-.42-1.68s.14-1.18.42-1.668c.288-.496.684-.88 1.188-1.152.504-.28 1.072-.42 1.704-.42s1.196.14 1.692.42c.504.272.896.656 1.176 1.152.288.488.432 1.044.432 1.668s-.144 1.184-.432 1.68c-.28.488-.672.872-1.176 1.152-.496.28-1.06.42-1.692.42zm0-1.008c.408 0 .772-.092 1.092-.276.328-.192.584-.456.768-.792.184-.344.276-.736.276-1.176s-.092-.828-.276-1.164c-.184-.344-.44-.608-.768-.792-.32-.184-.684-.276-1.092-.276s-.776.092-1.104.276c-.32.184-.576.448-.768.792-.184.336-.276.724-.276 1.164s.092.832.276 1.176c.192.336.448.6.768.792.328.184.696.276 1.104.276zm8.2892-5.484c.808 0 1.448.236 1.92.708.48.464.72 1.148.72 2.052v3.66h-1.152v-3.528c0-.616-.148-1.08-.444-1.392s-.72-.468-1.272-.468c-.624 0-1.116.184-1.476.552-.36.36-.54.88-.54 1.56v3.276h-1.152v-6.36h1.104v.96c.232-.328.544-.58.936-.756.4-.176.852-.264 1.356-.264zm4.772.06h1.152v6.36h-1.152zm.576-1.224c-.224 0-.412-.072-.564-.216-.144-.144-.216-.32-.216-.528s.072-.384.216-.528c.152-.152.34-.228.564-.228s.408.072.552.216c.152.136.228.308.228.516 0 .216-.076.4-.228.552-.144.144-.328.216-.552.216zm6.1476 1.164c.616 0 1.168.136 1.656.408s.868.652 1.14 1.14c.28.488.42 1.052.42 1.692s-.14 1.208-.42 1.704c-.272.488-.652.868-1.14 1.14s-1.04.408-1.656.408c-.472 0-.904-.092-1.296-.276s-.716-.452-.972-.804v1.008h-1.104v-8.904h1.152v3.504c.256-.336.576-.588.96-.756.384-.176.804-.264 1.26-.264zm-.096 5.484c.408 0 .772-.092 1.092-.276.328-.192.584-.456.768-.792.192-.344.288-.736.288-1.176s-.096-.828-.288-1.164c-.184-.344-.44-.608-.768-.792-.32-.184-.684-.276-1.092-.276-.4 0-.764.092-1.092.276s-.584.448-.768.792c-.184.336-.276.724-.276 1.164s.092.832.276 1.176c.184.336.44.6.768.792.328.184.692.276 1.092.276zm4.9036-7.968h1.152v8.904h-1.152zm9.1001 5.76c0 .088-.008.204-.024.348h-5.16c.072.56.316 1.012.732 1.356.424.336.948.504 1.572.504.76 0 1.372-.256 1.836-.768l.636.744c-.288.336-.648.592-1.08.768-.424.176-.9.264-1.428.264-.672 0-1.268-.136-1.788-.408-.52-.28-.924-.668-1.212-1.164-.28-.496-.4205-1.056-.4205-1.68 0-.616.1365-1.172.4085-1.668.28-.496.66-.88 1.14-1.152.488-.28 1.036-.42 1.644-.42s1.148.14 1.62.42c.48.272.852.656 1.116 1.152.272.496.408 1.064.408 1.704zm-3.144-2.304c-.552 0-1.016.168-1.392.504-.368.336-.584.776-.648 1.32h4.08c-.064-.536-.284-.972-.66-1.308-.368-.344-.828-.516-1.38-.516zm9.79 5.52c-.52 0-1.02-.068-1.5-.204-.48-.144-.856-.324-1.128-.54l.48-.912c.28.2.62.36 1.02.48s.804.18 1.212.18c1.008 0 1.512-.288 1.512-.864 0-.192-.068-.344-.204-.456s-.308-.192-.516-.24c-.2-.056-.488-.116-.864-.18-.512-.08-.932-.172-1.26-.276-.32-.104-.596-.28-.828-.528s-.348-.596-.348-1.044c0-.576.24-1.036.72-1.38.48-.352 1.124-.528 1.932-.528.424 0 .848.052 1.272.156s.772.244 1.044.42l-.492.912c-.52-.336-1.132-.504-1.836-.504-.488 0-.86.08-1.116.24s-.384.372-.384.636c0 .208.072.372.216.492s.32.208.528.264c.216.056.516.12.9.192.512.088.924.184 1.236.288.32.096.592.264.816.504s.336.576.336 1.008c0 .576-.248 1.036-.744 1.38-.488.336-1.156.504-2.004.504zm10.116-6.432v6.36h-1.092v-.96c-.232.328-.54.584-.924.768-.376.176-.788.264-1.236.264-.848 0-1.516-.232-2.004-.696-.488-.472-.732-1.164-.732-2.076v-3.66h1.152v3.528c0 .616.148 1.084.444 1.404.296.312.72.468 1.272.468.608 0 1.088-.184 1.44-.552s.528-.888.528-1.56v-3.288zm3.297 1.068c.2-.368.496-.648.888-.84s.868-.288 1.428-.288v1.116c-.064-.008-.152-.012-.264-.012-.624 0-1.116.188-1.476.564-.352.368-.528.896-.528 1.584v3.168h-1.152v-6.36h1.104z" fill="#beccda"></path><path d="m50.7645 25.336h1.536v4.368c-.5547.4587-1.2.8107-1.936 1.056s-1.504.368-2.304.368c-1.1307 0-2.1493-.2453-3.056-.736-.9067-.5013-1.6213-1.184-2.144-2.048-.512-.8747-.768-1.856-.768-2.944s.256-2.0693.768-2.944c.5227-.8747 1.2373-1.5573 2.144-2.048.9173-.4907 1.9467-.736 3.088-.736.896 0 1.7067.1493 2.432.448.736.288 1.36.7147 1.872 1.28l-.992.992c-.896-.864-1.9787-1.296-3.248-1.296-.8533 0-1.6213.1867-2.304.56-.672.3627-1.2.8747-1.584 1.536-.384.6507-.576 1.3867-.576 2.208 0 .8107.192 1.5467.576 2.208.384.6507.912 1.1627 1.584 1.536.6827.3733 1.4453.56 2.288.56 1.0027 0 1.8773-.24 2.624-.72zm8.0074 5.76c-.8427 0-1.6-.1867-2.272-.56s-1.2-.8853-1.584-1.536c-.3733-.6613-.56-1.408-.56-2.24s.1867-1.5733.56-2.224c.384-.6613.912-1.1733 1.584-1.536.672-.3733 1.4293-.56 2.272-.56s1.5947.1867 2.256.56c.672.3627 1.1947.8747 1.568 1.536.384.6507.576 1.392.576 2.224s-.192 1.5787-.576 2.24c-.3733.6507-.896 1.1627-1.568 1.536-.6613.3733-1.4133.56-2.256.56zm0-1.344c.544 0 1.0293-.1227 1.456-.368.4373-.256.7787-.608 1.024-1.056.2453-.4587.368-.9813.368-1.568s-.1227-1.104-.368-1.552c-.2453-.4587-.5867-.8107-1.024-1.056-.4267-.2453-.912-.368-1.456-.368s-1.0347.1227-1.472.368c-.4267.2453-.768.5973-1.024 1.056-.2453.448-.368.9653-.368 1.552s.1227 1.1093.368 1.568c.256.448.5973.8 1.024 1.056.4373.2453.928.368 1.472.368zm10.1562 1.344c-.8426 0-1.6-.1867-2.272-.56s-1.2-.8853-1.584-1.536c-.3733-.6613-.56-1.408-.56-2.24s.1867-1.5733.56-2.224c.384-.6613.912-1.1733 1.584-1.536.672-.3733 1.4294-.56 2.272-.56.8427 0 1.5947.1867 2.256.56.672.3627 1.1947.8747 1.568 1.536.384.6507.576 1.392.576 2.224s-.192 1.5787-.576 2.24c-.3733.6507-.896 1.1627-1.568 1.536-.6613.3733-1.4133.56-2.256.56zm0-1.344c.544 0 1.0294-.1227 1.456-.368.4374-.256.7787-.608 1.024-1.056.2454-.4587.368-.9813.368-1.568s-.1226-1.104-.368-1.552c-.2453-.4587-.5866-.8107-1.024-1.056-.4266-.2453-.912-.368-1.456-.368s-1.0346.1227-1.472.368c-.4266.2453-.768.5973-1.024 1.056-.2453.448-.368.9653-.368 1.552s.1227 1.1093.368 1.568c.256.448.5974.8 1.024 1.056.4374.2453.928.368 1.472.368zm14.6363-7.232v7.328c0 1.4827-.368 2.576-1.104 3.28-.736.7147-1.8347 1.072-3.296 1.072-.8 0-1.5627-.112-2.288-.336-.7253-.2133-1.312-.5227-1.76-.928l.736-1.184c.3947.3413.88.608 1.456.8.5867.2027 1.1893.304 1.808.304.992 0 1.7227-.2347 2.192-.704.48-.4693.72-1.184.72-2.144v-.672c-.3627.4373-.8107.768-1.344.992-.5227.2133-1.0933.32-1.712.32-.8107 0-1.5467-.1707-2.208-.512-.6507-.352-1.1627-.8373-1.536-1.456-.3733-.6293-.56-1.344-.56-2.144s.1867-1.5093.56-2.128c.3733-.6293.8853-1.1147 1.536-1.456.6613-.3413 1.3973-.512 2.208-.512.64 0 1.232.1173 1.776.352.5547.2347 1.008.5813 1.36 1.04v-1.312zm-4.416 6.784c.5547 0 1.0507-.1173 1.488-.352.448-.2347.7947-.56 1.04-.976.256-.4267.384-.9067.384-1.44 0-.8213-.272-1.4827-.816-1.984-.544-.512-1.2427-.768-2.096-.768-.864 0-1.568.256-2.112.768-.544.5013-.816 1.1627-.816 1.984 0 .5333.1227 1.0133.368 1.44.256.416.6027.7413 1.04.976.448.2347.9547.352 1.52.352zm7.3509-10.176h1.536v11.872h-1.536zm12.1327 7.68c0 .1173-.0107.272-.032.464h-6.88c.096.7467.4213 1.3493.976 1.808.5653.448 1.264.672 2.096.672 1.0133 0 1.8293-.3413 2.448-1.024l.848.992c-.384.448-.864.7893-1.44 1.024-.5653.2347-1.2.352-1.904.352-.896 0-1.6907-.1813-2.384-.544-.6933-.3733-1.232-.8907-1.616-1.552-.3733-.6613-.56-1.408-.56-2.24 0-.8213.1813-1.5627.544-2.224.3733-.6613.88-1.1733 1.52-1.536.6507-.3733 1.3813-.56 2.192-.56s1.5307.1867 2.16.56c.64.3627 1.136.8747 1.488 1.536.3627.6613.544 1.4187.544 2.272zm-4.192-3.072c-.736 0-1.3547.224-1.856.672-.4907.448-.7787 1.0347-.864 1.76h5.44c-.0853-.7147-.3787-1.296-.88-1.744-.4907-.4587-1.104-.688-1.84-.688zm15.214-3.936c1.45 0 2.592.3467 3.424 1.04s1.248 1.648 1.248 2.864-.416 2.1707-1.248 2.864-1.974 1.04-3.424 1.04h-2.768v3.392h-1.6v-11.2zm-.048 6.416c1.013 0 1.786-.2133 2.32-.64.533-.4373.8-1.0613.8-1.872s-.267-1.4293-.8-1.856c-.534-.4373-1.307-.656-2.32-.656h-2.72v5.024zm7.003-7.088h1.536v11.872h-1.536zm7.556 3.312c1.174 0 2.07.288 2.688.864.63.576.944 1.4347.944 2.576v5.12h-1.456v-1.12c-.256.3947-.624.6987-1.104.912-.469.2027-1.029.304-1.68.304-.949 0-1.712-.2293-2.288-.688-.565-.4587-.848-1.0613-.848-1.808s.272-1.344.816-1.792c.544-.4587 1.408-.688 2.592-.688h2.432v-.304c0-.6613-.192-1.168-.576-1.52s-.949-.528-1.696-.528c-.501 0-.992.0853-1.472.256-.48.16-.885.3787-1.216.656l-.64-1.152c.438-.352.96-.6187 1.568-.8.608-.192 1.254-.288 1.936-.288zm-.352 7.472c.587 0 1.094-.128 1.52-.384.427-.2667.736-.64.928-1.12v-1.184h-2.368c-1.301 0-1.952.4373-1.952 1.312 0 .4267.166.7627.496 1.008.331.2453.79.368 1.376.368zm14.175-7.392-4.112 9.328c-.363.864-.79 1.472-1.28 1.824-.48.352-1.062.528-1.744.528-.416 0-.822-.0693-1.216-.208-.384-.128-.704-.32-.96-.576l.656-1.152c.437.416.944.624 1.52.624.373 0 .682-.1013.928-.304.256-.192.485-.528.688-1.008l.272-.592-3.744-8.464h1.6l2.96 6.784 2.928-6.784z" fill="#f7f7f7"></path><path d="m0 2h33.9073v32h-33.9073z" fill="url(#a)"></path></svg></a><a class="outline-none " href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" aria-label="Disponible sur App Store"><svg viewBox="0 0 145 35" xmlns="http://www.w3.org/2000/svg" class="h-32"><path d="M40.465 3.6h3.54c.888 0 1.676.176 2.364.528s1.22.848 1.596 1.488c.384.632.576 1.36.576 2.184s-.192 1.556-.576 2.196a3.852 3.852 0 0 1-1.596 1.476c-.688.352-1.476.528-2.364.528h-3.54zm3.468 7.356c.68 0 1.276-.132 1.788-.396.52-.264.92-.632 1.2-1.104.28-.48.42-1.032.42-1.656s-.14-1.172-.42-1.644c-.28-.48-.68-.852-1.2-1.116-.512-.264-1.108-.396-1.788-.396h-2.268v6.312zm6.278-5.316h1.152V12h-1.152zm.576-1.224a.789.789 0 0 1-.564-.216.718.718 0 0 1-.216-.528c0-.208.072-.384.216-.528a.766.766 0 0 1 .564-.228c.224 0 .408.072.552.216a.662.662 0 0 1 .228.516c0 .216-.076.4-.228.552a.748.748 0 0 1-.552.216zm4.6 7.656c-.52 0-1.02-.068-1.5-.204-.48-.144-.856-.324-1.128-.54l.48-.912c.28.2.62.36 1.02.48s.804.18 1.212.18c1.008 0 1.512-.288 1.512-.864a.56.56 0 0 0-.204-.456 1.235 1.235 0 0 0-.516-.24 9.055 9.055 0 0 0-.864-.18 8.75 8.75 0 0 1-1.26-.276 1.937 1.937 0 0 1-.828-.528c-.232-.248-.348-.596-.348-1.044 0-.576.24-1.036.72-1.38.48-.352 1.124-.528 1.932-.528.424 0 .848.052 1.272.156s.772.244 1.044.42l-.492.912c-.52-.336-1.132-.504-1.836-.504-.488 0-.86.08-1.116.24s-.384.372-.384.636c0 .208.072.372.216.492s.32.208.528.264c.216.056.516.12.9.192.512.088.924.184 1.236.288.32.096.592.264.816.504s.336.576.336 1.008c0 .576-.248 1.036-.744 1.38-.488.336-1.156.504-2.004.504zm7.56-6.492c.616 0 1.168.136 1.656.408s.868.652 1.14 1.14c.28.488.42 1.052.42 1.692s-.14 1.208-.42 1.704a2.894 2.894 0 0 1-1.14 1.14 3.343 3.343 0 0 1-1.656.408c-.456 0-.876-.088-1.26-.264a2.621 2.621 0 0 1-.96-.768v3.288h-1.152V5.64h1.104v1.008c.256-.352.58-.616.972-.792a3.012 3.012 0 0 1 1.296-.276zm-.096 5.484a2.15 2.15 0 0 0 1.092-.276 2.03 2.03 0 0 0 .768-.792c.192-.344.288-.736.288-1.176s-.096-.828-.288-1.164a1.93 1.93 0 0 0-.768-.792 2.15 2.15 0 0 0-1.092-.276c-.4 0-.764.096-1.092.288-.32.184-.576.444-.768.78a2.385 2.385 0 0 0-.276 1.164c0 .44.092.832.276 1.176.184.336.44.6.768.792.328.184.692.276 1.092.276zm7.627 1.008c-.632 0-1.2-.14-1.704-.42s-.9-.664-1.188-1.152a3.357 3.357 0 0 1-.42-1.68c0-.624.14-1.18.42-1.668.288-.496.684-.88 1.188-1.152a3.449 3.449 0 0 1 1.704-.42c.632 0 1.196.14 1.692.42.504.272.896.656 1.176 1.152.288.488.432 1.044.432 1.668s-.144 1.184-.432 1.68c-.28.488-.672.872-1.176 1.152-.496.28-1.06.42-1.692.42zm0-1.008a2.15 2.15 0 0 0 1.092-.276 2.03 2.03 0 0 0 .768-.792c.184-.344.276-.736.276-1.176s-.092-.828-.276-1.164a1.93 1.93 0 0 0-.768-.792 2.15 2.15 0 0 0-1.092-.276c-.408 0-.776.092-1.104.276-.32.184-.576.448-.768.792a2.385 2.385 0 0 0-.276 1.164c0 .44.092.832.276 1.176.192.336.448.6.768.792.328.184.696.276 1.104.276zm8.29-5.484c.808 0 1.448.236 1.92.708.48.464.72 1.148.72 2.052V12h-1.153V8.472c0-.616-.147-1.08-.444-1.392-.296-.312-.72-.468-1.272-.468-.624 0-1.115.184-1.475.552-.36.36-.54.88-.54 1.56V12H75.37V5.64h1.105v.96c.231-.328.543-.58.936-.756a3.33 3.33 0 0 1 1.355-.264zm4.772.06h1.151V12H83.54zm.575-1.224a.789.789 0 0 1-.563-.216.718.718 0 0 1-.217-.528.72.72 0 0 1 .217-.528.766.766 0 0 1 .563-.228c.225 0 .409.072.553.216a.662.662 0 0 1 .227.516.75.75 0 0 1-.227.552.748.748 0 0 1-.553.216zm6.148 1.164c.616 0 1.168.136 1.656.408s.868.652 1.14 1.14c.28.488.42 1.052.42 1.692s-.14 1.208-.42 1.704a2.894 2.894 0 0 1-1.14 1.14 3.343 3.343 0 0 1-1.656.408c-.472 0-.904-.092-1.296-.276a2.495 2.495 0 0 1-.972-.804V12h-1.104V3.096h1.152V6.6c.256-.336.576-.588.96-.756a2.988 2.988 0 0 1 1.26-.264zm-.096 5.484a2.15 2.15 0 0 0 1.092-.276 2.03 2.03 0 0 0 .768-.792c.192-.344.288-.736.288-1.176s-.096-.828-.288-1.164a1.93 1.93 0 0 0-.768-.792 2.15 2.15 0 0 0-1.092-.276c-.4 0-.764.092-1.092.276a1.93 1.93 0 0 0-.768.792 2.385 2.385 0 0 0-.276 1.164c0 .44.092.832.276 1.176.184.336.44.6.768.792.328.184.692.276 1.092.276zm4.904-7.968h1.152V12H95.07V3.096zm9.099 5.76c0 .088-.008.204-.024.348h-5.16c.072.56.316 1.012.732 1.356.424.336.948.504 1.572.504.76 0 1.372-.256 1.836-.768l.636.744a2.777 2.777 0 0 1-1.08.768c-.424.176-.9.264-1.428.264-.672 0-1.268-.136-1.788-.408a3.033 3.033 0 0 1-1.212-1.164 3.357 3.357 0 0 1-.42-1.68c0-.616.136-1.172.408-1.668.28-.496.66-.88 1.14-1.152a3.243 3.243 0 0 1 1.644-.42c.608 0 1.148.14 1.62.42.48.272.852.656 1.116 1.152.272.496.408 1.064.408 1.704zm-3.144-2.304c-.552 0-1.016.168-1.392.504-.368.336-.584.776-.648 1.32h4.08c-.064-.536-.284-.972-.66-1.308-.368-.344-.828-.516-1.38-.516zm9.791 5.52c-.52 0-1.02-.068-1.5-.204-.48-.144-.856-.324-1.128-.54l.48-.912c.28.2.62.36 1.02.48s.804.18 1.212.18c1.008 0 1.512-.288 1.512-.864a.56.56 0 0 0-.204-.456 1.235 1.235 0 0 0-.516-.24 9.055 9.055 0 0 0-.864-.18 8.75 8.75 0 0 1-1.26-.276 1.937 1.937 0 0 1-.828-.528c-.232-.248-.348-.596-.348-1.044 0-.576.24-1.036.72-1.38.48-.352 1.124-.528 1.932-.528.424 0 .848.052 1.272.156s.772.244 1.044.42l-.492.912c-.52-.336-1.132-.504-1.836-.504-.488 0-.86.08-1.116.24s-.384.372-.384.636c0 .208.072.372.216.492s.32.208.528.264c.216.056.516.12.9.192.512.088.924.184 1.236.288.32.096.592.264.816.504s.336.576.336 1.008c0 .576-.248 1.036-.744 1.38-.488.336-1.156.504-2.004.504zm10.115-6.432V12h-1.092v-.96c-.232.328-.54.584-.924.768a2.879 2.879 0 0 1-1.236.264c-.848 0-1.516-.232-2.004-.696-.488-.472-.732-1.164-.732-2.076V5.64h1.152v3.528c0 .616.148 1.084.444 1.404.296.312.72.468 1.272.468.608 0 1.088-.184 1.44-.552s.528-.888.528-1.56V5.64zm3.297 1.068c.2-.368.496-.648.888-.84s.868-.288 1.428-.288v1.116a2.249 2.249 0 0 0-.264-.012c-.624 0-1.116.188-1.476.564-.352.368-.528.896-.528 1.584V12h-1.152V5.64h1.104z" fill="#beccda"></path><path d="M48.021 27.2H42.07L40.837 30H39.19l5.072-11.2h1.584L50.933 30h-1.68zm-.56-1.28l-2.416-5.488-2.416 5.488zm9.415-4.48c.821 0 1.557.181 2.208.544.65.363 1.157.87 1.52 1.52.373.65.56 1.403.56 2.256s-.187 1.61-.56 2.272a3.857 3.857 0 0 1-1.52 1.52c-.65.363-1.387.544-2.208.544a3.983 3.983 0 0 1-1.68-.352 3.496 3.496 0 0 1-1.28-1.024v4.384H52.38V21.52h1.472v1.344a3.2 3.2 0 0 1 1.296-1.056 4.017 4.017 0 0 1 1.728-.368zm-.128 7.312a2.87 2.87 0 0 0 1.456-.368 2.707 2.707 0 0 0 1.024-1.056c.256-.459.384-.981.384-1.568s-.128-1.104-.384-1.552a2.571 2.571 0 0 0-1.024-1.056 2.868 2.868 0 0 0-1.456-.368 2.83 2.83 0 0 0-1.456.384 2.74 2.74 0 0 0-1.024 1.04c-.245.448-.368.965-.368 1.552s.123 1.11.368 1.568c.245.448.587.8 1.024 1.056.437.245.923.368 1.456.368zm11.034-7.312c.822 0 1.558.181 2.208.544.651.363 1.158.87 1.52 1.52.374.65.56 1.403.56 2.256s-.186 1.61-.56 2.272a3.858 3.858 0 0 1-1.52 1.52c-.65.363-1.386.544-2.208.544a3.983 3.983 0 0 1-1.68-.352 3.496 3.496 0 0 1-1.28-1.024v4.384h-1.536V21.52h1.472v1.344c.342-.47.774-.821 1.296-1.056a4.017 4.017 0 0 1 1.728-.368zm-.128 7.312a2.87 2.87 0 0 0 1.456-.368 2.707 2.707 0 0 0 1.024-1.056c.256-.459.384-.981.384-1.568s-.128-1.104-.384-1.552a2.572 2.572 0 0 0-1.024-1.056 2.868 2.868 0 0 0-1.456-.368c-.533 0-1.018.128-1.456.384a2.74 2.74 0 0 0-1.024 1.04c-.245.448-.368.965-.368 1.552s.123 1.11.368 1.568c.246.448.587.8 1.024 1.056a2.93 2.93 0 0 0 1.456.368zm13.267 1.344c-.693 0-1.36-.09-2-.272-.64-.192-1.14-.432-1.504-.72l.64-1.216c.374.267.827.48 1.36.64a5.6 5.6 0 0 0 1.616.24c1.344 0 2.016-.384 2.016-1.152a.746.746 0 0 0-.272-.608 1.646 1.646 0 0 0-.688-.32 11.78 11.78 0 0 0-1.152-.24 11.67 11.67 0 0 1-1.68-.368 2.583 2.583 0 0 1-1.104-.704c-.309-.33-.464-.795-.464-1.392 0-.768.32-1.381.96-1.84.64-.47 1.5-.704 2.576-.704.566 0 1.131.07 1.696.208.566.139 1.03.325 1.392.56l-.656 1.216c-.693-.448-1.509-.672-2.448-.672-.65 0-1.146.107-1.488.32-.34.213-.512.496-.512.848 0 .277.096.496.288.656s.427.277.704.352c.288.075.688.16 1.2.256.683.117 1.232.245 1.648.384.427.128.79.352 1.088.672.3.32.448.768.448 1.344 0 .768-.33 1.381-.992 1.84-.65.448-1.54.672-2.672.672zm10.352-.592a2.387 2.387 0 0 1-.832.448 3.65 3.65 0 0 1-1.024.144c-.853 0-1.515-.23-1.984-.688-.47-.459-.704-1.115-.704-1.968v-4.656h-1.44V21.52h1.44v-1.856h1.536v1.856h2.432v1.264h-2.432v4.592c0 .459.112.81.336 1.056.235.245.565.368.992.368.47 0 .87-.133 1.2-.4zm5.208.592c-.843 0-1.6-.187-2.272-.56A4.136 4.136 0 0 1 92.625 28c-.374-.661-.56-1.408-.56-2.24s.186-1.573.56-2.224A3.99 3.99 0 0 1 94.209 22c.672-.373 1.43-.56 2.272-.56.843 0 1.595.187 2.256.56a3.884 3.884 0 0 1 1.568 1.536c.384.65.576 1.392.576 2.224s-.192 1.579-.576 2.24a4.022 4.022 0 0 1-1.568 1.536c-.661.373-1.413.56-2.256.56zm0-1.344a2.87 2.87 0 0 0 1.456-.368 2.707 2.707 0 0 0 1.024-1.056c.245-.459.368-.981.368-1.568s-.123-1.104-.368-1.552a2.572 2.572 0 0 0-1.024-1.056 2.868 2.868 0 0 0-1.456-.368c-.544 0-1.035.123-1.472.368a2.71 2.71 0 0 0-1.024 1.056c-.245.448-.368.965-.368 1.552s.123 1.11.368 1.568c.256.448.597.8 1.024 1.056.437.245.928.368 1.472.368zm7.996-5.808a2.62 2.62 0 0 1 1.184-1.12c.523-.256 1.157-.384 1.904-.384v1.488a2.991 2.991 0 0 0-.352-.016c-.832 0-1.488.25-1.968.752-.469.49-.704 1.195-.704 2.112V30h-1.536v-8.48h1.472zm12.567 2.864a4.5 4.5 0 0 1-.032.464h-6.88c.096.747.421 1.35.976 1.808.565.448 1.264.672 2.096.672 1.013 0 1.829-.341 2.448-1.024l.848.992c-.384.448-.864.79-1.44 1.024-.565.235-1.2.352-1.904.352-.896 0-1.691-.181-2.384-.544A4.047 4.047 0 0 1 109.156 28c-.373-.661-.56-1.408-.56-2.24 0-.821.181-1.563.544-2.224A3.968 3.968 0 0 1 110.66 22c.651-.373 1.381-.56 2.192-.56s1.531.187 2.16.56c.64.363 1.136.875 1.488 1.536.363.661.544 1.419.544 2.272zm-4.192-3.072c-.736 0-1.355.224-1.856.672-.491.448-.779 1.035-.864 1.76h5.44c-.085-.715-.379-1.296-.88-1.744-.491-.459-1.104-.688-1.84-.688z" fill="#f7f7f7"></path><path d="M28.895 11.437c-.14.082-3.449 1.816-3.449 5.659.156 4.383 4.176 5.92 4.245 5.92-.069.082-.607 2.094-2.2 4.203-1.265 1.816-2.669 3.648-4.8 3.648-2.028 0-2.756-1.211-5.095-1.211-2.513 0-3.224 1.21-5.148 1.21-2.131 0-3.639-1.929-4.973-3.729-1.732-2.355-3.205-6.05-3.257-9.6-.035-1.88.347-3.729 1.317-5.299 1.369-2.192 3.812-3.68 6.48-3.729 2.045-.065 3.865 1.325 5.113 1.325 1.195 0 3.431-1.325 5.96-1.325 1.092.001 4.004.312 5.807 2.928zm-11.94-3.303c-.364-1.718.64-3.435 1.577-4.53 1.195-1.325 3.084-2.224 4.713-2.224.104 1.717-.555 3.401-1.733 4.628-1.057 1.325-2.877 2.322-4.557 2.126z" fill="#fff"></path></svg></a></div><hr class="-mx-16 border-t-1 border-navy-blue-500 md:hidden"/><nav class="flex flex-row justify-between items-center md:flex-wrap md:w-[140px] lg:flex-col" aria-labelledby="react-aria-6"><h1 id="react-aria-6" class="pr-32 mr-auto font-normal text-content-400 md:pr-0 md:w-full lg:pb-6 lg:mr-auto lg:w-auto">Suivez-nous</h1><ul class="flex flex-row gap-32 justify-between text-white"><li><a class="outline-none " href="https://www.facebook.com/RTBF" aria-label="RTBF sur Facebook"><svg fill="currentColor" viewBox="0 0 571 1000" class="w-24 h-24" aria-hidden="true"><path d="M535.2 6.7V154H447.5Q399.6 154 382.8 174.1T366.1 234.4V339.8H529.6L507.8 505H366.1V928.6H195.3V505H53V339.8H195.3V218.2Q195.3 114.4 253.3 57.2T407.9 0Q490 0 535.2 6.7Z"></path></svg></a></li><li><a class="outline-none " href="https://www.twitter.com/RTBF" aria-label="RTBF sur Twitter"><svg fill="currentColor" viewBox="0 0 928 1000" class="w-24 h-24" aria-hidden="true"><path d="M904 227.7Q866.6 282.4 813.6 320.9 814.2 328.7 814.2 344.3 814.2 416.9 793 489.1T728.5 627.8 625.6 745.3 481.6 826.7 301.3 857.1Q150.1 857.1 24.6 776.2 44.1 778.5 68.1 778.5 193.6 778.5 291.9 701.5 233.3 700.3 186.9 665.5T123.3 576.5Q141.7 579.2 157.4 579.2 181.4 579.2 204.8 573.1 142.3 560.3 101.3 510.9T60.3 396.2V394Q98.2 415.2 141.7 416.9 104.9 392.3 83.1 352.7T61.4 266.7Q61.4 217.6 85.9 175.8 153.5 258.9 250.3 308.9T457.6 364.4Q453.1 343.2 453.1 323.1 453.1 248.3 505.9 195.6T633.4 142.9Q711.5 142.9 765.1 199.8 825.9 188.1 879.5 156.3 858.8 220.4 800.2 255.6 852.1 250 904 227.7Z"></path></svg></a></li><li><a class="outline-none " href="https://www.linkedin.com/company/rtbf" aria-label="RTBF sur LinkedIn"><svg fill="currentColor" viewBox="0 0 857 1000" class="w-24 h-24" aria-hidden="true"><path d="M194.8 348.8V901.8H10.6V348.8H194.8ZM206.5 178Q207 218.8 178.3 246.1T102.7 273.4H101.6Q55.8 273.4 27.9 246.1T0 178Q0 136.7 28.7 109.7T103.8 82.6 178 109.7 206.5 178ZM857.1 584.8V901.8H673.5V606Q673.5 547.4 650.9 514.2T580.4 481Q545.2 481 521.5 500.3T486 548Q479.9 564.7 479.9 593.2V901.8H296.3Q297.4 679.1 297.4 540.7T296.9 375.6L296.3 348.8H479.9V429.1H478.8Q490 411.3 501.7 397.9T533.2 368.9 581.8 344.6 645.6 335.9Q741.1 335.9 799.1 399.3T857.1 584.8Z"></path></svg></a></li></ul></nav></section><nav aria-label="Les autres pages de la RTBF" class="grid flex-grow grid-cols-1 text-v2-blue-500 dark:text-white md:grid-cols-3 md:gap-4 md:mx-16 md:mt-12 lg:grid-cols-6"><details class="px-16 md:px-4 m-0 py-0 md:mb-12 footer_footer-details__DUNim"><summary class="block relative py-10 px-2 pr-20 font-bold border-b-1 border-navy-blue-100 dark:border-navy-blue-500 outline-none cursor-pointer md:py-8 md:px-8 md:pr-8 md:cursor-default" tabindex="0" aria-disabled="false">Thématiques<div class="absolute top-8 right-0 w-20 h-20 text-navy-blue-500 dark:text-white md:hidden"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="false" class="transition-transform duration-200 transform" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path></svg></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/info">Info</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/sport">Sport</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/actualites-locales">Actualités locales</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/culture-et-musique">Culture et Musique</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/environnement-et-nature">Environnement et Nature</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/sante-et-bien-etre">Santé et Bien-Être</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/sciences-et-technologies">Sciences et Technologies</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/vie-pratique">Vie pratique</a></li></ul></details><details class="px-16 md:px-4 m-0 py-0 md:mb-12 footer_footer-details__DUNim"><summary class="block relative py-10 px-2 pr-20 font-bold border-b-1 border-navy-blue-100 dark:border-navy-blue-500 outline-none cursor-pointer md:py-8 md:px-8 md:pr-8 md:cursor-default" tabindex="0" aria-disabled="false">Services<div class="absolute top-8 right-0 w-20 h-20 text-navy-blue-500 dark:text-white md:hidden"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="false" class="transition-transform duration-200 transform" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path></svg></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/en-continu">Actu en continu</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/tv/guide-tv">Grille des programmes</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/dossier/mobilinfo-trafic">Trafic</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/concours">Concours</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/plan-du-site">Archives (sitemap)</a></li></ul></details><details class="px-16 md:px-4 m-0 py-0 md:mb-12 footer_footer-details__DUNim"><summary class="block relative py-10 px-2 pr-20 font-bold border-b-1 border-navy-blue-100 dark:border-navy-blue-500 outline-none cursor-pointer md:py-8 md:px-8 md:pr-8 md:cursor-default" tabindex="0" aria-disabled="false">L&#x27;Actu décryptée<div class="absolute top-8 right-0 w-20 h-20 text-navy-blue-500 dark:text-white md:hidden"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="false" class="transition-transform duration-200 transform" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path></svg></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/matin-premiere">Matin Première</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/declic">Déclic</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/qr">QR</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/investigation">#Investigation</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" lang="en" href="/dossier/inside">Inside</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/les-grenades">Les Grenades</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://faky.be/fr" lang="en">Faky (Fact-Checking)</a></li></ul></details><details class="px-16 md:px-4 m-0 py-0 md:mb-12 footer_footer-details__DUNim"><summary class="block relative py-10 px-2 pr-20 font-bold border-b-1 border-navy-blue-100 dark:border-navy-blue-500 outline-none cursor-pointer md:py-8 md:px-8 md:pr-8 md:cursor-default" tabindex="0" aria-disabled="false">Radios<div class="absolute top-8 right-0 w-20 h-20 text-navy-blue-500 dark:text-white md:hidden"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="false" class="transition-transform duration-200 transform" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path></svg></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/classic21">Classic 21</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/lapremiere">La Première</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/vivacite">Vivacité</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/tipik">Tipik</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/musiq3">Musiq3</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/tarmac">Tarmac</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/vivaplus">Viva+</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/jam">Jam.</a></li></ul></details><details class="px-16 md:px-4 m-0 py-0 md:mb-12 footer_footer-details__DUNim"><summary class="block relative py-10 px-2 pr-20 font-bold border-b-1 border-navy-blue-100 dark:border-navy-blue-500 outline-none cursor-pointer md:py-8 md:px-8 md:pr-8 md:cursor-default" tabindex="0" aria-disabled="false">Émissions<div class="absolute top-8 right-0 w-20 h-20 text-navy-blue-500 dark:text-white md:hidden"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="false" class="transition-transform duration-200 transform" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path></svg></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/le-grand-cactus">Le Grand Cactus</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/onpdp">On n&#x27;est pas des pigeons</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/the-voice">The Voice Belgique</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/jardins-et-loisirs">Jardins et Loisirs</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/la-grande-forme">La Grande Forme</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/ixpe">IXPé</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="/emission/vivaforlife">Viva for life</a></li></ul></details><details class="px-16 md:px-4 m-0 py-0 md:mb-12 footer_footer-details__DUNim"><summary class="block relative py-10 px-2 pr-20 font-bold border-b-1 border-navy-blue-100 dark:border-navy-blue-500 outline-none cursor-pointer md:py-8 md:px-8 md:pr-8 md:cursor-default" tabindex="0" aria-disabled="false">Nous contacter<div class="absolute top-8 right-0 w-20 h-20 text-navy-blue-500 dark:text-white md:hidden"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="false" class="transition-transform duration-200 transform" role="img"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M9 5l7 7-7 7"></path></svg></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/presse/">Presse</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://codepromo.rtbf.be/">Codes promo</a></li><li><a class="outline-none block py-10 mx-18 font-normal md:px-8 md:my-2 md:mx-0 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://kortingscode.rtbf.be/">Kortingscode</a></li></ul></details></nav><hr class="mx-16 border-t-1 border-navy-blue-100 dark:border-navy-blue-700"/><section class="flex flex-col mx-16 text-center md:flex-row md:flex-wrap md:pb-16 md:text-left"><p class="flex-grow pt-10 pb-6 w-full text-heading-700 dark:text-heading-200">Copyright © <!-- -->2022<!-- --> RTBF<!-- --> </p><nav class="flex flex-col flex-grow flex-shrink text-content-700 dark:text-content-200 md:w-9/12" aria-label="La RTBF et vous"><ul class="flex flex-row flex-wrap justify-center px-16 font-normal md:justify-start md:px-0 md:-ml-2"><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 pr-2 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/declaration-accessibilite_rtbf_v_1_0.pdf">Déclaration d&#x27;accessibilité</a><div class="mx-8 w-4 h-4 bg-yellow-500 rounded-full"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/charte/detail#mentionslegales">Mentions légales</a><div class="mx-8 w-4 h-4 bg-yellow-500 rounded-full"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/cgu/">Conditions Générales</a><div class="mx-8 w-4 h-4 bg-yellow-500 rounded-full"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/cookies/">Cookies (Configurer)</a><div class="mx-8 w-4 h-4 bg-yellow-500 rounded-full"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/cgu/droit-a-l-oubli">Droit à l&#x27;oubli</a><div class="mx-8 w-4 h-4 bg-yellow-500 rounded-full"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="https://www.rtbf.be/charte">Vie privée</a></li></ul></nav><div class="flex flex-shrink-0 justify-center self-center mt-48 mb-24 min-w-[100px] text-heading-500 dark:text-heading-200 md:justify-end md:self-end md:mt-0 md:mb-0 md:w-3/12 lg:justify-center lg:my-0"><a class="outline-none block w-100 text-center md:text-right py-12 px-2 hover:text-navy-blue-700 dark:hover:text-navy-blue-200 transition-colors duration-300" href="http://www.cim.be/fr/internet/disclaimer-cim-internet" aria-label="CIM internet"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 87.3 21" fill="currentColor"><path d="M21.1 15.9l.6-3.1C22.5 9 23.3 5.1 24 1.3c.2-.8.6-1.3 1.4-1.3 1 0 1.5.3 1.7 1.2.3 1.2.5 2.4.7 3.7.5 2.8 1 5.7 1.5 8.6.2 1-.3 1.6-1.2 1.5-.5 0-.9-.3-1-.9l-1.5-9.3c0-.3-.1-.6-.3-.9-.1.7-.3 1.5-.5 2.2l-2.7 13.8c-.1.7-.6 1.1-1.1 1.1-.6 0-1-.3-1.2-1.1-1-3.7-2-7.3-3-11 0-.2-.1-.4-.2-.5-.2.9-.4 1.7-.5 2.6-.4 1.9-.7 3.8-1.1 5.8-.1.8-.6 1-1.4.9-.6-.1-.9-.6-.8-1.2.2-1.2.5-2.4.8-3.7.5-2.1.9-4.2 1.4-6.3.3-1.2 1-1.7 2.1-1.5.6.1.9.5 1 1l1.8 6.3c.3 1.2.7 2.4 1 3.6h.2zM5.4 5.5c.7.2 1.4.3 2.1.5.4.1.7.4.9.7.1.2.1.3.1.5s-.1.4-.1.5c-.2.3-.6.4-.9.4-.2.1-.5 0-.7-.1-1.6-.9-3.7-.4-4.4 2-.4 1.5-.3 2.9.4 4.2.8 1.3 2.2 1.8 3.5 1.3.3-.1.5-.2.8-.4.5-.1.9-.1 1.2.3.3.4.2.9-.1 1.3-.6.6-1.3.8-2.1.9C2 18 .1 15.1 0 12c0-1 .1-2 .4-3 .8-2.2 2.6-3.4 5-3.5zm47 4.1h5.1c-.1-2-1.2-3.2-2.7-3.1-1.4.1-2.5 1.5-2.4 3.1zm0 1.2c.1 1.3.5 2.3 1.6 2.8s2.1.3 3.1-.4c.2-.2.4-.4.6-.5.3-.1.6 0 .9-.1 0 .3.1.8 0 .9-.4.4-.9.9-1.5 1.1-3.1 1.2-6-.3-6.2-4 0-1 .1-2 .5-2.9.8-1.7 2-2.4 3.9-2.3 1.5.1 2.8 1.1 3.3 2.7.2.6.2 1.1.3 1.7 0 .7-.2 1-1 1H53h-.6zm23.9-1.2h5c0-1.8-1.1-3.2-2.6-3.1-1.3.1-2.5 1.5-2.4 3.1zm0 1.2c.1 1.3.5 2.3 1.6 2.8s2.1.3 3.1-.4c.2-.2.4-.4.6-.5.3-.1.6-.1.9-.1 0 .3.1.7 0 .9-.4.4-.9.8-1.4 1.1-3 1.2-6.1-.2-6.3-4-.1-1 .1-2 .5-2.9.8-1.7 2-2.4 3.9-2.3 1.5.1 2.8 1.1 3.3 2.7.2.6.2 1.1.3 1.7 0 .7-.2 1-.9 1H77h-.7zm-37-4.3c1.4-1.3 3.2-1.4 4.5-.3.9.6 1.2 1.6 1.2 2.6v5.5c-.1.4-.3.6-.7.6-.4 0-.6-.3-.6-.7v-2.3-3.2c0-1.3-.8-2.1-2.2-2.1-1.3 0-2.2.9-2.2 2.1v5.6c-.2.4-.3.7-.8.7s-.6-.3-.6-.7V6.4c0-.2 0-.4.1-.6.1-.2.4-.4.6-.4.2 0 .5.2.6.4 0 .2 0 .4.1.7zm28 0c.8-1 1.9-1.2 3.1-1C72 5.8 73 7 73.1 8.8v5.6c-.1.4-.3.6-.8.6-.4 0-.6-.3-.6-.7V8.9c0-1.4-.8-2.2-2.2-2.2-1.3 0-2.2.9-2.3 2.2V14.3c-.1.4-.2.7-.7.7-.5 0-.6-.3-.7-.8V6.4c0-.2 0-.5.1-.7.1-.1.2-.2.3-.2.1-.1.2-.1.3-.1.2 0 .4.2.5.4.3.2.3.4.3.7zm-55.5 5.2v4.7c0 .9-.4 1.3-1.2 1.3-.7 0-1.1-.4-1.1-1.2V6.8c0-.8.4-1.2 1.1-1.2.6 0 1 .3 1 .9.1.6.1 1.1.1 1.7.1 1.1.1 2.3.1 3.5zm35.7-5c-.5-.2-1.3.2-1.3-.7 0-.9.8-.4 1.3-.6V3.5c0-.2 0-.5.1-.6s.4-.3.6-.3c.2 0 .5.3.5.5.1.5.1 1.1.1 1.6v.7c.5.2 1.3-.2 1.3.6s-.8.5-1.3.6v7.1c0 .2 0 .5-.1.7s-.4.4-.6.4c-.2 0-.5-.2-.6-.4-.1-.1 0-.4 0-.6V7.3v-.6zM86 5.4c.5.2 1.3-.2 1.3.6s-.7.5-1.3.7v7.1c0 .8-.2 1.1-.7 1.1s-.7-.2-.7-1.1V6.7c-.5-.2-1.4.2-1.3-.7 0-.9.9-.3 1.3-.6V3.5c0-.5.1-.8.6-.9.4 0 .7.3.7.9.1.6.1 1.3.1 1.9zM61.8 6.8c.3-.3.5-.7.8-.8.4-.2.8-.4 1.2-.5s.8.1.9.6-.3.5-.7.7c-.2.1-.3.1-.5.1-1.1.4-1.7 1.2-1.8 2.4v4.9c0 .4-.2.8-.7.7-.5 0-.6-.4-.6-.8v-8c0-.4.1-.7.6-.8.5 0 .7.3.7.7.1.3.1.5.1.8zm-27.5 3.4V6.4c0-.2 0-.4.1-.5.2-.2.4-.4.6-.4.2 0 .5.2.6.4.1.2.1.5.1.7v7.8c-.1.4-.2.7-.7.6-.5 0-.6-.3-.6-.7v-1.4c-.1 0-.1-2.7-.1-2.7zM9.4 3.5c0-.3.2-.7.4-.9s.6-.4.9-.4c.4 0 .7.2.9.4s.4.6.4 1c0 .3-.2.7-.4.9s-.6.4-.9.4c-.4 0-.7-.2-.9-.4s-.4-.6-.4-1zM35 4c-.2 0-.5-.1-.6-.2-.2-.2-.3-.4-.3-.6v-.3c0-.1.1-.2.2-.3.1-.1.2-.2.3-.2.1 0 .2-.1.3-.1h.3c.2.1.4.2.5.5 0 .1.1.2.1.3 0 .2-.1.5-.3.6-.1.2-.3.3-.5.3z"></path></svg></a></div></section></div></footer></div></div></div></div><script><!--_WEBSITE_FOOT_JS--></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>