<!DOCTYPE html><html lang="fr" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1"/><meta http-equiv="content-language" content="fr"/><meta name="language" content="fr"/><link rel="preconnect" href="https://ds.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds.static.rtbf.be"/><link rel="preconnect" href="https://ds1.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds1.static.rtbf.be"/><link rel="preconnect" href="https://static-oaos.rtbf.be"/><link rel="dns-prefetch" href="https://static-oaos.rtbf.be"/><link rel="preconnect" href="https://sgc.static.rtbf.be"/><link rel="dns-prefetch" href="https://sgc.static.rtbf.be"/><link rel="preconnect" href="https://www.static.rtbf.be"/><link rel="dns-prefetch" href="https://www.static.rtbf.be"/><link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-32x32.png"/><link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-192x192.png" sizes="192x192"/><meta property="og:site_name" content="RTBF"/><title>Pays-Bas : excuses du ministère des Affaires étrangères épinglé pour racisme institutionnel - rtbf.be</title><meta name="robots" content="index,follow,max-snippet:250,max-image-preview:large,noarchive,max-video-preview:10"/><meta name="googlebot" content="index,follow,max-snippet:250,max-image-preview:large,noarchive,max-video-preview:10"/><meta name="description" content="Le ministère néerlandais des Affaires étrangères a présenté des excuses lundi à la suite d&#x27;un rapport ayant épinglé..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="RTBF"/><meta property="fb:app_id" content="366967623746"/><meta property="og:title" content="Pays-Bas : excuses du ministère des Affaires étrangères épinglé pour racisme institutionnel"/><meta property="og:description" content="Le ministère néerlandais des Affaires étrangères a présenté des excuses lundi à la suite d&#x27;un rapport ayant épinglé..."/><meta property="og:url" content="https://www.rtbf.be/article/pays-bas-excuses-du-ministere-des-affaires-etrangeres-epingle-pour-racisme-institutionnel-11122054"/><meta property="og:type" content="article"/><meta property="og:image" content="https://ds.static.rtbf.be/article/image/1920x1080/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg"/><meta property="og:image:alt" content="Pays-Bas : excuses du ministère des Affaires étrangères épinglé pour racisme institutionnel"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="RTBF"/><link rel="canonical" href="https://www.rtbf.be/article/pays-bas-excuses-du-ministere-des-affaires-etrangeres-epingle-pour-racisme-institutionnel-11122054"/><meta property="fb:pages" content="rtbf"/><meta property="twitter:site:ids" content="14331898"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.rtbf.be/article/pays-bas-excuses-du-ministere-des-affaires-etrangeres-epingle-pour-racisme-institutionnel-11122054"
    },
    "headline": "Pays-Bas : excuses du ministère des Affaires étrangères épinglé pour racisme institutionnel",
    "image": [
      "https://ds.static.rtbf.be/article/image/1920x1080/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg"
     ],
    "datePublished": "2022-12-12T21:19:10+01:00",
    "dateModified": "2022-12-12T21:19:10+01:00",
    "author": {"@type": "Person","name": "Belga"},
    "publisher": {
      "@type": "Organization",
      "name": "RTBF.be",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.rtbf.be/logo.png"
      }
    },
    "description": "Le ministère néerlandais des Affaires étrangères a présenté des excuses lundi à la suite d'un rapport ayant épinglé..."
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.rtbf.be/article/pays-bas-excuses-du-ministere-des-affaires-etrangeres-epingle-pour-racisme-institutionnel-11122054"
    },
    "headline": "Pays-Bas : excuses du ministère des Affaires étrangères épinglé pour racisme institutionnel",
    "image": [
      "https://ds.static.rtbf.be/article/image/1920x1080/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg"
     ],
    "articleSection":"SOCIETE",
    "keywords": "PAYS-BAS",
    "datePublished": "2022-12-12T21:19:10+01:00",
    "dateCreated": "2022-12-12T21:19:10+01:00",
    "dateModified": "2022-12-12T21:19:10+01:00",
    "author": {"@type": "Person","name": "Belga"},
    "publisher": {
      "@type": "Organization",
      "name": "RTBF.be",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.rtbf.be/logo.png"
      }
    },
    "description": "Le ministère néerlandais des Affaires étrangères a présenté des excuses lundi à la suite d'un rapport ayant épinglé...",
    "articleBody": "Le ministère néerlandais des Affaires étrangères a présenté des excuses lundi à la suite d'un rapport ayant épinglé son administration pour racisme institutionnel, des personnels ayant été qualifiés de 'singes' ou écartés en raison de leur couleur de peau.  Le rapport indépendant commandé à la suite du mouvement Black Lives Matter a révélé que les employés de couleur du ministère se sentaient souvent exclus et ignorés par leurs collègues blancs.   La publication a souligné que si les employés n'étaient 'généralement pas maltraités en personne', ils subissaient souvent des 'agressions verbales' en entendant d'autres personnes dénigrer des gens en raison de leur couleur de peau, leur religion ou leur origine.   Un certain nombre d'employés ont, selon le rapport, affirmé que des personnes ont été qualifiées 'à plusieurs reprises de +singes+, +bokitos+', nom d'un gorille s'étant échappé d'un zoo néerlandais en 2007, et qu'elles en ont été blessées.  D'autres ont été appelées 'nègres' ou 'Zwarte Piet', un personnage folklorique 'blackface' controversé, ajoute le rapport. 'Les pays africains ont été décrits par un employé comme des +pays de singes+', poursuit le document rédigé sur la base d'entretiens réalisés avec 33 personnes et des groupes de discussion comprenant un total de 47 personnes. Parmi celles-ci se trouvaient des employés 'biculturels' du ministère travaillant aux Pays-Bas et à l'étranger, du personnel d'ambassade et certains employés blancs, est-il indiqué.  Douloureux et choquant   Le ministre néerlandais des Affaires étrangères, Wopke Hoekstra, a déclaré que le rapport était 'douloureux et choquant'. 'Ce qu'un certain nombre de collègues du département et des missions à travers le monde ont vécu est inacceptable et cela me touche profondément', a-t-il tweeté.   Il a constaté qu'un nombre de personnes interrogées pensaient qu'elles étaient 'ignorées', le personnel de l'ambassade recruté localement se sentant particulièrement exclu. Le rapport indique que les résultats ont 'posé la question de savoir s'il existe un racisme institutionnel. Nous concluons que c'est le cas'.   Les Pays-Bas ont longtemps promu leur image de société libérale et multiculturelle, mais le pays fait ces dernières années face à son histoire de puissance coloniale et d'esclavage.  Les médias ont rapporté que le gouvernement prévoyait de présenter dans le courant du mois des excuses officielles pour l'esclavage, un possible acte de repentance vivement critiqué, des groupes représentants les anciennes colonies affirmant qu'ils n'ont pas été consultés."
  }</script><link rel="preload" as="image" imagesrcset="https://ds.static.rtbf.be/article/image/180x100/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 1920w" imagesizes="(max-width: 740px) 100vw, 720px"/><meta name="next-head-count" content="40"/><script><!--_WEBSITE_HEAD_TITLE--></script><script><!--_WEBSITE_HEAD_LINK--></script><script><!--_WEBSITE_HEAD_META--></script><script><!--_WEBSITE_HEAD_CSS--></script><script id="GoogleAnalyticsScripts">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-XQ6LWJBT9C' );
  // Google ads
  gtag('config', 'AW-752027090');

</script><script id="iab-stub" type="text/javascript">
          "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;!function e(){var a=n.document;if(a.body){var r=a.createElement("iframe");r.style.cssText="display:none",r.name=t,a.body.appendChild(r)}else setTimeout(e,5);return!0}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1)};"undefined"!=typeof module?module.exports=e:e()}();
        </script><script id="gemius-script">
          var pp_gemius_use_cmp = true;
          var pp_gemius_cmp_timeout = Infinity;
          var pp_gemius_cmp_purposes = {2:[1,8,9,10]};
          // lines below shouldn't be edited
          function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        </script><script type="text/javascript">
                window.didomiConfig = {
                  user: {
                    externalConsent: {
                      enabled: true
                    }
                  }
                };</script><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-latin-normal.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><meta name="verify-v1" content="ElLCgmAk3WnVju9JjouVvTCR41cgLBDl92yuPIQ1KTI="/><meta name="yandex-verification" content="531668d313aa886b"/><meta name="google-site-verification" content="Dls2Uo907ZVFLUUUWYug-nfiBxuJWCfE96ZuWSrkeF8"/><meta name="google-site-verification" content="be7r3HllqeT2g3k6hdDJuSaI04vdxDyVDoQoDtTjA2Q"/><style>a{color:inherit}</style><link rel="preload" href="https://static-oaos.rtbf.be/3457692080/_next/static/css/5f1f434885617c01.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/3457692080/_next/static/css/5f1f434885617c01.css" data-n-g=""/><link rel="preload" href="https://static-oaos.rtbf.be/3457692080/_next/static/css/91bd768270e6ff40.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/3457692080/_next/static/css/91bd768270e6ff40.css" data-n-p=""/><link rel="preload" href="https://static-oaos.rtbf.be/3457692080/_next/static/css/d12f7de836be94e6.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/3457692080/_next/static/css/d12f7de836be94e6.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://gabe.hit.gemius.pl/xgemius.js" defer="" data-nscript="beforeInteractive"></script><script src="data:text/javascript;base64,IWZ1bmN0aW9uKCl7dHJ5IHt2YXIgZD1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NMaXN0O2QucmVtb3ZlKCdsaWdodCcsJ2RhcmsnKTt2YXIgZT1sb2NhbFN0b3JhZ2UuZ2V0SXRlbSgncnRiZl90aGVtZScpO2lmKCJzeXN0ZW0iPT09ZXx8KCFlJiZ0cnVlKSl7dmFyIHQ9IihwcmVmZXJzLWNvbG9yLXNjaGVtZTogZGFyaykiLG09d2luZG93Lm1hdGNoTWVkaWEodCk7aWYobS5tZWRpYSE9PXR8fG0ubWF0Y2hlcyl7ZC5hZGQoJ2RhcmsnKX1lbHNle2QuYWRkKCdsaWdodCcpfX1lbHNlIGlmKGUpe2QuYWRkKGV8fCAnJyl9fWNhdGNoKGUpe319KCk=" id="next-themes-script" defer="" data-nscript="beforeInteractive"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/3601.aa73f5ca67300d0b.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/6349.c63727abad8f57bf.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/3144.76129ceb81ee0eb9.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/5008.df549d9541d01de3.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/2812.f2f86f62ecceb456.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/5010.344a33fd2df354e6.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/904.fa0c8f76990ed023.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/4042.704cf14879967a07.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/6228.8a9e3d303589d3f6.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/8616-7062619a13caef05.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/903-12768b3fd1f68204.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/5280-6da6f2c1821169ec.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/7862.fcedcfca3e31dcad.js"></script><script defer="" src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/7270.deb3fb56e34ca19c.js"></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/webpack-72f49dc41855a9d8.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/framework-45ce3d09104a2cae.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/main-828d01e6fe277733.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/pages/_app-7f501218fd2e0e8f.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/9727-51dbef54b6e5dfcc.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/2388-662efee96733c338.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/2448-3a76157f1eb5eb30.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/5351-22009beecbfead02.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/9627-71bf301050cf28b2.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/6577-5488688ac46f2a16.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/7028-fafa7132aee6130b.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/7130-9b2103db0de13dbd.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/3845-255c27a1e547754a.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/5629-0531172713c73f68.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/9069-a6f3913a5355d2e0.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/4105-acc158b6434954db.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/9178-2530300c80794967.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/3828-928a3f07c2f710e3.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/8280-2cfa5dd2c1407f36.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/6242-5141db214cc267ca.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/7917-54e02615b665eab7.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/5044-0a5d362b491a97de.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/8494-7b66d865cf8d1a52.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/chunks/pages/article/%5Bpid%5D-96ab77af3bce6e4b.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/rtbf/_buildManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/rtbf/_ssgManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/3457692080/_next/static/rtbf/_middlewareManifest.js" defer=""></script></head><body class="variablefonts"><div id="__next" data-reactroot=""><div class="relative w-full"><div class="bg-white dark:bg-purple-900"><div class="relative w-full"><header class="!lg:touch-auto sticky top-0 z-40 block !touch-manipulation bg-navy-blue-700 pb-6" style="color:white"><section class="flex h-[60px] items-center justify-between gap-x-24 lg:relative lg:m-auto lg:max-w-row"><div class="relative flex h-[60px] grow items-center justify-between lg:min-h-[50px] lg:px-16"><a class="skip-nav-link_link__N___U absolute z-40 overflow-hidden bg-white p-0 text-black outline-none dark:bg-purple-900 dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><button class="flex h-full min-h-[50px] flex-nowrap items-center justify-center gap-x-6 whitespace-nowrap px-16 text-14 text-white outline-none font-normal uppercase lg:hidden">Menu<img alt="" src="/icons/outline/menu.svg" class="h-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button><section class="flex lg:flex-auto lg:justify-center"><a aria-current="false" class="outline-none py-12" id="logo-mobile" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><nav aria-label="Menu principal" class="hidden lg:block"><ul class="box-border flex w-full max-w-row flex-wrap justify-center mx-6 sm:mx-8 md:mx-12 bg-transparent"><li class="relative xl:mx-8"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/video">Vidéo</a></li><li class="relative xl:mx-8"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/audio">Audio</a></li><li class="relative xl:mx-8"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/mon-choix">Mon choix</a></li><li class="relative xl:mx-8"><div data-headlessui-state=""><button class="group flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" id="headlessui-popover-button-undefined" type="button" aria-expanded="false" data-headlessui-state=""><span class="group-hover:active-underlined relative flex min-h-[50px] items-center">Chaînes</span><img alt="" src="/icons/outline/chevron-down.svg" class="ml-10 h-16 transition-transform duration-200 filter-white" aria-hidden="true" width="16" height="16" loading="lazy"/></button></div></li></ul></nav></section><div class="flex shrink-0 justify-end"><a class="outline-none p-12" href="/chercher"><img alt="Rechercher" src="/icons/outline/search.svg" class="h-24 filter-white" aria-label="Rechercher" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></a><div class="relative flex shrink-0" data-headlessui-state=""><button class="p-12 outline-none" data-cy="my-account-btn" id="headlessui-popover-button-undefined" type="button" aria-expanded="false" data-headlessui-state=""><span class="sr-only">Mon compte</span><img alt="" src="/icons/outline/user.svg" class="h-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></div></div></section><section class="relative m-auto max-w-row"><div class="relative flex min-h-[50px] grow-0 items-center justify-between gap-x-16 lg:px-16"><button class="flex h-full min-h-[50px] flex-nowrap items-center justify-center gap-x-6 whitespace-nowrap px-16 text-14 text-white outline-none font-normal uppercase hidden lg:flex">Menu<img alt="" src="/icons/outline/menu.svg" class="h-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button><div class="relative h-[50px] flex-auto"><div class="absolute inset-0"><ul id="react-aria-1" class="flex select-none list-none flex-nowrap overflow-x-scroll lg:overflow-x-hidden gap-x-6 lg:scroll-px-[40px] slider_snap-container__XxYGC" tabindex="-1"><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/">Accueil</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/audio">Audio</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/en-continu">Fil actu</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/info">Info</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/sport">Sport</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/actualites-locales">Actualités locales</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/culture-et-musique">Culture et musique</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/environnement-et-nature">Environnement et nature</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/sante-et-bien-etre">Santé et Bien-Être</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/sciences-et-technologies">Sciences et technologies</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/vie-pratique">Vie pratique</a></div></li><li class="sb-snap-by-parent shrink-0"><div class="relative h-full snap-center"><a aria-current="false" class="outline-none hover:active-underlined flex min-h-[50px] items-center whitespace-nowrap px-10 text-14 outline-none transition duration-200 ease-in-out uppercase font-normal text-white" href="/mots-cles">Tous les sujets</a></div></li></ul><div class="slider_snap-nav__DHzae pointer-events-none absolute inset-0 items-center justify-between hidden lg:flex" role="group" aria-label="Navigation"><button class="left-0 sb-pointer-events-auto group pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-navy-blue-700 invisible" type="button" tabindex="-1" aria-label="Précédent" aria-controls="react-aria-1"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--left__I9lI7"></div><img alt="" src="/icons/outline/chevron-left.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white" aria-hidden="true" loading="lazy"/></button><button class="right-0 sb-pointer-events-auto group pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-navy-blue-700" type="button" tabindex="-1" aria-label="Suivant" aria-controls="react-aria-1"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--right__yw5X4"></div><img alt="" src="/icons/outline/chevron-right.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white" aria-hidden="true" loading="lazy"/></button></div></div></div></div></section></header><div class="flex w-full flex-col items-center grid_page__S8CB_ null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark"><div title="Publicité" data-format-id="105399" class="hidden !py-24 md:flex flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><div title="Publicité" data-format-id="105412" class="block md:hidden flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div><div title="Publicité" data-format-id="105410" class="block hidden lg:block js-ad m-auto h-0 p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><main><div id="reach-skip-nav" data-reach-skip-nav-content=""><div style="position:fixed;z-index:9999;top:110px;left:16px;right:16px;bottom:16px;pointer-events:none"></div> <div id="smart-ad-config" data-site-id="466276" data-page-id="1473877" data-category-list="info,monde,europe,doublon-6309eb5da0c03-pays-bas,accueil" data-target="info;monde;europe;doublon-6309eb5da0c03-pays-bas;accueil;article"></div><div id="chartbeat-page-config" data-sections="info,monde,europe,doublon-6309eb5da0c03-pays-bas,accueil" data-authors="Belga"></div><div class="flex w-full flex-col items-center grid_page__S8CB_ null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black" id="id-text2speech-article"><div class="hidden"><div title="Publicité" data-format-id="103621" class="block js-ad m-auto h-0 p-0"><div><span class="hidden text-center text-12 italic text-heading-600 font-normal dark:text-heading-400">Publicité</span><div class="js-ad-wrapper flex justify-center"></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark mx-6 sm:mx-8 md:mx-12"><header class="w-full text-center"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><p class="mb-12 text-12 leading-normal text-v2-blue-500 font-bold uppercase dark:text-v2-blue-100">Monde Europe</p><h1 data-testid="title" class="detail-h1 text-heading-900 dark:text-heading-100">Pays-Bas : excuses du ministère des Affaires étrangères épinglé pour racisme institutionnel</h1></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="aspect-w-16 aspect-h-9 relative cursor-pointer appearance-none overflow-hidden" type="button" aria-label="Agrandir l&#x27;image "><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" sizes="(max-width: 740px) 100vw, 720px" srcSet="https://ds.static.rtbf.be/article/image/180x100/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/b/7/0/41a6fd31aa2e75c3c6d427db3d17ea80-1670876108.jpg" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></div><p class="mt-10 pl-10 text-left text-12 italic leading-normal text-content-900 font-normal dark:text-white md:pl-0">© Tous droits réservés</p></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12 border-b border-v2-blue-100 pb-12 dark:border-navy-blue-800"><div class="flex flex-col items-center"><div class="mb-4 flex items-center"><span class="card-meta text-content-900 dark:text-content-400 " aria-label="Publié il y a 1 heure">il y a 1 heure</span><span class="mx-4 text-yellow-500" aria-hidden="true">•</span><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-4 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span class="card-meta text-content-900 dark:text-content-400 ">2 min</span></div><span class="mb-12 text-12 leading-normal text-blue-500 line-clamp-1 font-bold dark:text-white">Par Belga</span><ul class="mb-32 flex flex-wrap justify-center gap-8 px-8" data-testid="tags"><li><a class="outline-none rounded-full border px-20 transition duration-200 ease-in-out flex items-center py-4 focus:outline-none text-14 group border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/europe"><span class="leading-normal font-normal">Monde Europe</span></a></li><li><a class="outline-none rounded-full border px-20 transition duration-200 ease-in-out flex items-center py-4 focus:outline-none text-14 group border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/monde"><span class="leading-normal font-normal">Monde</span></a></li><li><a class="outline-none rounded-full border px-20 transition duration-200 ease-in-out flex items-center py-4 focus:outline-none text-14 group border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/info"><span class="leading-normal font-normal">Info</span></a></li><li><a class="outline-none rounded-full border px-20 transition duration-200 ease-in-out flex items-center py-4 focus:outline-none text-14 group border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/"><span class="leading-normal font-normal">Accueil</span></a></li><li><a class="outline-none rounded-full border px-20 transition duration-200 ease-in-out flex items-center py-4 focus:outline-none text-14 group border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/mot-cle/doublon-6309eb5da0c03-pays-bas"><span class="leading-normal font-normal">Pays-Bas</span></a></li></ul><ul aria-label="Options de partage" class="flex flex-wrap items-center gap-x-24"><li class="hidden md:flex"><span class="text-12 text-blue-500 font-normal dark:text-background-light">PARTAGER</span></li><li class="flex"><button type="button" aria-label="Partager sur Facebook" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Twitter" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur WhatsApp" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur WhatsApp"><img alt="" src="/icons/custom/social-medias/whatsapp.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Messenger" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Messenger"><img alt="" src="/icons/custom/social-medias/messenger.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur LinkedIn" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager par e-mail" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager par e-mail"><img alt="" src="/icons/outline/mail.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li></ul></div></div></div></header></div><div id="content" class="flex w-full flex-col items-center"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="max-w-none text-content-900 prose leading-loose font-normal prose-headings:font-bold prose-a:font-semibold prose-strong:font-bold dark:text-content-100 dark:prose-headings:text-content-100 dark:prose-a:bg-navy-blue-700 dark:prose-a:text-navy-blue-100 dark:prose-a:visited:bg-navy-blue-700 dark:prose-a:visited:text-teal-200 dark:prose-a:hover:bg-navy-blue-500 dark:prose-a:hover:text-navy-blue-100 dark:prose-a:focus:outline-focus dark:prose-blockquote:text-sand-100 dark:prose-code:text-sand-100 dark:prose-pre:bg-[#1f2227] dark:prose-pre:text-[#639bee] dark:prose-li:before:text-primary dark:prose-thead:bg-purple-500 dark:prose-thead:text-primary dark:prose-tr:border-b-purple-500 dark:prose-hr:border-navy-blue-800 md:prose-md lg:prose-lg lg:prose-h1:text-36 lg:prose-h1:leading-[2.75rem] lg:prose-h2:text-28 lg:prose-h2:leading-[2.125rem] lg:prose-h3:text-24 lg:prose-h3:leading-[1.8125rem] lg:prose-p:text-16 lg:prose-p:leading-32 lg:prose-blockquote:py-60 lg:prose-blockquote:pr-[5rem] lg:prose-blockquote:pl-[6rem] first-letter:float-left first-letter:mt-[.2rem] first-letter:mr-0 first-letter:mb-0 first-letter:ml-[-.125rem] first-letter:pr-[.625rem] first-letter:text-60 first-letter:not-italic first-letter:leading-none first-letter:font-bold"><div><p>Le ministère néerlandais des Affaires étrangères a présenté des excuses lundi à la suite d'un rapport ayant épinglé son administration pour racisme institutionnel, des personnels ayant été qualifiés de "<em>singes</em>" ou écartés en raison de leur couleur de peau.</p>

<p>Le rapport indépendant commandé à la suite du mouvement Black Lives Matter a révélé que les employés de couleur du ministère se sentaient souvent exclus et ignorés par leurs collègues blancs. </p>

<p>La publication a souligné que si les employés n'étaient "<em>généralement pas maltraités en personne</em>", ils subissaient souvent des "<em>agressions verbales</em>" en entendant d'autres personnes dénigrer des gens en raison de leur couleur de peau, leur religion ou leur origine. </p>

<p>Un certain nombre d'employés ont, selon le rapport, affirmé que des personnes ont été qualifiées "<em>à plusieurs reprises de +singes+, +bokitos+</em>", nom d'un gorille s'étant échappé d'un zoo néerlandais en 2007, et qu'elles en ont été blessées.  D'autres ont été appelées "<em>nègres</em>" ou "<em>Zwarte Piet</em>", un personnage folklorique "<em>blackface</em>" controversé, ajoute le rapport. "<em>Les pays africains ont été décrits par un employé comme des +pays de singes+</em>", poursuit le document rédigé sur la base d'entretiens réalisés avec 33 personnes et des groupes de discussion comprenant un total de 47 personnes. Parmi celles-ci se trouvaient des employés "<em>biculturels</em>" du ministère travaillant aux Pays-Bas et à l'étranger, du personnel d'ambassade et certains employés blancs, est-il indiqué.</p>

<blockquote><p>Douloureux et choquant</p>
</blockquote>

<p>Le ministre néerlandais des Affaires étrangères, Wopke Hoekstra, a déclaré que le rapport était "<em>douloureux et choquant</em>". "<em>Ce qu'un certain nombre de collègues du département et des missions à travers le monde ont vécu est inacceptable et cela me touche profondément</em>", a-t-il tweeté. </p>

<p>Il a constaté qu'un nombre de personnes interrogées pensaient qu'elles étaient "<em>ignorées</em>", le personnel de l'ambassade recruté localement se sentant particulièrement exclu. Le rapport indique que les résultats ont "<em>posé la question de savoir s'il existe un racisme institutionnel. Nous concluons que c'est le cas</em>". </p>

<p>Les Pays-Bas ont longtemps promu leur image de société libérale et multiculturelle, mais le pays fait ces dernières années face à son histoire de puissance coloniale et d'esclavage.</p>

<p>Les médias ont rapporté que le gouvernement prévoyait de présenter dans le courant du mois des excuses officielles pour l'esclavage, un possible acte de repentance vivement critiqué, des groupes représentants les anciennes colonies affirmant qu'ils n'ont pas été consultés.</p>
</div></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12"><ul aria-label="Options de partage" class="flex flex-wrap items-center gap-x-24"><li class="hidden md:flex"><span class="text-12 text-blue-500 font-normal dark:text-background-light">PARTAGER</span></li><li class="flex"><button type="button" aria-label="Partager sur Facebook" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Twitter" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur WhatsApp" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur WhatsApp"><img alt="" src="/icons/custom/social-medias/whatsapp.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Messenger" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Messenger"><img alt="" src="/icons/custom/social-medias/messenger.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur LinkedIn" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager par e-mail" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager par e-mail"><img alt="" src="/icons/outline/mail.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li></ul></div><div title="Publicité" data-format-id="101623" class="js-ad m-auto h-0 p-0"><div><div class="js-ad-wrapper smart-ad-container_wrapper__oB_EE w-full max-w-row p-6 sm:p-8 md:p-12 xl:px-0"></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12 bg-background-light-blue pt-32 dark:bg-background-dark-blue" aria-label="Sur le même sujet"><div class="container box-border max-w-container py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="bg-transparent w-full"><div class="flex flex-col flex-wrap justify-between md:flex-row"><div class="flex-initial"><h2 class="default-h2 mb-8 pt-16 text-left md:mb-10 md:pt-20 text-white">Sur le même sujet</h2></div></div><div class="relative block overflow-hidden"><div class="flex flex-col items-start lg:flex-row lg:space-x-24"><div class="flex grow flex-col items-stretch space-y-16 lg:self-stretch"><div class="outline-none w-full null shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 mr-16 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/pays-bas-le-grimage-en-noir-de-zwarte-piet-de-plus-en-plus-impopulaire-11116422"><div class="group flex cursor-pointer lg:min-h-horizontal-card null null"><div class="relative w-2/5 md:w-1/4"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/9/e/1cbbd44733114786298127492196030b-1670003718.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/0/9/e/1cbbd44733114786298127492196030b-1670003718.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/0/9/e/1cbbd44733114786298127492196030b-1670003718.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/0/9/e/1cbbd44733114786298127492196030b-1670003718.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/9/e/1cbbd44733114786298127492196030b-1670003718.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/9/e/1cbbd44733114786298127492196030b-1670003718.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col px-20 py-16 md:px-24 w-3/5 bg-card-light dark:bg-card-dark md:w-3/4"><div class="flex-1"><hgroup class="flex flex-col-reverse gap-y-8"><a class="outline-none " target="_self" href="/article/pays-bas-le-grimage-en-noir-de-zwarte-piet-de-plus-en-plus-impopulaire-11116422"><h3 class="card-title mb-4 text-heading-900 line-clamp-6 dark:text-white">Pays-Bas : le grimage en noir de &quot;Zwarte Piet&quot; de plus en plus impopulaire</h3></a><h4 class="card-category inline-block text-v2-blue-500 dark:text-v2-blue-100">Monde Europe</h4></hgroup><p class="hidden text-12 leading-normal text-navy-blue-900 font-normal dark:text-navy-blue-100 lg:block lg:line-clamp-3">Le grimage en noir du personnage folklorique Zwarte Piet, Père Fouettard, est de moins en moins populaire aux Pays-Bas, les...</p></div><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="card-meta text-content-900 dark:text-content-400 whitespace-nowrap" dateTime="2022-12-02T18:01:09Z" aria-label="Publié le 02 décembre 2022 à 18:01">02 déc. 2022 à 18:01</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div><div class="outline-none w-full null shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 mr-16 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/pays-bas-un-nouveau-proces-pour-l-assassinat-du-journaliste-peter-r-de-vries-11097567"><div class="group flex cursor-pointer lg:min-h-horizontal-card null null"><div class="relative w-2/5 md:w-1/4"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/7/f/1/7aa7b77461bd44a3f9da9984da1346fb-1667468302.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/7/f/1/7aa7b77461bd44a3f9da9984da1346fb-1667468302.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/7/f/1/7aa7b77461bd44a3f9da9984da1346fb-1667468302.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/7/f/1/7aa7b77461bd44a3f9da9984da1346fb-1667468302.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/7/f/1/7aa7b77461bd44a3f9da9984da1346fb-1667468302.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/7/f/1/7aa7b77461bd44a3f9da9984da1346fb-1667468302.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col px-20 py-16 md:px-24 w-3/5 bg-card-light dark:bg-card-dark md:w-3/4"><div class="flex-1"><hgroup class="flex flex-col-reverse gap-y-8"><a class="outline-none " target="_self" href="/article/pays-bas-un-nouveau-proces-pour-l-assassinat-du-journaliste-peter-r-de-vries-11097567"><h3 class="card-title mb-4 text-heading-900 line-clamp-6 dark:text-white">Pays-Bas : un nouveau procès pour l&#x27;assassinat du journaliste Peter R. de Vries</h3></a><h4 class="card-category inline-block text-v2-blue-500 dark:text-v2-blue-100">Monde Europe</h4></hgroup><p class="hidden text-12 leading-normal text-navy-blue-900 font-normal dark:text-navy-blue-100 lg:block lg:line-clamp-3">L&#x27;affaire de l&#x27;assassinat du journaliste néerlandais Peter R. de Vries doit être rejugée, a tranché jeudi le tribunal...</p></div><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="card-meta text-content-900 dark:text-content-400 whitespace-nowrap" dateTime="2022-11-03T09:39:22Z" aria-label="Publié le 03 novembre 2022 à 09:39">03 nov. 2022 à 09:39</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></div><div class="mt-16 w-full shrink-0 grow-0 justify-center lg:mt-0 lg:w-auto"><div title="Publicité" data-format-id="105408" class="flex flex-col items-center justify-center js-ad m-auto h-0 p-0"><div><span class="hidden text-center text-12 italic text-heading-600 font-normal dark:text-heading-400">Publicité</span><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div></div></div><div class="bg-transparent w-full"><div class="relative block overflow-hidden"><div class="relative"><ul id="react-aria-3" class="flex select-none list-none flex-nowrap overflow-x-scroll lg:overflow-x-hidden sb-scroll-40 slider_snap-container__XxYGC sb-snap-prev" tabindex="-1"><li class="py-16 pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/passe-colonial-lindonesie-demande-aux-pays-bas-de-restituer-le-celebre-homme-de-java-11088151"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/8/d/9/1354ccc3d464bcd6d9a1e635d9174ef0-1666128906.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/8/d/9/1354ccc3d464bcd6d9a1e635d9174ef0-1666128906.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/8/d/9/1354ccc3d464bcd6d9a1e635d9174ef0-1666128906.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/8/d/9/1354ccc3d464bcd6d9a1e635d9174ef0-1666128906.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/8/d/9/1354ccc3d464bcd6d9a1e635d9174ef0-1666128906.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/8/d/9/1354ccc3d464bcd6d9a1e635d9174ef0-1666128906.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/passe-colonial-lindonesie-demande-aux-pays-bas-de-restituer-le-celebre-homme-de-java-11088151"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Passé colonial : l’Indonésie demande aux Pays-Bas de restituer le célèbre &quot;Homme de Java&quot;</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-10-18T21:43:30Z" aria-label="Publié le 18 octobre 2022 à 21:43">18 oct. 2022 à 21:43</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li></ul><div class="slider_snap-nav__DHzae pointer-events-none absolute inset-0 items-center justify-between hidden lg:flex" role="group" aria-label="Navigation"><button class="left-0 sb-pointer-events-auto group pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 invisible bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Précédent" aria-controls="react-aria-3"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--left__I9lI7"></div><img alt="" src="/icons/outline/chevron-left.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button><button class="right-0 sb-pointer-events-auto group pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Suivant" aria-controls="react-aria-3"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--right__yw5X4"></div><img alt="" src="/icons/outline/chevron-right.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button></div></div></div></div></div></div></div></div></main><footer class="flex flex-col items-center justify-center border-t-1 border-b-footer-bottom-border border-v2-blue-700 border-t-v2-blue-100 bg-background-light align-middle text-14 leading-tight font-bold dark:border-t-v2-blue-700 dark:bg-background-dark lg:pt-16"><div class="w-full lg:max-w-row"><section class="m-16 flex flex-col gap-y-12 rounded-lg bg-navy-blue-700 p-16 text-white md:flex-row md:flex-wrap md:px-32"><div class="flex w-full flex-row items-center justify-center gap-24 lg:mr-auto lg:w-1/3 lg:justify-start"><a aria-current="false" class="outline-none py-4" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="outline-none py-4" href="https://auvio.rtbf.be/" aria-label="RTBF Auvio"><span class="sr-only">RTBF Auvio</span><img alt="" src="/icons/custom/brands/colors/Auvio-fd-noir.svg" class="h-24" aria-hidden="true" width="86" height="24" loading="lazy"/></a></div><div class="flex flex-row items-center justify-between md:mr-auto md:w-2/3 md:grow-0 lg:w-1/3 lg:gap-48"><a class="outline-none " href="https://play.google.com/store/apps/developer?id=RTBF&amp;hl=fr" aria-label="Disponible sur Google Play"><img alt="Disponible sur Google Play" src="/icons/custom/brands/colors/disponible-google-play.svg" class="h-32" aria-label="Disponible sur Google Play" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a><a class="outline-none " href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" aria-label="Disponible sur App Store"><img alt="Disponible sur App store" src="/icons/custom/brands/colors/disponible-app-store.svg" class="h-32" aria-label="Disponible sur App store" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div><hr class="-mx-16 border-t-1 border-navy-blue-500 md:hidden"/><nav class="flex flex-row items-center justify-between md:w-[140px] md:flex-wrap lg:flex-col" aria-labelledby="react-aria-4"><h1 id="react-aria-4" class="mr-auto pr-32 text-content-400 font-normal md:w-full md:pr-0 lg:mr-auto lg:w-auto lg:pb-6">Suivez-nous</h1><ul class="flex flex-row justify-between gap-32 text-white"><li><a class="outline-none " href="https://www.facebook.com/RTBF" aria-label="RTBF sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.twitter.com/RTBF" aria-label="RTBF sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.linkedin.com/company/rtbf" aria-label="RTBF sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li></ul></nav></section><nav aria-label="Les autres pages de la RTBF" class="grid grow grid-cols-1 text-v2-blue-500 dark:text-white md:mx-16 md:mt-12 md:grid-cols-3 md:gap-4 lg:grid-cols-6"><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 outline-none font-bold dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Thématiques<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/info">Info</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sport">Sport</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/actualites-locales">Actualités locales</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/culture-et-musique">Culture et Musique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/environnement-et-nature">Environnement et Nature</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sante-et-bien-etre">Santé et Bien-Être</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sciences-et-technologies">Sciences et Technologies</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vie-pratique">Vie pratique</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 outline-none font-bold dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Services<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/en-continu">Actu en continu</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/tv/guide-tv">Grille des programmes</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/dossier/mobilinfo-trafic">Trafic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/concours">Concours</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/plan-du-site">Archives (sitemap)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 outline-none font-bold dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">L&#x27;Actu décryptée<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/matin-premiere">Matin Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/declic">Déclic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/qr">QR</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/investigation">#Investigation</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" lang="en" href="/dossier/inside">Inside</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/les-grenades">Les Grenades</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://faky.be/fr" lang="en">Faky (Fact-Checking)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 outline-none font-bold dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Radios<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/classic21">Classic 21</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/lapremiere">La Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivacite">Vivacité</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tipik">Tipik</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/musiq3">Musiq3</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tarmac">Tarmac</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivaplus">Viva+</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/jam">Jam.</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 outline-none font-bold dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Émissions<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/le-grand-cactus">Le Grand Cactus</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/onpdp">On n&#x27;est pas des pigeons</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/the-voice">The Voice Belgique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/jardins-et-loisirs">Jardins et Loisirs</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/la-grande-forme">La Grande Forme</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/ixpe">IXPé</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/vivaforlife">Viva for life</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__8m3dh"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 outline-none font-bold dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Nous contacter<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/presse/">Presse</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://codepromo.rtbf.be/">Codes promo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://kortingscode.rtbf.be/">Kortingscode</a></li></ul></details></nav><hr class="mx-16 border-t-1 border-navy-blue-100 dark:border-navy-blue-700"/><section class="mx-16 flex flex-col text-center md:flex-row md:flex-wrap md:pb-16 md:text-left"><p class="w-full grow pt-10 pb-6 text-heading-700 dark:text-heading-200">Copyright © <!-- -->2022<!-- --> RTBF<!-- --> </p><nav class="flex shrink grow flex-col text-content-700 dark:text-content-200 md:w-9/12" aria-label="La RTBF et vous"><ul class="flex flex-row flex-wrap justify-center px-16 font-normal md:-ml-2 md:justify-start md:px-0"><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 pr-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/declaration-accessibilite_rtbf_v_1_0.pdf">Déclaration d&#x27;accessibilité</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte/detail#mentionslegales">Mentions légales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/">Conditions Générales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cookies/">Cookies (Configurer)</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/droit-a-l-oubli">Droit à l&#x27;oubli</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte/detail">Vie privée</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/contrat-d-utilisation">Mon RTBF</a></li></ul></nav><div class="mt-48 mb-24 flex min-w-[100px] shrink-0 justify-center self-center text-heading-500 dark:text-heading-200 md:my-0 md:w-3/12 md:justify-end md:self-end lg:my-0 lg:justify-center"><a class="outline-none block w-100 py-12 px-2 text-center md:text-right" href="http://www.cim.be/fr/internet/disclaimer-cim-internet" aria-label="CIM Internet"><img alt="CIM Internet" src="/icons/custom/brands/black/cim-internet.svg" class="h-32 filter-heading-500 hover:filter-navy-blue-700 dark:filter-white dark:hover:filter-navy-blue-200" aria-label="CIM Internet" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div></section></div></footer></div></div></div></div><script><!--_WEBSITE_FOOT_JS--></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>