<!DOCTYPE html><html lang="fr" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1"/><link rel="preconnect" href="https://ds.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds.static.rtbf.be"/><link rel="preconnect" href="https://ds1.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds1.static.rtbf.be"/><link rel="preconnect" href="https://static-oaos.rtbf.be"/><link rel="dns-prefetch" href="https://static-oaos.rtbf.be"/><link rel="preconnect" href="https://sgc.static.rtbf.be"/><link rel="dns-prefetch" href="https://sgc.static.rtbf.be"/><link rel="preconnect" href="https://www.static.rtbf.be"/><link rel="dns-prefetch" href="https://www.static.rtbf.be"/><link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-32x32.png"/><link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-192x192.png" sizes="192x192"/><meta property="og:site_name" content="RTBF"/><title>Mondiaux de cyclisme : Girmay rêve du maillot arc-en-ciel, mais pointe van Aert comme favori - rtbf.be</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Binimam Girmay rêve du maillot arc-en-ciel sur route avec les Elites, après sa médaille d’argent conquise dans la..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="RTBF"/><meta property="fb:app_id" content="366967623746"/><meta property="og:title" content="Mondiaux de cyclisme : Girmay rêve du maillot arc-en-ciel, mais pointe van Aert comme favori"/><meta property="og:description" content="Binimam Girmay rêve du maillot arc-en-ciel sur route avec les Elites, après sa médaille d’argent conquise dans la..."/><meta property="og:url" content="https://www.rtbf.be/article/mondiaux-de-cyclisme-girmay-reve-du-maillot-arc-en-ciel-mais-pointe-van-aert-comme-favori-11070109"/><meta property="og:type" content="article"/><meta property="og:image" content="https://ds.static.rtbf.be/article/image/1920x1080/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg"/><meta property="og:image:alt" content="Mondiaux de cyclisme : Girmay rêve du maillot arc-en-ciel, mais pointe van Aert comme favori"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="RTBF"/><link rel="canonical" href="https://www.rtbf.be/article/mondiaux-de-cyclisme-girmay-reve-du-maillot-arc-en-ciel-mais-pointe-van-aert-comme-favori-11070109"/><meta property="fb:pages" content="rtbf"/><meta property="twitter:site:ids" content="14331898"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.rtbf.be/article/mondiaux-de-cyclisme-girmay-reve-du-maillot-arc-en-ciel-mais-pointe-van-aert-comme-favori-11070109"
    },
    "headline": "Mondiaux de cyclisme : Girmay rêve du maillot arc-en-ciel, mais pointe van Aert comme favori",
    "image": [
      "https://ds.static.rtbf.be/article/image/1920x1080/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg"
     ],
    "datePublished": "2022-09-20T07:52:37+02:00",
    "dateModified": "2022-09-20T07:52:37+02:00",
    "author": {"@type": "Person","name": "Christophe Delstanches"},
    "publisher": {
      "@type": "Organization",
      "name": "RTBF.be",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.rtbf.be/logo.png"
      }
    },
    "description": "Binimam Girmay rêve du maillot arc-en-ciel sur route avec les Elites, après sa médaille d’argent conquise dans la..."
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.rtbf.be/article/mondiaux-de-cyclisme-girmay-reve-du-maillot-arc-en-ciel-mais-pointe-van-aert-comme-favori-11070109"
    },
    "headline": "Mondiaux de cyclisme : Girmay rêve du maillot arc-en-ciel, mais pointe van Aert comme favori",
    "image": [
      "https://ds.static.rtbf.be/article/image/1920x1080/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg"
     ],
    "articleSection":"CYCLISME",
    "keywords": "MATHIEU VAN DER POEL,WOUT VAN AERT,BINIAM GIRMAY,MONDIAUX WOLLONGONG",
    "datePublished": "2022-09-20T07:52:37+02:00",
    "dateCreated": "2022-09-20T07:52:37+02:00",
    "dateModified": "2022-09-20T07:52:37+02:00",
    "author": {"@type": "Person","name": "Christophe Delstanches"},
    "publisher": {
      "@type": "Organization",
      "name": "RTBF.be",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.rtbf.be/logo.png"
      }
    },
    "description": "Binimam Girmay rêve du maillot arc-en-ciel sur route avec les Elites, après sa médaille d’argent conquise dans la...",
    "articleBody": "Binimam Girmay rêve du maillot arc-en-ciel sur route avec les Elites, après sa médaille d’argent conquise dans la course en ligne des U23, l’an dernier, aux mondiaux de Louvain. Mais il sait que ce sera difficile.  Le vainqueur de Gand-Wevelgem, et d’une étape sur le Giro cette année, est arrivé en forme à Wollongong. Après une belle deuxième place mercredi dernier sur le GP de Wallonie, derrière Mathieu van der Poel, le coureur érythréen espère être un des grands animateurs des mondiaux.  Pour cela il compte sur son équipe, comme il l’a confié à nos confrères du Nieuwsblad : 'Nous sommes six coureurs pros dans la sélection érythréenne et tout le monde est en forme. Ce n’est pas à nous de contrôler la course. Mais on a une belle carte à jouer même si je ne peux plus rien faire sans que tout le monde me regarde. Je compte sur Natnael Tesfatsion, Amanuel Ghebreigzabhier et Henok Mulubrhan pour m’aider. Ils ont déjà prouvé qu’ils pouvaient gérer une longue course'.  Pour Biniam Girmay trois favoris se détachent avant la course en ligne, qui aura lieu ce dimanche à Wollongong : 'Je ne pense pas qu’il y aura un seul favori. Je mets Wout van Aert au premier rang. Et puis juste derrière je pense à Michael Matthews. Il court chez lui et le parcours devrait lui convenir. Sans oublier Mathieu van der Poel qui fait partie des favoris partout où il court.'"
  }</script><link rel="preload" as="image" imagesrcset="https://ds.static.rtbf.be/article/image/180x100/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 1920w" imagesizes="(max-width: 740px) 100vw, 720px"/><meta name="next-head-count" content="38"/><script><!--_WEBSITE_HEAD_TITLE--></script><script><!--_WEBSITE_HEAD_LINK--></script><script><!--_WEBSITE_HEAD_META--></script><script><!--_WEBSITE_HEAD_CSS--></script><script id="GoogleAnalyticsScripts">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-XQ6LWJBT9C' );
  // Google ads
  gtag('config', 'AW-752027090');

</script><script id="gemius-script">
          var pp_gemius_use_cmp = true;
          var pp_gemius_cmp_timeout = Infinity;
          var pp_gemius_cmp_purposes = {2:[1,8,9,10]};
          // lines below shouldn't be edited
          function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        </script><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-ExtraBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/2991694072/_next/static/css/1dd1b1330a19b975.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2991694072/_next/static/css/1dd1b1330a19b975.css" data-n-g=""/><link rel="preload" href="https://static-oaos.rtbf.be/2991694072/_next/static/css/cd2f189a73fde8de.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2991694072/_next/static/css/cd2f189a73fde8de.css" data-n-p=""/><link rel="preload" href="https://static-oaos.rtbf.be/2991694072/_next/static/css/5a97f757166d47ba.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2991694072/_next/static/css/5a97f757166d47ba.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://gabe.hit.gemius.pl/xgemius.js" defer="" data-nscript="beforeInteractive"></script><script src="data:text/javascript;base64,IWZ1bmN0aW9uKCl7dHJ5IHt2YXIgZD1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NMaXN0O2QucmVtb3ZlKCdsaWdodCcsJ2RhcmsnKTt2YXIgZT1sb2NhbFN0b3JhZ2UuZ2V0SXRlbSgncnRiZl90aGVtZScpO2lmKCJzeXN0ZW0iPT09ZXx8KCFlJiZ0cnVlKSl7dmFyIHQ9IihwcmVmZXJzLWNvbG9yLXNjaGVtZTogZGFyaykiLG09d2luZG93Lm1hdGNoTWVkaWEodCk7aWYobS5tZWRpYSE9PXR8fG0ubWF0Y2hlcyl7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdkYXJrJztkLmFkZCgnZGFyaycpfWVsc2V7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdsaWdodCc7ZC5hZGQoJ2xpZ2h0Jyl9fWVsc2UgaWYoZSl7ZC5hZGQoZXx8ICcnKX1pZihlPT09J2xpZ2h0J3x8ZT09PSdkYXJrJylkLnN0eWxlLmNvbG9yU2NoZW1lPWV9Y2F0Y2goZSl7fX0oKQ==" id="next-themes-script" defer="" data-nscript="beforeInteractive"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/3601.4d9f1d043bdff16b.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/6349.c63727abad8f57bf.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/869.bd4612ee88f71574.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/5008.15afa54c7d8442f1.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/2812.8d4c1553d622e86e.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/5010.344a33fd2df354e6.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/904.fa0c8f76990ed023.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/1469-4998adde51013987.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/4042.364667cfad72572d.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/8037-5c34af5145f648a4.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/2103-e39200cdfd7897a4.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/3137.e827aab0835512b1.js"></script><script defer="" src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/2355.7e7f05d035d83a96.js"></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/webpack-66d4417319e8454a.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/framework-45ce3d09104a2cae.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/main-828d01e6fe277733.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/pages/_app-ead5a3413ad94fbc.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/9727-70209803659a8278.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/5351-22009beecbfead02.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/2388-662efee96733c338.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/7561-c328ac1697d4a9c4.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/5770-2408f343023d3190.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/6577-5488688ac46f2a16.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/4329-d43e2958459a876f.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/7130-9b2103db0de13dbd.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/4931-b95c36f8fb5595d8.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/1470-9d55ed1686ae9aeb.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/9069-64821ea71e29af2f.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/1343-3235f7253cff6d01.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/206-b166ea340919a83d.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/1317-3d99fbdbf771159e.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/2485-174bce63211ba250.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/6242-7545f349b91ec1c8.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/7917-acee03c4cd0e2766.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/3657-0e08f3d123db0669.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/52-336dae5e81b5fb54.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/chunks/pages/article/%5Bpid%5D-e3721105adbc0ad0.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/rtbf/_buildManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/rtbf/_ssgManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/2991694072/_next/static/rtbf/_middlewareManifest.js" defer=""></script></head><head><meta name="verify-v1" content="ElLCgmAk3WnVju9JjouVvTCR41cgLBDl92yuPIQ1KTI="/><meta name="yandex-verification" content="531668d313aa886b"/><meta name="google-site-verification" content="Dls2Uo907ZVFLUUUWYug-nfiBxuJWCfE96ZuWSrkeF8"/><meta name="google-site-verification" content="be7r3HllqeT2g3k6hdDJuSaI04vdxDyVDoQoDtTjA2Q"/></head><body><div id="__next" data-reactroot=""><div class="relative w-full"><div class="bg-white dark:bg-purple-900"><div class="relative w-full"><header class="disable-tap-zoom flex h-60 items-center justify-between border-b border-v2-blue-100 bg-white p-16 dark:border-v2-blue-700 dark:bg-background-dark lg:hidden"><a class="outline-none py-12" id="logo-mobile" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-blue-500 dark:filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="skip-nav-link_link__N___U absolute z-40 overflow-hidden bg-white p-0 outline-none dark:bg-purple-900 dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><div class="flex"><a class="outline-none mr-12 p-12" href="https://www.rtbf.be/chercher/"><img alt="Rechercher" src="/icons/outline/search.svg" class="h-24 filter-blue-900 dark:filter-white" aria-label="Rechercher" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></a><button class="p-12 outline-none lg:hidden"><span class="sr-only">Bouton mon compte</span><img alt="" src="/icons/outline/user.svg" class="h-24 filter-blue-900 dark:filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></header><nav class="disable-tap-zoom fixed bottom-0 left-0 z-40 w-full bg-white text-content-200 dark:bg-background-dark dark:text-navy-blue-100 lg:hidden"><ul class="relative flex justify-center px-16"><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/"><img alt="" src="/icons/outline/home.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Accueil</span></a></li><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/video"><img alt="" src="/icons/outline/video-camera.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Vidéo</span></a></li><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/audio"><img alt="" src="/icons/custom/standalone/audio.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Audio</span></a></li><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/mon-choix"><img alt="" src="/icons/custom/standalone/my-choice.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Mon choix</span></a></li><li class="h-60 w-[70px]"><button class="
                  h-full w-full
                  flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white
                "><img alt="" src="/icons/outline/menu.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Menu</span></button></li></ul></nav><header class="sticky top-0 z-40 hidden border-b border-navy-blue-100 bg-white dark:border-navy-blue-700 dark:bg-background-dark lg:block"><div class="relative m-auto max-w-row"><div class="relative flex min-h-[50px] items-center justify-between px-16"><a class="outline-none py-12" id="logo-desktop" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-blue-500 dark:filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="skip-nav-link_link__N___U absolute z-40 overflow-hidden bg-white p-0 outline-none dark:bg-purple-900 dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><nav aria-label="Menu principal"><ul class="box-border flex w-full max-w-row flex-wrap justify-center mx-6 sm:mx-8 md:mx-12 bg-transparent"><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/">Accueil</a></li><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/video">Vidéo</a></li><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/audio">Audio</a></li><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/mon-choix">Mon choix</a></li><li class="hover:active-underlined relative xl:mx-8"><div><button class="flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white" id="headlessui-popover-button-undefined" type="button" aria-expanded="false">Chaînes</button></div></li><li class="hover:active-underlined relative xl:mx-8"><div><button class="flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white" id="headlessui-popover-button-undefined" type="button" aria-expanded="false">Thématiques</button></div></li><li class="hover:active-underlined relative xl:mx-8"><div><button class="flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white flex items-center justify-center" id="headlessui-popover-button-undefined" type="button" aria-expanded="false"><span class="mr-4">Plus</span><img alt="" src="/icons/outline/plus-circle.svg" class="h-24 w-24 filter-v2-blue-500 dark:filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></li></ul></nav><div class="flex w-[100px] shrink-0 justify-end"><a class="outline-none flex shrink-0 items-center p-12" href="/chercher"><img alt="Rechercher" src="/icons/outline/search.svg" class="h-24 filter-blue-900 dark:filter-white" aria-label="Rechercher" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></a><div class="relative flex shrink-0"><button class="p-12 outline-none" data-cy="my-account-btn" id="headlessui-popover-button-undefined" type="button" aria-expanded="false"><span class="sr-only">Mon compte</span><img alt="" src="/icons/outline/user.svg" class="h-24 filter-blue-900 dark:filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></div></div></div></header><div class="flex w-full flex-col items-center grid_page__S8CB_ null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark"><div title="Publicité" data-format-id="105399" class="hidden py-24 md:flex flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><div title="Publicité" data-format-id="105412" class="block md:hidden flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div><div title="Publicité" data-format-id="105410" class="block hidden lg:block js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><main><div id="reach-skip-nav" data-reach-skip-nav-content=""><div style="position:fixed;z-index:9999;top:110px;left:16px;right:16px;bottom:16px;pointer-events:none"></div> <div id="smart-ad-config" data-site-id="466276" data-page-id="1473886" data-category-list="sport,cyclisme,cyclisme-mondiaux,mathieu-van-der-poel,wout-van-aert,biniam-girmay,mondiaux-wollongong,info,accueil" data-target="sport;cyclisme;cyclisme-mondiaux;mathieu-van-der-poel;wout-van-aert;biniam-girmay;mondiaux-wollongong;info;accueil;article"></div><div id="chartbeat-page-config" data-sections="sport,cyclisme,cyclisme-mondiaux,mathieu-van-der-poel,wout-van-aert,biniam-girmay,mondiaux-wollongong,info,accueil" data-authors="Christophe Delstanches"></div><div class="flex w-full flex-col items-center grid_page__S8CB_ null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black" id="id-text2speech-article"><div id="inreadDummy" class="hidden"><div title="Publicité" data-format-id="103621" class="block js-ad m-auto h-0 !p-0"><div><span class="hidden text-center text-12 italic text-heading-600 dark:text-heading-400">Publicité</span><div class="js-ad-wrapper flex justify-center"></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12"><header class="w-full text-center"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><p class="mb-12 text-12 font-bold uppercase leading-normal text-v2-blue-500 dark:text-v2-blue-100">Cyclisme Mondiaux</p><h1 data-testid="title" class="detail-h1 text-heading-900 dark:text-heading-100">Mondiaux de cyclisme : Girmay rêve du maillot arc-en-ciel, mais pointe van Aert comme favori</h1></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="relative cursor-pointer appearance-none overflow-hidden" type="button" aria-label="Agrandir l&#x27;image "><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" sizes="(max-width: 740px) 100vw, 720px" srcSet="https://ds.static.rtbf.be/article/image/180x100/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/a/d/3/2f4ccb0f7a84f335affb418aee08a6df-1663651359.jpg" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12 border-b border-v2-blue-100 pb-12 dark:border-navy-blue-800"><div class="flex flex-col items-center"><div class="mb-4 flex items-center"><span class="card-meta text-content-900 dark:text-content-400 " aria-label="Publié il y a 31 minutes">il y a 31 minutes</span><span class="mx-4 text-yellow-500" aria-hidden="true">•</span><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-4 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span class="card-meta text-content-900 dark:text-content-400 ">1 min</span></div><span class="mb-12 text-12 font-bold leading-normal text-blue-500 line-clamp-1 dark:text-white">Par Christophe Delstanches</span><ul class="mb-32 flex flex-wrap justify-center gap-8 px-8" data-testid="tags"><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/cyclisme-mondiaux"><span class="font-normal leading-normal">Cyclisme Mondiaux</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/cyclisme"><span class="font-normal leading-normal">Cyclisme</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/info"><span class="font-normal leading-normal">Info</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/sport"><span class="font-normal leading-normal">Sport</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/"><span class="font-normal leading-normal">Accueil</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/mot-cle/mathieu-van-der-poel"><span class="font-normal leading-normal">MATHIEU VAN DER POEL</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/mot-cle/wout-van-aert"><span class="font-normal leading-normal">WOUT VAN AERT</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/mot-cle/biniam-girmay"><span class="font-normal leading-normal">BINIAM GIRMAY</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/mot-cle/mondiaux-wollongong"><span class="font-normal leading-normal">MONDIAUX WOLLONGONG</span></a></li></ul></div></div></div></header></div><div id="content" class="flex w-full flex-col items-center"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="max-w-none text-content-900 prose leading-loose dark:text-content-100 dark:prose-headings:text-content-100 dark:prose-a:bg-navy-blue-700 dark:prose-a:text-navy-blue-100 dark:prose-a:visited:bg-navy-blue-700 dark:prose-a:visited:text-teal-200 dark:prose-a:hover:bg-navy-blue-500 dark:prose-a:hover:text-navy-blue-100 dark:prose-a:focus:outline-focus dark:prose-blockquote:text-sand-100 dark:prose-code:text-sand-100 dark:prose-pre:bg-[#1f2227] dark:prose-pre:text-[#639bee] dark:prose-li:before:text-primary dark:prose-thead:bg-purple-500 dark:prose-thead:text-primary dark:prose-tr:border-b-purple-500 dark:prose-hr:border-navy-blue-800 md:prose-md lg:prose-lg lg:prose-h1:text-36 lg:prose-h1:leading-[2.75rem] lg:prose-h2:text-28 lg:prose-h2:leading-[2.125rem] lg:prose-h3:text-24 lg:prose-h3:leading-[1.8125rem] lg:prose-p:text-16 lg:prose-p:leading-32 lg:prose-blockquote:py-60 lg:prose-blockquote:pr-[5rem] lg:prose-blockquote:pl-[6rem] first-letter:float-left first-letter:mt-[.2rem] first-letter:mr-0 first-letter:mb-0 first-letter:ml-[-.125rem] first-letter:pr-[.625rem] first-letter:text-60 first-letter:font-bold first-letter:leading-none"><div><p><strong>Binimam Girmay</strong> rêve du maillot arc-en-ciel sur route avec les Elites, après sa médaille d’argent conquise dans la course en ligne des U23, l’an dernier, aux mondiaux de Louvain. Mais il sait que ce sera difficile.</p>

<p>Le vainqueur de Gand-Wevelgem, et d’une étape sur le Giro cette année, est arrivé en forme à Wollongong. Après une belle deuxième place mercredi dernier sur le GP de Wallonie, derrière <strong>Mathieu van der Poel</strong>, le coureur érythréen espère être un des grands animateurs des mondiaux.</p>

<p>Pour cela il compte sur son équipe, comme il l’a confié à nos confrères du Nieuwsblad : <em>"N<span style="text-align:left">ous sommes six coureurs pros dans la sélection érythréenne et tout le monde est en forme. Ce n’est pas à nous de contrôler la course. Mais <strong>on a une belle carte à jouer même si je ne peux plus rien faire sans que tout le monde me regarde</strong>. Je compte sur Natnael Tesfatsion, Amanuel Ghebreigzabhier et Henok Mulubrhan pour m’aider. Ils ont déjà prouvé qu’ils pouvaient gérer une longue course".</span></em></p>
</div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><a class="outline-none group w-full " href="https://www.rtbf.be/article/mondiaux-de-cyclisme-febe-jooris-en-bronze-sur-le-chrono-des-juniors-troisieme-medaille-en-trois-jours-pour-la-belgique-a-wollongong-11070076"><section class="flex flex-wrap items-center rounded-md bg-white p-16 shadow-base group-hover:bg-navy-blue-100 group-focus:bg-navy-blue-100 dark:bg-navy-blue-800 dark:group-hover:bg-navy-blue-900 dark:group-focus:bg-navy-blue-900"><h2 class="order-1 flex-1 border-navy-blue-100 text-24 font-extrabold leading-normal text-v2-blue-500 group-hover:border-navy-blue-900 group-focus:border-navy-blue-900 dark:border-navy-blue-500 dark:text-white dark:group-hover:border-navy-blue-200 dark:group-focus:border-navy-blue-200 lg:w-long-card-title lg:flex-none lg:self-stretch lg:border-r-2 lg:pr-10">À lire aussi</h2><span class="order-3 mt-4 w-full text-16 font-bold leading-normal text-heading-900 group-hover:text-navy-blue-700 group-focus:text-navy-blue-700 dark:text-heading-100 dark:group-hover:text-navy-blue-200 dark:group-focus:text-navy-blue-200 lg:order-2 lg:mt-0 lg:flex-1 lg:self-center lg:px-24 lg:pt-0">Mondiaux de cyclisme : Febe Jooris en bronze sur le chrono des juniors, troisième médaille en trois jours pour la Belgique à Wollongong</span><div class="order-2 flex items-center lg:order-3 lg:self-stretch"><img alt="" src="/icons/outline/arrow-right.svg" class="h-24 w-24 filter-yellow-500" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></div></section></a></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><a class="outline-none group w-full " href="https://www.rtbf.be/article/30-de-victoires-sur-les-courses-d-un-jour-la-stat-encourageante-d-evenepoel-et-van-aert-avant-les-mondiaux-11069772"><section class="flex flex-wrap items-center rounded-md bg-white p-16 shadow-base group-hover:bg-navy-blue-100 group-focus:bg-navy-blue-100 dark:bg-navy-blue-800 dark:group-hover:bg-navy-blue-900 dark:group-focus:bg-navy-blue-900"><h2 class="order-1 flex-1 border-navy-blue-100 text-24 font-extrabold leading-normal text-v2-blue-500 group-hover:border-navy-blue-900 group-focus:border-navy-blue-900 dark:border-navy-blue-500 dark:text-white dark:group-hover:border-navy-blue-200 dark:group-focus:border-navy-blue-200 lg:w-long-card-title lg:flex-none lg:self-stretch lg:border-r-2 lg:pr-10">À lire aussi</h2><span class="order-3 mt-4 w-full text-16 font-bold leading-normal text-heading-900 group-hover:text-navy-blue-700 group-focus:text-navy-blue-700 dark:text-heading-100 dark:group-hover:text-navy-blue-200 dark:group-focus:text-navy-blue-200 lg:order-2 lg:mt-0 lg:flex-1 lg:self-center lg:px-24 lg:pt-0">30% de victoires sur les courses d’un jour : la stat encourageante d’Evenepoel et Van Aert avant les Mondiaux</span><div class="order-2 flex items-center lg:order-3 lg:self-stretch"><img alt="" src="/icons/outline/arrow-right.svg" class="h-24 w-24 filter-yellow-500" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></div></section></a></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="max-w-none text-content-900 prose leading-loose dark:text-content-100 dark:prose-headings:text-content-100 dark:prose-a:bg-navy-blue-700 dark:prose-a:text-navy-blue-100 dark:prose-a:visited:bg-navy-blue-700 dark:prose-a:visited:text-teal-200 dark:prose-a:hover:bg-navy-blue-500 dark:prose-a:hover:text-navy-blue-100 dark:prose-a:focus:outline-focus dark:prose-blockquote:text-sand-100 dark:prose-code:text-sand-100 dark:prose-pre:bg-[#1f2227] dark:prose-pre:text-[#639bee] dark:prose-li:before:text-primary dark:prose-thead:bg-purple-500 dark:prose-thead:text-primary dark:prose-tr:border-b-purple-500 dark:prose-hr:border-navy-blue-800 md:prose-md lg:prose-lg lg:prose-h1:text-36 lg:prose-h1:leading-[2.75rem] lg:prose-h2:text-28 lg:prose-h2:leading-[2.125rem] lg:prose-h3:text-24 lg:prose-h3:leading-[1.8125rem] lg:prose-p:text-16 lg:prose-p:leading-32 lg:prose-blockquote:py-60 lg:prose-blockquote:pr-[5rem] lg:prose-blockquote:pl-[6rem]"><h2 class="text-purple-900 dark:text-white">&quot;van Aert favori devant Matthews et van der Poel&quot;</h2></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="max-w-none text-content-900 prose leading-loose dark:text-content-100 dark:prose-headings:text-content-100 dark:prose-a:bg-navy-blue-700 dark:prose-a:text-navy-blue-100 dark:prose-a:visited:bg-navy-blue-700 dark:prose-a:visited:text-teal-200 dark:prose-a:hover:bg-navy-blue-500 dark:prose-a:hover:text-navy-blue-100 dark:prose-a:focus:outline-focus dark:prose-blockquote:text-sand-100 dark:prose-code:text-sand-100 dark:prose-pre:bg-[#1f2227] dark:prose-pre:text-[#639bee] dark:prose-li:before:text-primary dark:prose-thead:bg-purple-500 dark:prose-thead:text-primary dark:prose-tr:border-b-purple-500 dark:prose-hr:border-navy-blue-800 md:prose-md lg:prose-lg lg:prose-h1:text-36 lg:prose-h1:leading-[2.75rem] lg:prose-h2:text-28 lg:prose-h2:leading-[2.125rem] lg:prose-h3:text-24 lg:prose-h3:leading-[1.8125rem] lg:prose-p:text-16 lg:prose-p:leading-32 lg:prose-blockquote:py-60 lg:prose-blockquote:pr-[5rem] lg:prose-blockquote:pl-[6rem]"><div><p><span style="text-align:left">Pour <strong>Biniam Girmay</strong> trois favoris se détachent avant la course en ligne, qui aura lieu ce dimanche à Wollongong : <em>"Je ne pense pas qu’il y aura un seul favori. Je mets<strong> Wout van Aer</strong>t au premier rang. Et puis juste derrière je pense à <strong>Michael Matthews</strong>. Il court chez lui et le parcours devrait lui convenir. Sans oublier <strong>Mathieu van der Poel</strong> qui fait partie des favoris partout où il court."</em></span></p>
</div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="embed-media_wrapper__o3Fm4"><iframe id="embed_iframe_2879948" data-src="https://www.rtbf.be/auvio/embed/media?id=2879948" title="Gand – Wevelgem : Biniam Girmay s&#x27;impose et offre une victoire historique à Intermarché-Wanty Gobert" class="embed-media_iframe__NX8_9 lazyload embed-rtbf" frameBorder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></div></div></div><div title="Publicité" data-format-id="101623" class="js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper smart-ad-container_wrapper__oB_EE w-full max-w-row p-6 sm:p-8 md:p-12 xl:px-0"></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12 bg-background-light-blue pb-32 dark:bg-background-dark-blue" aria-label="Suggestions de la rédaction"><div class="container box-border max-w-container py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="bg-transparent w-full"><div class="flex flex-col flex-wrap justify-between md:flex-row"><div class="flex-initial"><h2 class="default-h2 mb-8 pt-16 text-left md:mb-10 md:pt-20 text-white">Articles recommandés pour vous</h2></div></div><div class="relative block overflow-hidden"><div class="relative"><ul id="react-aria-2" class="flex select-none list-none flex-nowrap overflow-x-scroll lg:overflow-x-hidden sb-scroll-40 slider_snap-container__XxYGC sb-snap-prev" tabindex="-1"><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/tour-du-luxembourg-le-danois-mattias-skjelmose-jensen-remporte-le-chrono-et-fait-coup-double-11068263"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/2/3/c/27669f3f141da48bfe5e6b7aa37c38f9-1663340283.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/2/3/c/27669f3f141da48bfe5e6b7aa37c38f9-1663340283.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/2/3/c/27669f3f141da48bfe5e6b7aa37c38f9-1663340283.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/2/3/c/27669f3f141da48bfe5e6b7aa37c38f9-1663340283.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/2/3/c/27669f3f141da48bfe5e6b7aa37c38f9-1663340283.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/2/3/c/27669f3f141da48bfe5e6b7aa37c38f9-1663340283.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/tour-du-luxembourg-le-danois-mattias-skjelmose-jensen-remporte-le-chrono-et-fait-coup-double-11068263"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Tour du Luxembourg : Le Danois Mattias Skjelmose Jensen remporte le chrono et fait coup double</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-09-16T14:58:05Z" aria-label="Publié le 16 septembre 2022 à 14:58">16 sept. 2022 à 14:58</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/pas-de-mondiaux-pour-lawson-craddock-un-visa-recu-trop-tard-lui-fait-rater-son-avion-11068710"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/3/9/0a4bbceda17a6253386bc9eb45240e25-1663440685.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/0/3/9/0a4bbceda17a6253386bc9eb45240e25-1663440685.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/0/3/9/0a4bbceda17a6253386bc9eb45240e25-1663440685.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/0/3/9/0a4bbceda17a6253386bc9eb45240e25-1663440685.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/3/9/0a4bbceda17a6253386bc9eb45240e25-1663440685.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/3/9/0a4bbceda17a6253386bc9eb45240e25-1663440685.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/pas-de-mondiaux-pour-lawson-craddock-un-visa-recu-trop-tard-lui-fait-rater-son-avion-11068710"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Pas de mondiaux pour Lawson Craddock, un visa reçu trop tard lui fait rater son avion</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme Mondiaux</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-09-17T18:51:02Z" aria-label="Publié le 17 septembre 2022 à 18:51">17 sept. 2022 à 18:51</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/vanthourenhout-remporte-le-premier-cyclo-cross-de-la-saison-en-attendant-le-retour-des-van-aert-van-der-poel-et-pidcock-11069320"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/d/3/b/3eb2f1a06667bfb9daba7f7effa0284b-1663521153.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/d/3/b/3eb2f1a06667bfb9daba7f7effa0284b-1663521153.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/d/3/b/3eb2f1a06667bfb9daba7f7effa0284b-1663521153.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/d/3/b/3eb2f1a06667bfb9daba7f7effa0284b-1663521153.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/d/3/b/3eb2f1a06667bfb9daba7f7effa0284b-1663521153.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/d/3/b/3eb2f1a06667bfb9daba7f7effa0284b-1663521153.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/vanthourenhout-remporte-le-premier-cyclo-cross-de-la-saison-en-attendant-le-retour-des-van-aert-van-der-poel-et-pidcock-11069320"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Vanthourenhout remporte le premier cyclo-cross de la saison, en attendant le retour des van Aert, van der Poel et Pidcock</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-09-18T17:21:41Z" aria-label="Publié le 18 septembre 2022 à 17:21">18 sept. 2022 à 17:21</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/evenepoel-3e-du-contre-la-montre-des-mondiaux-un-des-meilleurs-chronos-de-ma-vie-11069074"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/d/d/5/01894d6f048493d2cacde3c579c315a3-1663487851.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/d/d/5/01894d6f048493d2cacde3c579c315a3-1663487851.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/d/d/5/01894d6f048493d2cacde3c579c315a3-1663487851.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/d/d/5/01894d6f048493d2cacde3c579c315a3-1663487851.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/d/d/5/01894d6f048493d2cacde3c579c315a3-1663487851.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/d/d/5/01894d6f048493d2cacde3c579c315a3-1663487851.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/evenepoel-3e-du-contre-la-montre-des-mondiaux-un-des-meilleurs-chronos-de-ma-vie-11069074"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Evenepoel 3e du contre-la-montre des Mondiaux : &quot;Un des meilleurs chronos de ma vie&quot;</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme Mondiaux</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-09-18T08:46:53Z" aria-label="Publié le 18 septembre 2022 à 08:46">18 sept. 2022 à 08:46</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>3 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/paris-nice-van-aert-a-ete-d-une-aide-enorme-reconnait-primoz-roglic-10954069"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/9/6/f/5f9ad63b-9835-4a0d-ae2f-5625431ba6f4.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/9/6/f/5f9ad63b-9835-4a0d-ae2f-5625431ba6f4.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/9/6/f/5f9ad63b-9835-4a0d-ae2f-5625431ba6f4.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/9/6/f/5f9ad63b-9835-4a0d-ae2f-5625431ba6f4.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/9/6/f/5f9ad63b-9835-4a0d-ae2f-5625431ba6f4.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/9/6/f/5f9ad63b-9835-4a0d-ae2f-5625431ba6f4.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/paris-nice-van-aert-a-ete-d-une-aide-enorme-reconnait-primoz-roglic-10954069"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Paris-Nice: &quot;Van Aert a été d&#x27;une aide énorme&quot;, reconnait Primoz Roglic</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-03-13T17:03:10Z" aria-label="Publié le 13 mars 2022 à 17:03">13 mars 2022 à 17:03</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/cyclisme-le-danois-jonas-vingegaard-remporte-la-drome-classic-10944526"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/e/4/b/e4da3b7fbbce2345d7772b0674a318d5-1645974209.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/e/4/b/e4da3b7fbbce2345d7772b0674a318d5-1645974209.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/e/4/b/e4da3b7fbbce2345d7772b0674a318d5-1645974209.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/e/4/b/e4da3b7fbbce2345d7772b0674a318d5-1645974209.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/e/4/b/e4da3b7fbbce2345d7772b0674a318d5-1645974209.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/e/4/b/e4da3b7fbbce2345d7772b0674a318d5-1645974209.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/cyclisme-le-danois-jonas-vingegaard-remporte-la-drome-classic-10944526"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Cyclisme : le Danois Jonas Vingegaard remporte la Drôme Classic</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-02-27T15:10:47Z" aria-label="Publié le 27 février 2022 à 15:10">27 févr. 2022 à 15:10</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/tour-de-slovaquie-josef-cerny-quick-step-alpha-vinyl-succede-a-peter-sagan-au-palmares-11068776"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/2/a/2/de9240f5c623bf031dcf0fca9770db44-1663427683.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/2/a/2/de9240f5c623bf031dcf0fca9770db44-1663427683.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/2/a/2/de9240f5c623bf031dcf0fca9770db44-1663427683.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/2/a/2/de9240f5c623bf031dcf0fca9770db44-1663427683.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/2/a/2/de9240f5c623bf031dcf0fca9770db44-1663427683.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/2/a/2/de9240f5c623bf031dcf0fca9770db44-1663427683.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/tour-de-slovaquie-josef-cerny-quick-step-alpha-vinyl-succede-a-peter-sagan-au-palmares-11068776"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Tour de Slovaquie : Josef Cerny (Quick Step-Alpha Vinyl) succède à Peter Sagan au palmarès</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-09-17T15:16:24Z" aria-label="Publié le 17 septembre 2022 à 15:16">17 sept. 2022 à 15:16</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/cyclisme-quand-les-gains-marginaux-de-filippo-ganna-irritent-un-de-ses-adversaires-10951154"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/a/4/f/26901debb30ea03f0aa833c9de6b81e9-1646827648.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/a/4/f/26901debb30ea03f0aa833c9de6b81e9-1646827648.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/a/4/f/26901debb30ea03f0aa833c9de6b81e9-1646827648.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/a/4/f/26901debb30ea03f0aa833c9de6b81e9-1646827648.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/a/4/f/26901debb30ea03f0aa833c9de6b81e9-1646827648.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/a/4/f/26901debb30ea03f0aa833c9de6b81e9-1646827648.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/cyclisme-quand-les-gains-marginaux-de-filippo-ganna-irritent-un-de-ses-adversaires-10951154"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Cyclisme : quand les gains marginaux de Filippo Ganna irritent un de ses adversaires</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-03-09T14:23:30Z" aria-label="Publié le 09 mars 2022 à 14:23">09 mars 2022 à 14:23</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>3 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/uae-tour-tadej-pogacar-vainqueur-final-apres-un-nouveau-succes-d-etape-a-jebel-hafeet-10943885"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/7/8/1/23581d6cb7274fba2a30d8f203a6ceab.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/7/8/1/23581d6cb7274fba2a30d8f203a6ceab.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/7/8/1/23581d6cb7274fba2a30d8f203a6ceab.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/7/8/1/23581d6cb7274fba2a30d8f203a6ceab.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/7/8/1/23581d6cb7274fba2a30d8f203a6ceab.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/7/8/1/23581d6cb7274fba2a30d8f203a6ceab.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/uae-tour-tadej-pogacar-vainqueur-final-apres-un-nouveau-succes-d-etape-a-jebel-hafeet-10943885"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">UAE Tour : Tadej Pogacar vainqueur final après un nouveau succès d&#x27;étape à Jebel Hafeet</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-02-26T12:15:37Z" aria-label="Publié le 26 février 2022 à 12:15">26 févr. 2022 à 12:15</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/le-nouveau-roi-du-chrono-tobias-foss-vit-un-reve-et-aurait-signe-pour-un-top-10-11069063"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/3/3/2/035bb61180dd19d8486e723a8cfa0b40-1663498162.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/3/3/2/035bb61180dd19d8486e723a8cfa0b40-1663498162.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/3/3/2/035bb61180dd19d8486e723a8cfa0b40-1663498162.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/3/3/2/035bb61180dd19d8486e723a8cfa0b40-1663498162.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/3/3/2/035bb61180dd19d8486e723a8cfa0b40-1663498162.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/3/3/2/035bb61180dd19d8486e723a8cfa0b40-1663498162.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/le-nouveau-roi-du-chrono-tobias-foss-vit-un-reve-et-aurait-signe-pour-un-top-10-11069063"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Le nouveau roi du chrono Tobias Foss &quot;vit un rêve&quot; et aurait &quot;signé pour un Top 10&quot;</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Cyclisme Mondiaux</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-09-18T07:40:23Z" aria-label="Publié le 18 septembre 2022 à 07:40">18 sept. 2022 à 07:40</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>2 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/circuit-het-nieuwsblad-tim-wellens-et-sep-vanmarcke-malades-declarent-forfait-10943788"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/6/b/b/c6036a69be21cb660499b75718a3ef24-1645862162.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/6/b/b/c6036a69be21cb660499b75718a3ef24-1645862162.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/6/b/b/c6036a69be21cb660499b75718a3ef24-1645862162.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/6/b/b/c6036a69be21cb660499b75718a3ef24-1645862162.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/6/b/b/c6036a69be21cb660499b75718a3ef24-1645862162.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/6/b/b/c6036a69be21cb660499b75718a3ef24-1645862162.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/circuit-het-nieuwsblad-tim-wellens-et-sep-vanmarcke-malades-declarent-forfait-10943788"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Circuit Het Nieuwsblad : Tim Wellens et Sep Vanmarcke, malades, déclarent forfait</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Les Classiques - Cyclisme</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-02-26T09:04:15Z" aria-label="Publié le 26 février 2022 à 09:04">26 févr. 2022 à 09:04</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li></ul><div class="slider_snap-nav__DHzae pointer-events-none absolute inset-0 hidden items-center justify-between lg:flex" role="group" aria-label="Navigation"><button class="left-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 invisible bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Précédent" aria-controls="react-aria-2"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--left__I9lI7"></div><img alt="" src="/icons/outline/chevron-left.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button><button class="right-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Suivant" aria-controls="react-aria-2"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--right__yw5X4"></div><img alt="" src="/icons/outline/chevron-right.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button></div></div></div></div></div></div></div></div></main><footer class="flex flex-col items-center justify-center border-t-1 border-b-footer-bottom-border border-v2-blue-700 border-t-v2-blue-100 bg-background-light align-middle text-14 font-bold leading-tight dark:border-t-v2-blue-700 dark:bg-background-dark lg:pt-16"><div class="w-full lg:max-w-row"><section class="m-16 flex flex-col gap-y-12 rounded-lg bg-navy-blue-700 p-16 text-white md:flex-row md:flex-wrap md:px-32"><div class="flex w-full flex-row items-center justify-center gap-24 lg:mr-auto lg:w-1/3 lg:justify-start"><a class="outline-none py-4" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="outline-none py-4" href="https://www.rtbf.be/auvio" aria-label="RTBF Auvio"><span class="sr-only">RTBF Auvio</span><img alt="" src="/icons/custom/brands/colors/Auvio-fd-noir.svg" class="h-24" aria-hidden="true" width="86" height="24" loading="lazy"/></a></div><div class="flex flex-row items-center justify-between md:mr-auto md:w-2/3 md:grow-0 lg:w-1/3 lg:gap-48"><a class="outline-none " href="https://play.google.com/store/apps/developer?id=RTBF&amp;hl=fr" aria-label="Disponible sur Google Play"><img alt="Disponible sur Google Play" src="/icons/custom/brands/colors/disponible-google-play.svg" class="h-32" aria-label="Disponible sur Google Play" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a><a class="outline-none " href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" aria-label="Disponible sur App Store"><img alt="Disponible sur App store" src="/icons/custom/brands/colors/disponible-app-store.svg" class="h-32" aria-label="Disponible sur App store" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div><hr class="-mx-16 border-t-1 border-navy-blue-500 md:hidden"/><nav class="flex flex-row items-center justify-between md:w-[140px] md:flex-wrap lg:flex-col" aria-labelledby="react-aria-3"><h1 id="react-aria-3" class="mr-auto pr-32 font-normal text-content-400 md:w-full md:pr-0 lg:mr-auto lg:w-auto lg:pb-6">Suivez-nous</h1><ul class="flex flex-row justify-between gap-32 text-white"><li><a class="outline-none " href="https://www.facebook.com/RTBF" aria-label="RTBF sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.twitter.com/RTBF" aria-label="RTBF sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.linkedin.com/company/rtbf" aria-label="RTBF sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li></ul></nav></section><nav aria-label="Les autres pages de la RTBF" class="grid grow grid-cols-1 text-v2-blue-500 dark:text-white md:mx-16 md:mt-12 md:grid-cols-3 md:gap-4 lg:grid-cols-6"><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Thématiques<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/info">Info</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sport">Sport</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/actualites-locales">Actualités locales</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/culture-et-musique">Culture et Musique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/environnement-et-nature">Environnement et Nature</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sante-et-bien-etre">Santé et Bien-Être</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sciences-et-technologies">Sciences et Technologies</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vie-pratique">Vie pratique</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Services<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/en-continu">Actu en continu</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/tv/guide-tv">Grille des programmes</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/dossier/mobilinfo-trafic">Trafic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/concours">Concours</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/plan-du-site">Archives (sitemap)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">L&#x27;Actu décryptée<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/matin-premiere">Matin Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/declic">Déclic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/qr">QR</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/investigation">#Investigation</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" lang="en" href="/dossier/inside">Inside</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/les-grenades">Les Grenades</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://faky.be/fr" lang="en">Faky (Fact-Checking)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Radios<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/classic21">Classic 21</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/lapremiere">La Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivacite">Vivacité</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tipik">Tipik</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/musiq3">Musiq3</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tarmac">Tarmac</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivaplus">Viva+</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/jam">Jam.</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Émissions<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/le-grand-cactus">Le Grand Cactus</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/onpdp">On n&#x27;est pas des pigeons</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/the-voice">The Voice Belgique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/jardins-et-loisirs">Jardins et Loisirs</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/la-grande-forme">La Grande Forme</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/ixpe">IXPé</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/vivaforlife">Viva for life</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Nous contacter<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/presse/">Presse</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://codepromo.rtbf.be/">Codes promo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://kortingscode.rtbf.be/">Kortingscode</a></li></ul></details></nav><hr class="mx-16 border-t-1 border-navy-blue-100 dark:border-navy-blue-700"/><section class="mx-16 flex flex-col text-center md:flex-row md:flex-wrap md:pb-16 md:text-left"><p class="w-full grow pt-10 pb-6 text-heading-700 dark:text-heading-200">Copyright © <!-- -->2022<!-- --> RTBF<!-- --> </p><nav class="flex shrink grow flex-col text-content-700 dark:text-content-200 md:w-9/12" aria-label="La RTBF et vous"><ul class="flex flex-row flex-wrap justify-center px-16 font-normal md:-ml-2 md:justify-start md:px-0"><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 pr-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/declaration-accessibilite_rtbf_v_1_0.pdf">Déclaration d&#x27;accessibilité</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte/detail#mentionslegales">Mentions légales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/">Conditions Générales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cookies/">Cookies (Configurer)</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/droit-a-l-oubli">Droit à l&#x27;oubli</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte">Vie privée</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/contrat-d-utilisation">Mon RTBF</a></li></ul></nav><div class="mt-48 mb-24 flex min-w-[100px] shrink-0 justify-center self-center text-heading-500 dark:text-heading-200 md:my-0 md:w-3/12 md:justify-end md:self-end lg:my-0 lg:justify-center"><a class="outline-none block w-100 py-12 px-2 text-center md:text-right" href="http://www.cim.be/fr/internet/disclaimer-cim-internet" aria-label="CIM Internet"><img alt="CIM Internet" src="/icons/custom/brands/black/cim-internet.svg" class="h-32 filter-heading-500 hover:filter-navy-blue-700 dark:filter-white dark:hover:filter-navy-blue-200" aria-label="CIM Internet" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div></section></div></footer></div></div></div></div><script><!--_WEBSITE_FOOT_JS--></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>