<!DOCTYPE html><html lang="fr" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1"/><link rel="preconnect" href="https://ds.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds.static.rtbf.be"/><link rel="preconnect" href="https://ds1.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds1.static.rtbf.be"/><link rel="preconnect" href="https://static-oaos.rtbf.be"/><link rel="dns-prefetch" href="https://static-oaos.rtbf.be"/><link rel="preconnect" href="https://sgc.static.rtbf.be"/><link rel="dns-prefetch" href="https://sgc.static.rtbf.be"/><link rel="preconnect" href="https://www.static.rtbf.be"/><link rel="dns-prefetch" href="https://www.static.rtbf.be"/><link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-32x32.png"/><link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-192x192.png" sizes="192x192"/><meta property="og:site_name" content="RTBF"/><script id="AppConsentScripts">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script><title>Est de la RDC : des milliers d&#x27;enfants forcés de quitter leurs villages - rtbf.be</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Des milliers d&#x27;enfants ont été forcés de quitter leurs villages dans l&#x27;est de la République démocratique du Congo, où..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="RTBF"/><meta property="fb:app_id" content="366967623746"/><meta property="og:title" content="Est de la RDC : des milliers d&#x27;enfants forcés de quitter leurs villages"/><meta property="og:description" content="Des milliers d&#x27;enfants ont été forcés de quitter leurs villages dans l&#x27;est de la République démocratique du Congo, où..."/><meta property="og:url" content="https://www.rtbf.be/article/est-de-la-rdc-des-milliers-d-enfants-forces-de-quitter-leurs-villages-11040427"/><meta property="og:type" content="article"/><meta property="og:image" content="https://ds.static.rtbf.be/article/image/1920x1080/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg"/><meta property="og:image:alt" content="Est de la RDC : des milliers d&#x27;enfants forcés de quitter leurs villages"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="RTBF"/><link rel="canonical" href="https://www.rtbf.be/article/est-de-la-rdc-des-milliers-d-enfants-forces-de-quitter-leurs-villages-11040427"/><meta property="fb:pages" content="rtbf"/><meta property="twitter:site:ids" content="14331898"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.rtbf.be/article/est-de-la-rdc-des-milliers-d-enfants-forces-de-quitter-leurs-villages-11040427"
    },
    "headline": "Est de la RDC : des milliers d'enfants forcés de quitter leurs villages",
    "image": [
      "https://ds.static.rtbf.be/article/image/1920x1080/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg"
     ],
    "datePublished": "2022-07-30T21:11:41+02:00",
    "dateModified": "2022-07-30T21:11:41+02:00",
    "author": {"@type": "Person","name": "Belga"},
    "publisher": {
      "@type": "Organization",
      "name": "RTBF.be",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.rtbf.be/logo.png"
      }
    },
    "description": "Des milliers d'enfants ont été forcés de quitter leurs villages dans l'est de la République démocratique du Congo, où..."
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.rtbf.be/article/est-de-la-rdc-des-milliers-d-enfants-forces-de-quitter-leurs-villages-11040427"
    },
    "headline": "Est de la RDC : des milliers d'enfants forcés de quitter leurs villages",
    "image": [
      "https://ds.static.rtbf.be/article/image/1920x1080/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg"
     ],
    "articleSection":"null",
    "keywords": "RDCONGO",
    "datePublished": "2022-07-30T21:11:41+02:00",
    "dateCreated": "2022-07-30T21:11:41+02:00",
    "dateModified": "2022-07-30T21:11:41+02:00",
    "author": {"@type": "Person","name": "Belga"},
    "publisher": {
      "@type": "Organization",
      "name": "RTBF.be",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.rtbf.be/logo.png"
      }
    },
    "description": "Des milliers d'enfants ont été forcés de quitter leurs villages dans l'est de la République démocratique du Congo, où...",
    "articleBody": "Des milliers d'enfants ont été forcés de quitter leurs villages dans l'est de la République démocratique du Congo, où un conflit oppose les forces de sécurités congolaises au groupe armé M23, a indiqué samedi l'Unicef.  Depuis le mois de mars, 'plus de 190.000 personnes, dont la moitié sont des enfants, ont été forcées à quitter leurs villages vers les territoires de Rutshuru et Nyiragongo', indique un communiqué du Fonds des Nations unies pour l'enfance (Unicef).  'Des milliers d'enfants sont en danger et ont un accès très limité aux services sociaux de base nécessaires à leur survie dans cette crise qui risque de se poursuivre car les familles hésitent à retourner dans leurs villages', a déclaré samedi Grant Leaity, représentant de l'Unicef en RDC, après sa mission à Rutshuru, dans la province du Nord-Kivu.  Une assistance humanitaire qui tarde à arriver  Grant Leaity s'est rendu dernièrement dans le territoire de Rutshuru où il a rencontré la communauté des déplacés, selon son agence. Dans la localité de Kalengera par exemple, le nombre des personnes déplacées 'a plus que doublé (le nombre des) populations autochtones'.  'Les familles déplacées et les familles d'accueil ont un besoin urgent de nourriture, d'articles ménagers ainsi que d'assistance en matière de santé et d'eau, hygiène et assainissement', indique Unicef.  L'agence onusienne estime que 'l'assistance humanitaire tarde à arriver alors que les besoins continuent d'augmenter de façon alarmante'.   'Faute d'assistance, certains déplacés sont obligés de rentrer dans leurs villages d'origine situés dans les zones très instables entre les positions des belligérants. Il est impératif de réagir maintenant afin de prévenir une augmentation importante des cas d'enfants souffrant de malnutrition aigüe sévère', ajoute cette agence qui affirme avoir mené des interventions humanitaires dans la zone.  Le territoire de Rutshuru connait un regain de violences depuis des mois avec la présence des rebelles du M23 qui s'affrontent avec les militaires des Forces armées de la RDC (FARDC).  Le M23, pour 'Mouvement du 23 mars', est une ancienne rébellion à dominante tutsi vaincue en 2013, qui a repris les armes en fin d'année dernière, s'attaquant aux positions des FARDC et des Casques bleus, et prenant le contrôle de plusieurs localités.   Kinshasa accuse Kigali de soutenir cette rébellion, ce que le Rwanda conteste."
  }</script><link rel="preload" as="image" imagesrcset="https://ds.static.rtbf.be/article/image/180x100/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 1920w" imagesizes="(max-width: 740px) 100vw, 720px"/><meta name="next-head-count" content="39"/><script><!--_WEBSITE_HEAD_TITLE--></script><script><!--_WEBSITE_HEAD_LINK--></script><script><!--_WEBSITE_HEAD_META--></script><script><!--_WEBSITE_HEAD_CSS--></script><script id="GoogleAnalyticsScripts">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-XQ6LWJBT9C' );
</script><script id="gemius-script">
          var pp_gemius_use_cmp = true;
          var pp_gemius_cmp_timeout = Infinity;
          var pp_gemius_cmp_purposes = {2:[1,8,9,10]};
          // lines below shouldn't be edited
          function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        </script><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-ExtraBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/2782908002/_next/static/css/4aea756bb24c9c10.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2782908002/_next/static/css/4aea756bb24c9c10.css" data-n-g=""/><link rel="preload" href="https://static-oaos.rtbf.be/2782908002/_next/static/css/cd2f189a73fde8de.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2782908002/_next/static/css/cd2f189a73fde8de.css" data-n-p=""/><link rel="preload" href="https://static-oaos.rtbf.be/2782908002/_next/static/css/5a97f757166d47ba.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2782908002/_next/static/css/5a97f757166d47ba.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://gabe.hit.gemius.pl/xgemius.js" defer="" data-nscript="beforeInteractive"></script><script src="data:text/javascript;base64,IWZ1bmN0aW9uKCl7dHJ5IHt2YXIgZD1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NMaXN0O2QucmVtb3ZlKCdsaWdodCcsJ2RhcmsnKTt2YXIgZT1sb2NhbFN0b3JhZ2UuZ2V0SXRlbSgncnRiZl90aGVtZScpO2lmKCJzeXN0ZW0iPT09ZXx8KCFlJiZ0cnVlKSl7dmFyIHQ9IihwcmVmZXJzLWNvbG9yLXNjaGVtZTogZGFyaykiLG09d2luZG93Lm1hdGNoTWVkaWEodCk7aWYobS5tZWRpYSE9PXR8fG0ubWF0Y2hlcyl7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdkYXJrJztkLmFkZCgnZGFyaycpfWVsc2V7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdsaWdodCc7ZC5hZGQoJ2xpZ2h0Jyl9fWVsc2UgaWYoZSl7ZC5hZGQoZXx8ICcnKX1pZihlPT09J2xpZ2h0J3x8ZT09PSdkYXJrJylkLnN0eWxlLmNvbG9yU2NoZW1lPWV9Y2F0Y2goZSl7fX0oKQ==" id="next-themes-script" defer="" data-nscript="beforeInteractive"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/3601.4d9f1d043bdff16b.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/6349.c63727abad8f57bf.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/1901.2e813c4926474879.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/5008.15afa54c7d8442f1.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/2812.8d4c1553d622e86e.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/5010.344a33fd2df354e6.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/904.fa0c8f76990ed023.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/1469-7e5938323693c360.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/4042.364667cfad72572d.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/2789.cb49a6dfe46f7f07.js"></script><script defer="" src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/2355.7e7f05d035d83a96.js"></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/webpack-a2ff3aad49d7b7c5.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/framework-45ce3d09104a2cae.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/main-828d01e6fe277733.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/pages/_app-4f2226c23088d53c.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/9727-fdc36613ee95b0b5.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/5351-22009beecbfead02.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/2388-662efee96733c338.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/7561-1258fa419ef4c1b8.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/5770-0e41e0b4c16639b2.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/6577-5488688ac46f2a16.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/3594-e894d55a158d3ded.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/9059-2242222c60a246e7.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/4001-56c1af32ebfeeac9.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/1445-89840b301f8c3045.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/9069-5ad73eebf9775a99.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/1343-d90bbb767aeba8e9.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/206-b166ea340919a83d.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/6847-228d4f3a96187464.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/2485-c3ff12bfe8bd351b.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/6242-f51a9eea7538b4b6.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/7917-acee03c4cd0e2766.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/3657-e42a491dbdf5195c.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/52-b56103125ecfa7dc.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/chunks/pages/article/%5Bpid%5D-40ed15e6c74b0d49.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/rtbf/_buildManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/rtbf/_ssgManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/2782908002/_next/static/rtbf/_middlewareManifest.js" defer=""></script></head><head><meta name="verify-v1" content="ElLCgmAk3WnVju9JjouVvTCR41cgLBDl92yuPIQ1KTI="/><meta name="yandex-verification" content="531668d313aa886b"/><meta name="google-site-verification" content="Dls2Uo907ZVFLUUUWYug-nfiBxuJWCfE96ZuWSrkeF8"/><meta name="google-site-verification" content="be7r3HllqeT2g3k6hdDJuSaI04vdxDyVDoQoDtTjA2Q"/></head><body><div id="__next" data-reactroot=""><div class="relative w-full"><div class="bg-white dark:bg-purple-900"><div class="relative w-full"><header class="disable-tap-zoom flex h-60 items-center justify-between border-b border-v2-blue-100 bg-white p-16 dark:border-v2-blue-700 dark:bg-background-dark lg:hidden"><a class="outline-none py-12" id="logo-mobile" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-blue-500 dark:filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="skip-nav-link_link__N___U absolute z-40 overflow-hidden bg-white p-0 outline-none dark:bg-purple-900 dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><div class="flex"><a class="outline-none mr-12 p-12" href="https://www.rtbf.be/chercher/"><img alt="Rechercher" src="/icons/outline/search.svg" class="h-24 filter-blue-900 dark:filter-white" aria-label="Rechercher" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></a><button class="p-12 outline-none lg:hidden"><span class="sr-only">Bouton mon compte</span><img alt="" src="/icons/outline/user.svg" class="h-24 filter-blue-900 dark:filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></header><nav class="disable-tap-zoom fixed bottom-0 left-0 z-40 w-full bg-white text-content-200 dark:bg-background-dark dark:text-navy-blue-100 lg:hidden"><ul class="relative flex justify-center px-16"><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/"><img alt="" src="/icons/outline/home.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Accueil</span></a></li><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/video"><img alt="" src="/icons/outline/video-camera.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Vidéo</span></a></li><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/audio"><img alt="" src="/icons/custom/standalone/audio.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Audio</span></a></li><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/mon-choix"><img alt="" src="/icons/custom/standalone/my-choice.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Mon choix</span></a></li><li class="h-60 w-[70px]"><button class="
                  h-full w-full
                  flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white
                "><img alt="" src="/icons/outline/menu.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Menu</span></button></li></ul></nav><header class="sticky top-0 z-40 hidden border-b border-navy-blue-100 bg-white dark:border-navy-blue-700 dark:bg-background-dark lg:block"><div class="relative m-auto max-w-row"><div class="relative flex min-h-[50px] items-center justify-between px-16"><a class="outline-none py-12" id="logo-desktop" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-blue-500 dark:filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="skip-nav-link_link__N___U absolute z-40 overflow-hidden bg-white p-0 outline-none dark:bg-purple-900 dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><nav aria-label="Menu principal"><ul class="box-border flex w-full max-w-row flex-wrap justify-center mx-6 sm:mx-8 md:mx-12 bg-transparent"><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/">Accueil</a></li><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/video">Vidéo</a></li><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/audio">Audio</a></li><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/mon-choix">Mon choix</a></li><li class="hover:active-underlined relative xl:mx-8"><div><button class="flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white" id="headlessui-popover-button-undefined" type="button" aria-expanded="false">Chaînes</button></div></li><li class="hover:active-underlined relative xl:mx-8"><div><button class="flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white" id="headlessui-popover-button-undefined" type="button" aria-expanded="false">Thématiques</button></div></li><li class="hover:active-underlined relative xl:mx-8"><div><button class="flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white flex items-center justify-center" id="headlessui-popover-button-undefined" type="button" aria-expanded="false"><span class="mr-4">Plus</span><img alt="" src="/icons/outline/plus-circle.svg" class="h-24 w-24 filter-v2-blue-500 dark:filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></li></ul></nav><div class="flex w-[100px] shrink-0 justify-end"><a class="outline-none flex shrink-0 items-center p-12" href="/chercher"><img alt="Rechercher" src="/icons/outline/search.svg" class="h-24 filter-blue-900 dark:filter-white" aria-label="Rechercher" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></a><div class="relative flex shrink-0"><button class="p-12 outline-none" data-cy="my-account-btn" id="headlessui-popover-button-undefined" type="button" aria-expanded="false"><span class="sr-only">Mon compte</span><img alt="" src="/icons/outline/user.svg" class="h-24 filter-blue-900 dark:filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></div></div></div></header><div class="flex w-full flex-col items-center grid_page__S8CB_ null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark"><div title="Publicité" data-format-id="105399" class="hidden py-24 md:flex flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><div title="Publicité" data-format-id="105412" class="block md:hidden flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div><div title="Publicité" data-format-id="105410" class="block hidden lg:block js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><main><div id="reach-skip-nav" data-reach-skip-nav-content=""><div style="position:fixed;z-index:9999;top:110px;left:16px;right:16px;bottom:16px;pointer-events:none"></div> <div id="smart-ad-config" data-site-id="466276" data-page-id="1473877" data-category-list="info,monde,monde-afrique,rdcongo" data-target="info;monde;monde-afrique;rdcongo;article"></div><div id="chartbeat-page-config" data-sections="info,monde,monde-afrique,rdcongo" data-authors="Belga"></div><div class="flex w-full flex-col items-center grid_page__S8CB_ null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black" id="id-text2speech-article"><div id="inreadDummy" class="hidden"><div title="Publicité" data-format-id="103621" class="block js-ad m-auto h-0 !p-0"><div><span class="hidden text-center text-12 italic text-heading-600 dark:text-heading-400">Publicité</span><div class="js-ad-wrapper flex justify-center"></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12"><header class="w-full text-center"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><p class="mb-12 text-12 font-bold uppercase leading-normal text-v2-blue-500 dark:text-v2-blue-100">Monde Afrique</p><h1 data-testid="title" class="detail-h1 text-heading-900 dark:text-heading-100">Est de la RDC : des milliers d&#x27;enfants forcés de quitter leurs villages</h1></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="relative cursor-pointer appearance-none overflow-hidden" type="button" aria-label="Agrandir l&#x27;image "><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" sizes="(max-width: 740px) 100vw, 720px" srcSet="https://ds.static.rtbf.be/article/image/180x100/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/5/8/a/70ea546cacab582efc30d624d8ac6f86-1659208187.jpg" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12 border-b border-v2-blue-100 pb-12 dark:border-navy-blue-800"><div class="flex flex-col items-center"><div class="mb-4 flex items-center"><span class="card-meta text-content-900 dark:text-content-400 " aria-label="Publié il y a 52 minutes">il y a 52 minutes</span><span class="mx-4 text-yellow-500" aria-hidden="true">•</span><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-4 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span class="card-meta text-content-900 dark:text-content-400 ">2 min</span></div><span class="mb-12 text-12 font-bold leading-normal text-blue-500 line-clamp-1 dark:text-white">Par Belga</span><ul class="mb-32 flex flex-wrap justify-center gap-8 px-8" data-testid="tags"><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/monde-afrique"><span class="font-normal leading-normal">Monde Afrique</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/monde"><span class="font-normal leading-normal">Monde</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/info"><span class="font-normal leading-normal">Info</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/mot-cle/rdcongo"><span class="font-normal leading-normal">RDCONGO</span></a></li></ul><ul aria-label="Options de partage" class="flex flex-wrap items-center gap-x-24"><li class="hidden md:flex"><span class="text-12 text-blue-500 dark:text-background-light">PARTAGER</span></li><li class="flex"><button type="button" aria-label="Partager sur Facebook" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Twitter" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur WhatsApp" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur WhatsApp"><img alt="" src="/icons/custom/social-medias/whatsapp.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Messenger" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Messenger"><img alt="" src="/icons/custom/social-medias/messenger.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur LinkedIn" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager par e-mail" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager par e-mail"><img alt="" src="/icons/outline/mail.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li></ul></div></div></div></header></div><div id="content" class="flex w-full flex-col items-center"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="text-content-900 prose leading-loose dark:text-content-100 dark:prose-headings:text-content-100 dark:prose-a:bg-navy-blue-700 dark:prose-a:text-navy-blue-100 dark:prose-a:visited:bg-navy-blue-700 dark:prose-a:visited:text-teal-200 dark:prose-a:hover:bg-navy-blue-500 dark:prose-a:hover:text-navy-blue-100 dark:prose-a:focus:outline-focus dark:prose-blockquote:text-sand-100 dark:prose-code:text-sand-100 dark:prose-pre:bg-[#1f2227] dark:prose-pre:text-[#639bee] dark:prose-li:before:text-primary dark:prose-thead:bg-purple-500 dark:prose-thead:text-primary dark:prose-tr:border-b-purple-500 dark:prose-hr:border-navy-blue-800 md:prose-md lg:prose-lg lg:prose-h1:text-36 lg:prose-h1:leading-[2.75rem] lg:prose-h2:text-28 lg:prose-h2:leading-[2.125rem] lg:prose-h3:text-24 lg:prose-h3:leading-[1.8125rem] lg:prose-p:text-16 lg:prose-p:leading-32 lg:prose-blockquote:py-60 lg:prose-blockquote:pr-[5rem] lg:prose-blockquote:pl-[6rem] first-letter:float-left first-letter:mt-[.2rem] first-letter:mr-0 first-letter:mb-0 first-letter:ml-[-.125rem] first-letter:pr-[.625rem] first-letter:text-60 first-letter:font-bold first-letter:leading-none"><div><p>Des milliers d'enfants ont été forcés de quitter leurs villages dans l'est de la République démocratique du Congo, où un conflit oppose les forces de sécurités congolaises au groupe armé M23, a indiqué samedi l'Unicef.</p>

<p>Depuis le mois de mars, "<em>plus de 190.000 personnes, dont la moitié sont des enfants, ont été forcées à quitter leurs villages vers les territoires de Rutshuru et Nyiragongo</em>", indique un communiqué du Fonds des Nations unies pour l'enfance (Unicef).</p>

<p>"<em>Des milliers d'enfants sont en danger et ont un accès très limité aux services sociaux de base nécessaires à leur survie dans cette crise qui risque de se poursuivre car les familles hésitent à retourner dans leurs villages</em>", a déclaré samedi Grant Leaity, représentant de l'Unicef en RDC, après sa mission à Rutshuru, dans la province du Nord-Kivu.</p>

<h2>Une assistance humanitaire qui tarde à arriver</h2>

<p>Grant Leaity s'est rendu dernièrement dans le territoire de Rutshuru où il a rencontré la communauté des déplacés, selon son agence. Dans la localité de Kalengera par exemple, le nombre des personnes déplacées "<em>a plus que doublé (le nombre des) populations autochtones</em>".</p>

<p>"<em>Les familles déplacées et les familles d'accueil ont un besoin urgent de nourriture, d'articles ménagers ainsi que d'assistance en matière de santé et d'eau, hygiène et assainissement</em>", indique Unicef.</p>

<p>L'agence onusienne estime que "<em>l'assistance humanitaire tarde à arriver alors que les besoins continuent d'augmenter de façon alarmante</em>". </p>

<p>"<em>Faute d'assistance, certains déplacés sont obligés de rentrer dans leurs villages d'origine situés dans les zones très instables entre les positions des belligérants. Il est impératif de réagir maintenant afin de prévenir une augmentation importante des cas d'enfants souffrant de malnutrition aigüe sévère</em>", ajoute cette agence qui affirme avoir mené des interventions humanitaires dans la zone.</p>

<p>Le territoire de Rutshuru connait un regain de violences depuis des mois avec la présence des rebelles du M23 qui s'affrontent avec les militaires des Forces armées de la RDC (FARDC).</p>

<p>Le M23, pour "<em>Mouvement du 23 mars</em>", est une ancienne rébellion à dominante tutsi vaincue en 2013, qui a repris les armes en fin d'année dernière, s'attaquant aux positions des FARDC et des Casques bleus, et prenant le contrôle de plusieurs localités. </p>

<p>Kinshasa accuse Kigali de soutenir cette rébellion, ce que le Rwanda conteste.</p>

<p> </p>
</div></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12"><ul aria-label="Options de partage" class="flex flex-wrap items-center gap-x-24"><li class="hidden md:flex"><span class="text-12 text-blue-500 dark:text-background-light">PARTAGER</span></li><li class="flex"><button type="button" aria-label="Partager sur Facebook" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Twitter" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur WhatsApp" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur WhatsApp"><img alt="" src="/icons/custom/social-medias/whatsapp.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Messenger" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Messenger"><img alt="" src="/icons/custom/social-medias/messenger.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur LinkedIn" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager par e-mail" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager par e-mail"><img alt="" src="/icons/outline/mail.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li></ul></div><div title="Publicité" data-format-id="101623" class="js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper smart-ad-container_wrapper__oB_EE w-full max-w-row p-6 sm:p-8 md:p-12 xl:px-0"></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12 bg-background-light-blue pt-32 dark:bg-background-dark-blue" aria-label="Sur le même sujet"><div class="container box-border max-w-container py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="bg-transparent w-full"><div class="flex flex-col flex-wrap justify-between md:flex-row"><div class="flex-initial"><h2 class="default-h2 mb-8 pt-16 text-left md:mb-10 md:pt-20 text-white">Sur le même sujet</h2></div></div><div class="relative block overflow-hidden"><div class="flex flex-col lg:flex-row"><div class="space-y-16 px-6 md:w-1/2"><div class="outline-none w-full shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 mr-16 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/conflit-dans-lest-de-la-rdc-la-diplomatie-belge-condamne-fermement-les-violences-contre-la-monusco-et-appelle-a-leur-cessation-11039244"><div class="group flex min-h-horizontal-card cursor-pointer"><div class="relative w-2/5 md:w-1/4"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/9/6/c/6a8a0da741980634a117a9e998247460-1659017100.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/9/6/c/6a8a0da741980634a117a9e998247460-1659017100.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/9/6/c/6a8a0da741980634a117a9e998247460-1659017100.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/9/6/c/6a8a0da741980634a117a9e998247460-1659017100.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/9/6/c/6a8a0da741980634a117a9e998247460-1659017100.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/9/6/c/6a8a0da741980634a117a9e998247460-1659017100.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex w-3/5 flex-col bg-card-light py-16 px-20 dark:bg-card-dark md:w-3/4 md:px-48"><div class="flex-1"><div class="flex flex-col-reverse gap-y-8"><a class="outline-none " target="_self" href="/article/conflit-dans-lest-de-la-rdc-la-diplomatie-belge-condamne-fermement-les-violences-contre-la-monusco-et-appelle-a-leur-cessation-11039244"><h3 class="card-title mb-4 text-heading-900 line-clamp-6 dark:text-white">Conflit dans l’Est de la RDC : la diplomatie belge condamne fermement les violences contre la Monusco et appelle à leur cessation</h3></a><span class="card-category inline-block text-v2-blue-500 dark:text-v2-blue-100">Monde</span></div><p class="hidden text-12 font-normal leading-normal text-navy-blue-900 dark:text-navy-blue-100 lg:block lg:line-clamp-3">La Belgique a exprimé jeudi son &quot;inquiétude&quot; par rapport à la détérioration de la situation sécuritaire ces derniers...</p></div><div class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 28 juillet 2022 à 14:05">28 juil. 2022 à 14:05</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>2 min</span></div></div></div></div></div><div class="outline-none w-full shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 mr-16 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/tensions-en-rdc-au-moins-22-morts-dans-les-manifestations-contre-la-mission-des-nations-unies-11038921"><div class="group flex min-h-horizontal-card cursor-pointer"><div class="relative w-2/5 md:w-1/4"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/5/0/2/e0879f43-bd73-4542-b6a9-5110a8e0a3c6.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/5/0/2/e0879f43-bd73-4542-b6a9-5110a8e0a3c6.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/5/0/2/e0879f43-bd73-4542-b6a9-5110a8e0a3c6.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/5/0/2/e0879f43-bd73-4542-b6a9-5110a8e0a3c6.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/5/0/2/e0879f43-bd73-4542-b6a9-5110a8e0a3c6.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/5/0/2/e0879f43-bd73-4542-b6a9-5110a8e0a3c6.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex w-3/5 flex-col bg-card-light py-16 px-20 dark:bg-card-dark md:w-3/4 md:px-48"><div class="flex-1"><div class="flex flex-col-reverse gap-y-8"><a class="outline-none " target="_self" href="/article/tensions-en-rdc-au-moins-22-morts-dans-les-manifestations-contre-la-mission-des-nations-unies-11038921"><h3 class="card-title mb-4 text-heading-900 line-clamp-6 dark:text-white">Tensions en RDC : au moins 22 morts dans les manifestations contre la mission des Nations unies</h3></a><span class="card-category inline-block text-v2-blue-500 dark:text-v2-blue-100">Monde Afrique</span></div><p class="hidden text-12 font-normal leading-normal text-navy-blue-900 dark:text-navy-blue-100 lg:block lg:line-clamp-3">Le bilan des manifestations contre la mission des Nations unies dans l&#x27;est de la République démocratique du Congo (RDC),...</p></div><div class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 28 juillet 2022 à 04:54">28 juil. 2022 à 04:54</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></div></div></div></div></div><div class="flex items-center justify-center align-middle md:w-1/2"><div title="Publicité" data-format-id="105408" class="flex flex-col items-center justify-center js-ad m-auto h-0 !p-0"><div><span class="hidden text-center text-12 italic text-heading-600 dark:text-heading-400">Publicité</span><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div></div></div><div class="bg-transparent w-full"><div class="relative block overflow-hidden"><div class="relative"><ul id="react-aria-2" class="flex select-none list-none flex-nowrap overflow-x-scroll lg:overflow-x-hidden sb-scroll-40 slider_snap-container__XxYGC sb-snap-prev"><li class="py-16 pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/manifestations-meurtrieres-anti-onu-en-rdc-deploiement-massif-des-forces-de-securite-11038801"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/3/4/d137f370e4afb9deb03ea6d6c392d736-1658947923.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/0/3/4/d137f370e4afb9deb03ea6d6c392d736-1658947923.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/0/3/4/d137f370e4afb9deb03ea6d6c392d736-1658947923.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/0/3/4/d137f370e4afb9deb03ea6d6c392d736-1658947923.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/3/4/d137f370e4afb9deb03ea6d6c392d736-1658947923.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/3/4/d137f370e4afb9deb03ea6d6c392d736-1658947923.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/manifestations-meurtrieres-anti-onu-en-rdc-deploiement-massif-des-forces-de-securite-11038801"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Manifestations meurtrières anti-ONU en RDC : déploiement massif des forces de sécurité</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 27 juillet 2022 à 19:01">27 juil. 2022 à 19:01</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>3 min</span></div></span></div></div></div></li><li class="py-16 pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/rdc-au-moins-cinq-tues-a-goma-lors-de-manifestations-contre-la-mission-de-l-onu-11037986"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/5/5/d/1bf619e56e6439e3f1ed6e0826f9ae30-1658834578.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/5/5/d/1bf619e56e6439e3f1ed6e0826f9ae30-1658834578.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/5/5/d/1bf619e56e6439e3f1ed6e0826f9ae30-1658834578.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/5/5/d/1bf619e56e6439e3f1ed6e0826f9ae30-1658834578.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/5/5/d/1bf619e56e6439e3f1ed6e0826f9ae30-1658834578.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/5/5/d/1bf619e56e6439e3f1ed6e0826f9ae30-1658834578.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/rdc-au-moins-cinq-tues-a-goma-lors-de-manifestations-contre-la-mission-de-l-onu-11037986"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">RDC : au moins cinq tués à Goma lors de manifestations contre la mission de l&#x27;ONU</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 26 juillet 2022 à 11:26">26 juil. 2022 à 11:26</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="py-16 pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/rdc-un-journaliste-americain-arrete-par-les-services-de-renseignement-apres-avoir-approche-des-groupes-armes-11032887"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/1/6/e/b2134c6a3c261a88a584a7779a3b4668-1658077976.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/1/6/e/b2134c6a3c261a88a584a7779a3b4668-1658077976.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/1/6/e/b2134c6a3c261a88a584a7779a3b4668-1658077976.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/1/6/e/b2134c6a3c261a88a584a7779a3b4668-1658077976.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/1/6/e/b2134c6a3c261a88a584a7779a3b4668-1658077976.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/1/6/e/b2134c6a3c261a88a584a7779a3b4668-1658077976.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/rdc-un-journaliste-americain-arrete-par-les-services-de-renseignement-apres-avoir-approche-des-groupes-armes-11032887"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">RDC : un journaliste américain arrêté par les services de renseignement après avoir approché des groupes armés</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 17 juillet 2022 à 17:13">17 juil. 2022 à 17:13</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="py-16 pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/tensions-en-rdc-trois-morts-au-sein-de-la-monusco-la-mission-de-l-onu-y-est-contestee-depuis-ses-debuts-11038388"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/b/f/64b926a4a022c3940ee467ec1b26e209-1658928538.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/0/b/f/64b926a4a022c3940ee467ec1b26e209-1658928538.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/0/b/f/64b926a4a022c3940ee467ec1b26e209-1658928538.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/0/b/f/64b926a4a022c3940ee467ec1b26e209-1658928538.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/b/f/64b926a4a022c3940ee467ec1b26e209-1658928538.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/b/f/64b926a4a022c3940ee467ec1b26e209-1658928538.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/tensions-en-rdc-trois-morts-au-sein-de-la-monusco-la-mission-de-l-onu-y-est-contestee-depuis-ses-debuts-11038388"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Tensions en RDC, trois morts au sein de la Monusco: &quot;La mission de l&#x27;ONU y est contestée depuis ses débuts&quot;</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde Afrique</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 27 juillet 2022 à 07:21">27 juil. 2022 à 07:21</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>3 min</span></div></span></div></div></div></li></ul><div class="slider_snap-nav__DHzae pointer-events-none absolute inset-0 hidden items-center justify-between lg:flex" role="group" aria-label="Navigation"><button class="left-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 invisible bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Précédent" aria-controls="react-aria-2"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--left__I9lI7"></div><img alt="" src="/icons/outline/chevron-left.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button><button class="right-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Suivant" aria-controls="react-aria-2"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--right__yw5X4"></div><img alt="" src="/icons/outline/chevron-right.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button></div></div></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12 bg-background-light-blue pb-32 dark:bg-background-dark-blue" aria-label="Suggestions de la rédaction"><div class="container box-border max-w-container py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="bg-transparent w-full"><div class="flex flex-col flex-wrap justify-between md:flex-row"><div class="flex-initial"><h2 class="default-h2 mb-8 pt-16 text-left md:mb-10 md:pt-20 text-white">Articles recommandés pour vous</h2></div></div><div class="relative block overflow-hidden"><div class="relative"><ul id="react-aria-3" class="flex select-none list-none flex-nowrap overflow-x-scroll lg:overflow-x-hidden sb-scroll-40 slider_snap-container__XxYGC sb-snap-prev"><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/le-changement-climatique-a-rendu-la-canicule-au-royaume-uni-10-fois-plus-probable-selon-une-etude-11039623"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/f/7/3/000_32en8gt.a3c39074042.original.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/f/7/3/000_32en8gt.a3c39074042.original.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/f/7/3/000_32en8gt.a3c39074042.original.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/f/7/3/000_32en8gt.a3c39074042.original.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/f/7/3/000_32en8gt.a3c39074042.original.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/f/7/3/000_32en8gt.a3c39074042.original.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/le-changement-climatique-a-rendu-la-canicule-au-royaume-uni-10-fois-plus-probable-selon-une-etude-11039623"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Le changement climatique a rendu la canicule au Royaume-Uni 10 fois plus probable, selon une étude</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 09:09">hier à 09:09</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/le-jour-du-depassement-tombe-de-plus-en-plus-tot-des-ce-jeudi-28-juillet-le-monde-vit-a-credit-11038401"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/c/5/7/d1aae4f01b19191f0350ece4274a43f8-1659019167.png 180w, https://ds.static.rtbf.be/article/image/370x208/c/5/7/d1aae4f01b19191f0350ece4274a43f8-1659019167.png 370w, https://ds.static.rtbf.be/article/image/770x433/c/5/7/d1aae4f01b19191f0350ece4274a43f8-1659019167.png 770w, https://ds.static.rtbf.be/article/image/1248x702/c/5/7/d1aae4f01b19191f0350ece4274a43f8-1659019167.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/c/5/7/d1aae4f01b19191f0350ece4274a43f8-1659019167.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/c/5/7/d1aae4f01b19191f0350ece4274a43f8-1659019167.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/le-jour-du-depassement-tombe-de-plus-en-plus-tot-des-ce-jeudi-28-juillet-le-monde-vit-a-credit-11038401"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Le &quot;Jour du dépassement&quot; tombe de plus en plus tôt : dès ce jeudi 28 juillet, le monde vit à crédit</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Environnement</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 28 juillet 2022 à 04:00">28 juil. 2022 à 04:00</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>3 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/le-montant-moyen-d-un-credit-pour-l-achat-d-un-bien-a-augmente-de-37000-euros-depuis-2019-11039714"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/b/1/6/70edf3b21a61d509e6d943088abc3882-1659095993.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/b/1/6/70edf3b21a61d509e6d943088abc3882-1659095993.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/b/1/6/70edf3b21a61d509e6d943088abc3882-1659095993.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/b/1/6/70edf3b21a61d509e6d943088abc3882-1659095993.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/b/1/6/70edf3b21a61d509e6d943088abc3882-1659095993.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/b/1/6/70edf3b21a61d509e6d943088abc3882-1659095993.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/le-montant-moyen-d-un-credit-pour-l-achat-d-un-bien-a-augmente-de-37000-euros-depuis-2019-11039714"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Le montant moyen d&#x27;un crédit pour l&#x27;achat d&#x27;un bien a augmenté de 37.000 euros depuis 2019</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Belgique</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 12:06">hier à 12:06</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>2 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/le-perou-augmente-le-quota-de-visiteurs-au-machu-picchu-apres-des-protestations-11039500"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/e/0/e/e0699bcf25882b3cfafc423156ae6634-1659066738.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/e/0/e/e0699bcf25882b3cfafc423156ae6634-1659066738.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/e/0/e/e0699bcf25882b3cfafc423156ae6634-1659066738.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/e/0/e/e0699bcf25882b3cfafc423156ae6634-1659066738.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/e/0/e/e0699bcf25882b3cfafc423156ae6634-1659066738.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/e/0/e/e0699bcf25882b3cfafc423156ae6634-1659066738.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/le-perou-augmente-le-quota-de-visiteurs-au-machu-picchu-apres-des-protestations-11039500"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Le Pérou augmente le quota de visiteurs au Machu Picchu après des protestations</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde Amérique du Sud</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 04:01">29 juil. 2022 à 04:01</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/instagram-fait-une-pause-dans-sa-transformation-a-la-tiktok-apres-une-campagne-a-son-encontre-11039499"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/b/5/d/a4183133a5bf0434ae6a9b87b7ec18af-1659066498.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/b/5/d/a4183133a5bf0434ae6a9b87b7ec18af-1659066498.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/b/5/d/a4183133a5bf0434ae6a9b87b7ec18af-1659066498.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/b/5/d/a4183133a5bf0434ae6a9b87b7ec18af-1659066498.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/b/5/d/a4183133a5bf0434ae6a9b87b7ec18af-1659066498.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/b/5/d/a4183133a5bf0434ae6a9b87b7ec18af-1659066498.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/instagram-fait-une-pause-dans-sa-transformation-a-la-tiktok-apres-une-campagne-a-son-encontre-11039499"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Instagram fait une pause dans sa transformation à la TikTok, après une campagne à son encontre</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Sciences et Techno</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 04:01">29 juil. 2022 à 04:01</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/la-revue-de-presse-nos-voisins-font-des-efforts-la-belgique-pas-11039547"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/4/c/6/c4b31ce7d95c75ca70d50c19aef08bf1-1659079891.png 180w, https://ds.static.rtbf.be/article/image/370x208/4/c/6/c4b31ce7d95c75ca70d50c19aef08bf1-1659079891.png 370w, https://ds.static.rtbf.be/article/image/770x433/4/c/6/c4b31ce7d95c75ca70d50c19aef08bf1-1659079891.png 770w, https://ds.static.rtbf.be/article/image/1248x702/4/c/6/c4b31ce7d95c75ca70d50c19aef08bf1-1659079891.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/4/c/6/c4b31ce7d95c75ca70d50c19aef08bf1-1659079891.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/4/c/6/c4b31ce7d95c75ca70d50c19aef08bf1-1659079891.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/la-revue-de-presse-nos-voisins-font-des-efforts-la-belgique-pas-11039547"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">La revue de presse : nos voisins font des efforts, la Belgique pas</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Info</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 07:31">29 juil. 2022 à 07:31</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>7 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/les-incendies-continuent-de-s-etendre-dans-l-est-de-l-allemagne-11039669"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/8/2/5/c81c8686-c3d0-49ea-8a9f-6b9cfeb262b7.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/8/2/5/c81c8686-c3d0-49ea-8a9f-6b9cfeb262b7.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/8/2/5/c81c8686-c3d0-49ea-8a9f-6b9cfeb262b7.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/8/2/5/c81c8686-c3d0-49ea-8a9f-6b9cfeb262b7.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/8/2/5/c81c8686-c3d0-49ea-8a9f-6b9cfeb262b7.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/8/2/5/c81c8686-c3d0-49ea-8a9f-6b9cfeb262b7.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/les-incendies-continuent-de-s-etendre-dans-l-est-de-l-allemagne-11039669"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Les incendies continuent de s&#x27;étendre dans l&#x27;est de l&#x27;Allemagne</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 11:11">hier à 11:11</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/sony-se-veut-rassurant-sur-la-playstation-11039658"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/a/a/6/5eed6c6e569d984796ebca9c1169451e-1659092616.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/a/a/6/5eed6c6e569d984796ebca9c1169451e-1659092616.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/a/a/6/5eed6c6e569d984796ebca9c1169451e-1659092616.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/a/a/6/5eed6c6e569d984796ebca9c1169451e-1659092616.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/a/a/6/5eed6c6e569d984796ebca9c1169451e-1659092616.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/a/a/6/5eed6c6e569d984796ebca9c1169451e-1659092616.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/sony-se-veut-rassurant-sur-la-playstation-11039658"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Sony se veut rassurant sur la PlayStation</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Coupe du Monde féminine</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 11:05">hier à 11:05</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/en-republique-democratique-du-congo-une-guerre-sans-fin-entre-les-rebelles-du-m23-et-les-forces-armees-congolaises-11039536"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/e/7/f/490393c9b07e9f038ab05f05b3f5888f-1659075352.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/e/7/f/490393c9b07e9f038ab05f05b3f5888f-1659075352.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/e/7/f/490393c9b07e9f038ab05f05b3f5888f-1659075352.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/e/7/f/490393c9b07e9f038ab05f05b3f5888f-1659075352.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/e/7/f/490393c9b07e9f038ab05f05b3f5888f-1659075352.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/e/7/f/490393c9b07e9f038ab05f05b3f5888f-1659075352.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/en-republique-democratique-du-congo-une-guerre-sans-fin-entre-les-rebelles-du-m23-et-les-forces-armees-congolaises-11039536"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">En République démocratique du Congo, une guerre sans fin entre les rebelles du M23 et les forces armées congolaises</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde Afrique</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 06:18">29 juil. 2022 à 06:18</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>3 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/ruee-sur-le-bois-de-chauffage-en-raison-de-la-crise-energetique-11039504"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/d/d/e30a150f58b2c59247f1cee4f548b943-1659071687.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/0/d/d/e30a150f58b2c59247f1cee4f548b943-1659071687.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/0/d/d/e30a150f58b2c59247f1cee4f548b943-1659071687.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/0/d/d/e30a150f58b2c59247f1cee4f548b943-1659071687.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/d/d/e30a150f58b2c59247f1cee4f548b943-1659071687.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/d/d/e30a150f58b2c59247f1cee4f548b943-1659071687.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/ruee-sur-le-bois-de-chauffage-en-raison-de-la-crise-energetique-11039504"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Ruée sur le bois de chauffage en raison de la crise énergétique</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Prix de l&#x27;énergie</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 05:17">29 juil. 2022 à 05:17</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/la-bce-a-releve-ses-taux-directeurs-pour-la-premiere-fois-en-plus-de-10-ans-quelles-consequences-pour-votre-argent-11038727"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/1/7/8/580760fb5def6e2ca8eaf601236d5b08-1658936670.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/1/7/8/580760fb5def6e2ca8eaf601236d5b08-1658936670.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/1/7/8/580760fb5def6e2ca8eaf601236d5b08-1658936670.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/1/7/8/580760fb5def6e2ca8eaf601236d5b08-1658936670.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/1/7/8/580760fb5def6e2ca8eaf601236d5b08-1658936670.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/1/7/8/580760fb5def6e2ca8eaf601236d5b08-1658936670.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/la-bce-a-releve-ses-taux-directeurs-pour-la-premiere-fois-en-plus-de-10-ans-quelles-consequences-pour-votre-argent-11038727"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">La BCE a relevé ses taux directeurs pour la première fois en plus de 10 ans : quelles conséquences pour votre argent ?</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Economie</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 28 juillet 2022 à 10:08">28 juil. 2022 à 10:08</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>4 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/des-debris-dune-fusee-chinoise-vont-secraser-sur-terre-dans-une-chute-incontrolee-ce-week-end-11039807"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/5/f/1/c37a21223db1cda645af1264df751f7f-1659102211.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/5/f/1/c37a21223db1cda645af1264df751f7f-1659102211.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/5/f/1/c37a21223db1cda645af1264df751f7f-1659102211.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/5/f/1/c37a21223db1cda645af1264df751f7f-1659102211.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/5/f/1/c37a21223db1cda645af1264df751f7f-1659102211.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/5/f/1/c37a21223db1cda645af1264df751f7f-1659102211.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/des-debris-dune-fusee-chinoise-vont-secraser-sur-terre-dans-une-chute-incontrolee-ce-week-end-11039807"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Des débris d’une fusée chinoise vont s’écraser sur Terre dans une chute incontrôlée ce week-end</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié il y a 11 heures">il y a 11 heures</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>3 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/guerre-en-ukraine-zelensky-dans-un-port-pour-superviser-un-premier-chargement-de-cereales-11039754"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/5/7/a0fa9778d61356dc50ca29df416d5668-1659099835.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/0/5/7/a0fa9778d61356dc50ca29df416d5668-1659099835.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/0/5/7/a0fa9778d61356dc50ca29df416d5668-1659099835.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/0/5/7/a0fa9778d61356dc50ca29df416d5668-1659099835.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/5/7/a0fa9778d61356dc50ca29df416d5668-1659099835.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/5/7/a0fa9778d61356dc50ca29df416d5668-1659099835.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/guerre-en-ukraine-zelensky-dans-un-port-pour-superviser-un-premier-chargement-de-cereales-11039754"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Guerre en Ukraine : Zelensky dans un port pour superviser un premier chargement de céréales</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Guerre en Ukraine</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 29 juillet 2022 à 12:44">hier à 12:44</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/coronavirus-le-belarus-premier-pays-europeen-a-autoriser-un-vaccin-anti-covid-cubain-11038839"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/c/1/f/d05236e8d61044cb437c0143f82c0d2d-1658946861.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/c/1/f/d05236e8d61044cb437c0143f82c0d2d-1658946861.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/c/1/f/d05236e8d61044cb437c0143f82c0d2d-1658946861.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/c/1/f/d05236e8d61044cb437c0143f82c0d2d-1658946861.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/c/1/f/d05236e8d61044cb437c0143f82c0d2d-1658946861.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/c/1/f/d05236e8d61044cb437c0143f82c0d2d-1658946861.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/coronavirus-le-belarus-premier-pays-europeen-a-autoriser-un-vaccin-anti-covid-cubain-11038839"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Coronavirus : le Bélarus, premier pays européen à autoriser un vaccin anti-Covid cubain</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Monde</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 27 juillet 2022 à 18:42">27 juil. 2022 à 18:42</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/le-ministre-henry-sous-protection-policiere-qui-decide-comment-et-pourquoi-11038400"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/5/a/8/07845cd9aefa6cde3f8926d25138a3a2-1658907406.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/5/a/8/07845cd9aefa6cde3f8926d25138a3a2-1658907406.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/5/a/8/07845cd9aefa6cde3f8926d25138a3a2-1658907406.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/5/a/8/07845cd9aefa6cde3f8926d25138a3a2-1658907406.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/5/a/8/07845cd9aefa6cde3f8926d25138a3a2-1658907406.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/5/a/8/07845cd9aefa6cde3f8926d25138a3a2-1658907406.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/le-ministre-henry-sous-protection-policiere-qui-decide-comment-et-pourquoi-11038400"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Le ministre Henry sous protection policière : qui décide ? Comment et pourquoi ?</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Belgique</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 27 juillet 2022 à 16:28">27 juil. 2022 à 16:28</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>4 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/une-moisson-globalement-bonne-en-wallonie-mais-des-previsions-a-la-baisse-au-niveau-europeen-11040250"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/c/4/5/d23fdded6866e7fa397ca1e3341485ab-1659186517.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/c/4/5/d23fdded6866e7fa397ca1e3341485ab-1659186517.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/c/4/5/d23fdded6866e7fa397ca1e3341485ab-1659186517.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/c/4/5/d23fdded6866e7fa397ca1e3341485ab-1659186517.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/c/4/5/d23fdded6866e7fa397ca1e3341485ab-1659186517.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/c/4/5/d23fdded6866e7fa397ca1e3341485ab-1659186517.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/une-moisson-globalement-bonne-en-wallonie-mais-des-previsions-a-la-baisse-au-niveau-europeen-11040250"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Une moisson globalement bonne en Wallonie, mais des prévisions à la baisse au niveau européen</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Agriculture</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié il y a 7 heures">il y a 7 heures</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>2 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/je-pourrais-te-tuer-et-personne-ne-dirait-rien-en-afghanistan-les-talibans-violentent-les-femmes-11038564"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/6/1/1/c1502ae5a4d514baec129f72948c266e-1658929414.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/6/1/1/c1502ae5a4d514baec129f72948c266e-1658929414.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/6/1/1/c1502ae5a4d514baec129f72948c266e-1658929414.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/6/1/1/c1502ae5a4d514baec129f72948c266e-1658929414.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/6/1/1/c1502ae5a4d514baec129f72948c266e-1658929414.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/6/1/1/c1502ae5a4d514baec129f72948c266e-1658929414.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/je-pourrais-te-tuer-et-personne-ne-dirait-rien-en-afghanistan-les-talibans-violentent-les-femmes-11038564"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">&quot;Je pourrais te tuer et personne ne dirait rien&quot; : en Afghanistan, les talibans violentent les femmes</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Les Grenades</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 27 juillet 2022 à 13:55">27 juil. 2022 à 13:55</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>6 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/namur-un-camp-de-vacances-est-reserve-aux-enfants-de-la-lune-contraints-a-fuir-les-rayons-du-soleil-11039225"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/2/d/e/fd815665347a62db32e43b2d411a8eef-1659014820.png 180w, https://ds.static.rtbf.be/article/image/370x208/2/d/e/fd815665347a62db32e43b2d411a8eef-1659014820.png 370w, https://ds.static.rtbf.be/article/image/770x433/2/d/e/fd815665347a62db32e43b2d411a8eef-1659014820.png 770w, https://ds.static.rtbf.be/article/image/1248x702/2/d/e/fd815665347a62db32e43b2d411a8eef-1659014820.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/2/d/e/fd815665347a62db32e43b2d411a8eef-1659014820.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/2/d/e/fd815665347a62db32e43b2d411a8eef-1659014820.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/namur-un-camp-de-vacances-est-reserve-aux-enfants-de-la-lune-contraints-a-fuir-les-rayons-du-soleil-11039225"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Namur : un camp de vacances est réservé aux « enfants de la Lune » contraints à fuir les rayons du soleil</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Belgique</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié le 28 juillet 2022 à 14:44">28 juil. 2022 à 14:44</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>2 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/victime-de-viol-laure-raconte-ce-qu-elle-a-subi-dans-la-piece-de-theatre-un-fait-divers-11035850"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/5/9/5/402cac3dacf2ef35050ca72743ae6ca7-1659163095.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/5/9/5/402cac3dacf2ef35050ca72743ae6ca7-1659163095.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/5/9/5/402cac3dacf2ef35050ca72743ae6ca7-1659163095.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/5/9/5/402cac3dacf2ef35050ca72743ae6ca7-1659163095.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/5/9/5/402cac3dacf2ef35050ca72743ae6ca7-1659163095.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/5/9/5/402cac3dacf2ef35050ca72743ae6ca7-1659163095.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/victime-de-viol-laure-raconte-ce-qu-elle-a-subi-dans-la-piece-de-theatre-un-fait-divers-11035850"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Victime de viol, Laure raconte ce qu&#x27;elle a subi dans la pièce de théâtre &quot;Un fait divers&quot;</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Vidéo</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié il y a 14 heures">aujourd’hui à 06:00</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/alerte-moment-emouvant-fan-deverton-il-marque-un-penalty-pour-son-club-grace-a-son-engagement-envers-les-refugies-ukrainiens-11040189"><div class="group relative h-card-article-img w-card-article"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/e/f/d/e834cb114d33f729dbc9c7fb0c6bb607-1659177464.png 180w, https://ds.static.rtbf.be/article/image/370x208/e/f/d/e834cb114d33f729dbc9c7fb0c6bb607-1659177464.png 370w, https://ds.static.rtbf.be/article/image/770x433/e/f/d/e834cb114d33f729dbc9c7fb0c6bb607-1659177464.png 770w, https://ds.static.rtbf.be/article/image/1248x702/e/f/d/e834cb114d33f729dbc9c7fb0c6bb607-1659177464.png 1248w, https://ds.static.rtbf.be/article/image/1920x1080/e/f/d/e834cb114d33f729dbc9c7fb0c6bb607-1659177464.png 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/e/f/d/e834cb114d33f729dbc9c7fb0c6bb607-1659177464.png" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-1 flex-col justify-between gap-y-8 bg-card-light py-16 px-20 dark:bg-card-dark"><div class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/alerte-moment-emouvant-fan-deverton-il-marque-un-penalty-pour-son-club-grace-a-son-engagement-envers-les-refugies-ukrainiens-11040189"><h3 class="card-title text-heading-900 line-clamp-6 group-hover:underline dark:text-heading-100">Alerte moment émouvant : fan d’Everton, il marque un penalty pour son club grâce à son engagement envers les réfugiés ukrainiens</h3></a><span class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Premier League - Football</span></div><span class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><div class="whitespace-nowrap" aria-label="Publié il y a 9 heures">il y a 9 heures</div><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><div class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></div></span></div></div></div></li></ul><div class="slider_snap-nav__DHzae pointer-events-none absolute inset-0 hidden items-center justify-between lg:flex" role="group" aria-label="Navigation"><button class="left-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 invisible bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Précédent" aria-controls="react-aria-3"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--left__I9lI7"></div><img alt="" src="/icons/outline/chevron-left.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button><button class="right-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Suivant" aria-controls="react-aria-3"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--right__yw5X4"></div><img alt="" src="/icons/outline/chevron-right.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button></div></div></div></div></div></div></div></div></main><footer class="flex flex-col items-center justify-center border-t-1 border-b-footer-bottom-border border-v2-blue-700 border-t-v2-blue-100 bg-background-light align-middle text-14 font-bold leading-tight dark:border-t-v2-blue-700 dark:bg-background-dark lg:pt-16"><div class="w-full lg:max-w-row"><section class="m-16 flex flex-col gap-y-12 rounded-lg bg-navy-blue-700 p-16 text-white md:flex-row md:flex-wrap md:px-32"><div class="flex w-full flex-row items-center justify-center gap-24 lg:mr-auto lg:w-1/3 lg:justify-start"><a class="outline-none py-4" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="outline-none py-4" href="https://www.rtbf.be/auvio" aria-label="RTBF Auvio"><span class="sr-only">RTBF Auvio</span><img alt="" src="/icons/custom/brands/colors/Auvio-fd-noir.svg" class="h-24" aria-hidden="true" width="86" height="24" loading="lazy"/></a></div><div class="flex flex-row items-center justify-between md:mr-auto md:w-2/3 md:grow-0 lg:w-1/3 lg:gap-48"><a class="outline-none " href="https://play.google.com/store/apps/developer?id=RTBF&amp;hl=fr" aria-label="Disponible sur Google Play"><img alt="Disponible sur Google Play" src="/icons/custom/brands/colors/disponible-google-play.svg" class="h-32" aria-label="Disponible sur Google Play" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a><a class="outline-none " href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" aria-label="Disponible sur App Store"><img alt="Disponible sur App store" src="/icons/custom/brands/colors/disponible-app-store.svg" class="h-32" aria-label="Disponible sur App store" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div><hr class="-mx-16 border-t-1 border-navy-blue-500 md:hidden"/><nav class="flex flex-row items-center justify-between md:w-[140px] md:flex-wrap lg:flex-col" aria-labelledby="react-aria-4"><h1 id="react-aria-4" class="mr-auto pr-32 font-normal text-content-400 md:w-full md:pr-0 lg:mr-auto lg:w-auto lg:pb-6">Suivez-nous</h1><ul class="flex flex-row justify-between gap-32 text-white"><li><a class="outline-none " href="https://www.facebook.com/RTBF" aria-label="RTBF sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.twitter.com/RTBF" aria-label="RTBF sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.linkedin.com/company/rtbf" aria-label="RTBF sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li></ul></nav></section><nav aria-label="Les autres pages de la RTBF" class="grid grow grid-cols-1 text-v2-blue-500 dark:text-white md:mx-16 md:mt-12 md:grid-cols-3 md:gap-4 lg:grid-cols-6"><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Thématiques<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/info">Info</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sport">Sport</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/actualites-locales">Actualités locales</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/culture-et-musique">Culture et Musique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/environnement-et-nature">Environnement et Nature</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sante-et-bien-etre">Santé et Bien-Être</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sciences-et-technologies">Sciences et Technologies</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vie-pratique">Vie pratique</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Services<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/en-continu">Actu en continu</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/tv/guide-tv">Grille des programmes</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/dossier/mobilinfo-trafic">Trafic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/concours">Concours</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/plan-du-site">Archives (sitemap)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">L&#x27;Actu décryptée<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/matin-premiere">Matin Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/declic">Déclic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/qr">QR</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/investigation">#Investigation</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" lang="en" href="/dossier/inside">Inside</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/les-grenades">Les Grenades</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://faky.be/fr" lang="en">Faky (Fact-Checking)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Radios<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/classic21">Classic 21</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/lapremiere">La Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivacite">Vivacité</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tipik">Tipik</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/musiq3">Musiq3</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tarmac">Tarmac</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivaplus">Viva+</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/jam">Jam.</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Émissions<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/le-grand-cactus">Le Grand Cactus</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/onpdp">On n&#x27;est pas des pigeons</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/the-voice">The Voice Belgique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/jardins-et-loisirs">Jardins et Loisirs</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/la-grande-forme">La Grande Forme</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/ixpe">IXPé</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/vivaforlife">Viva for life</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Nous contacter<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/presse/">Presse</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://codepromo.rtbf.be/">Codes promo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://kortingscode.rtbf.be/">Kortingscode</a></li></ul></details></nav><hr class="mx-16 border-t-1 border-navy-blue-100 dark:border-navy-blue-700"/><section class="mx-16 flex flex-col text-center md:flex-row md:flex-wrap md:pb-16 md:text-left"><p class="w-full grow pt-10 pb-6 text-heading-700 dark:text-heading-200">Copyright © <!-- -->2022<!-- --> RTBF<!-- --> </p><nav class="flex shrink grow flex-col text-content-700 dark:text-content-200 md:w-9/12" aria-label="La RTBF et vous"><ul class="flex flex-row flex-wrap justify-center px-16 font-normal md:-ml-2 md:justify-start md:px-0"><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 pr-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/declaration-accessibilite_rtbf_v_1_0.pdf">Déclaration d&#x27;accessibilité</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte/detail#mentionslegales">Mentions légales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/">Conditions Générales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cookies/">Cookies (Configurer)</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/droit-a-l-oubli">Droit à l&#x27;oubli</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte">Vie privée</a></li></ul></nav><div class="mt-48 mb-24 flex min-w-[100px] shrink-0 justify-center self-center text-heading-500 dark:text-heading-200 md:my-0 md:w-3/12 md:justify-end md:self-end lg:my-0 lg:justify-center"><a class="outline-none block w-100 py-12 px-2 text-center md:text-right" href="http://www.cim.be/fr/internet/disclaimer-cim-internet" aria-label="CIM Internet"><img alt="CIM Internet" src="/icons/custom/brands/black/cim-internet.svg" class="h-32 filter-heading-500 hover:filter-navy-blue-700 dark:filter-white dark:hover:filter-navy-blue-200" aria-label="CIM Internet" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div></section></div></footer></div></div></div></div><script><!--_WEBSITE_FOOT_JS--></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>