<!DOCTYPE html><html lang="fr" dir="ltr"><head><meta charSet="utf-8"/><meta name="viewport" content="initial-scale=1.0, width=device-width, minimum-scale=1"/><link rel="preconnect" href="https://ds.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds.static.rtbf.be"/><link rel="preconnect" href="https://ds1.static.rtbf.be"/><link rel="dns-prefetch" href="https://ds1.static.rtbf.be"/><link rel="preconnect" href="https://static-oaos.rtbf.be"/><link rel="dns-prefetch" href="https://static-oaos.rtbf.be"/><link rel="preconnect" href="https://sgc.static.rtbf.be"/><link rel="dns-prefetch" href="https://sgc.static.rtbf.be"/><link rel="preconnect" href="https://www.static.rtbf.be"/><link rel="dns-prefetch" href="https://www.static.rtbf.be"/><link type="image/png" rel="shortcut icon" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-32x32.png"/><link type="image/png" rel="apple-touch-icon-precomposed" href="https://www.static.rtbf.be/rtbf/home/images/ico/favicon-info-192x192.png" sizes="192x192"/><meta property="og:site_name" content="RTBF"/><script id="AppConsentScripts">
  "use strict";!function(){var e=function(){var e,t="__tcfapiLocator",a=[],n=window;for(;n;){try{if(n.frames[t]){e=n;break}}catch(e){}if(n===window.top)break;n=n.parent}e||(!function e(){var a=n.document,r=!!n.frames[t];if(!r)if(a.body){var s=a.createElement("iframe");s.style.cssText="display:none",s.name=t,a.body.appendChild(s)}else setTimeout(e,5);return!r}(),n.__tcfapi=function(){for(var e,t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return a;if("setGdprApplies"===n[0])n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0));else if("ping"===n[0]){var s={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"};"function"==typeof n[2]&&n[2](s)}else a.push(n)},n.addEventListener("message",(function(e){var t="string"==typeof e.data,a={};try{a=t?JSON.parse(e.data):e.data}catch(e){}var n=a.__tcfapiCall;n&&window.__tcfapi(n.command,n.version,(function(a,r){var s={__tcfapiReturn:{returnValue:a,success:r,callId:n.callId}};t&&(s=JSON.stringify(s)),e&&e.source&&e.source.postMessage&&e.source.postMessage(s,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=e:e()}();
</script><title>Christian Benteke quitte Crystal Palace pour DC United - rtbf.be</title><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Christian Benteke quitte Crystal Palace pour DC United. Les deux clubs l’ont annoncé vendredi. Le Diable Rouge a signé..."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="RTBF"/><meta property="fb:app_id" content="366967623746"/><meta property="og:title" content="Christian Benteke quitte Crystal Palace pour DC United"/><meta property="og:description" content="Christian Benteke quitte Crystal Palace pour DC United. Les deux clubs l’ont annoncé vendredi. Le Diable Rouge a signé..."/><meta property="og:url" content="https://www.rtbf.be/article/christian-benteke-quitte-crystal-palace-pour-dc-united-11043511"/><meta property="og:type" content="article"/><meta property="og:image" content="https://ds.static.rtbf.be/article/image/1920x1080/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg"/><meta property="og:image:alt" content="Christian Benteke quitte Crystal Palace pour DC United"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="og:locale" content="fr_FR"/><meta property="og:site_name" content="RTBF"/><link rel="canonical" href="https://www.rtbf.be/article/christian-benteke-quitte-crystal-palace-pour-dc-united-11043511"/><meta property="fb:pages" content="rtbf"/><meta property="twitter:site:ids" content="14331898"/><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.rtbf.be/article/christian-benteke-quitte-crystal-palace-pour-dc-united-11043511"
    },
    "headline": "Christian Benteke quitte Crystal Palace pour DC United",
    "image": [
      "https://ds.static.rtbf.be/article/image/1920x1080/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg"
     ],
    "datePublished": "2022-08-05T16:19:34+02:00",
    "dateModified": "2022-08-05T16:19:34+02:00",
    "author": {"@type": "Person","name": "Belga (édité par Pierre Lambert)"},
    "publisher": {
      "@type": "Organization",
      "name": "RTBF.be",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.rtbf.be/logo.png"
      }
    },
    "description": "Christian Benteke quitte Crystal Palace pour DC United. Les deux clubs l’ont annoncé vendredi. Le Diable Rouge a signé..."
  }</script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.rtbf.be/article/christian-benteke-quitte-crystal-palace-pour-dc-united-11043511"
    },
    "headline": "Christian Benteke quitte Crystal Palace pour DC United",
    "image": [
      "https://ds.static.rtbf.be/article/image/1920x1080/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg"
     ],
    "articleSection":"FOOTBALL",
    "keywords": "CRYSTAL PALACE,CHRISTIAN BENTEKE,DC UNITED",
    "datePublished": "2022-08-05T16:19:34+02:00",
    "dateCreated": "2022-08-05T16:19:34+02:00",
    "dateModified": "2022-08-05T16:19:34+02:00",
    "author": {"@type": "Person","name": "Belga (édité par Pierre Lambert)"},
    "publisher": {
      "@type": "Organization",
      "name": "RTBF.be",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.rtbf.be/logo.png"
      }
    },
    "description": "Christian Benteke quitte Crystal Palace pour DC United. Les deux clubs l’ont annoncé vendredi. Le Diable Rouge a signé...",
    "articleBody": "Christian Benteke quitte Crystal Palace pour DC United. Les deux clubs l’ont annoncé vendredi. Le Diable Rouge a signé un contrat de deux ans et demi, jusqu’à fin 2024, avec option pour une année supplémentaire, avec le club de Major League Soccer, le championnat nord-américain de football.  Benteke, 31 ans, évoluait depuis 2016 à Crystal Palace. Il a marqué 37 buts en 177 rencontres, toutes compétitions confondues, avec les 'Eagles'.  Avant cela, l’avant-centre avait joué à Genk, au Standard, à Courtrai et à Malines en Belgique avant de rejoindre l’Angleterre en 2012 avec un transfert à Aston Villa. En 2015, il signait à Liverpool, mais ne restait qu’un an chez les 'Reds'.  Il quitte la Premier League après dix saisons avec un bilan de 86 buts et 23 assists en 280 rencontres.  Benteke compte 18 buts en 45 présences avec l’équipe nationale.  DC United est entraîné depuis la mi-juillet par l’ancien international anglais Wayne Rooney."
  }</script><link rel="preload" as="image" imagesrcset="https://ds.static.rtbf.be/article/image/180x100/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 1920w" imagesizes="(max-width: 740px) 100vw, 720px"/><meta name="next-head-count" content="39"/><script><!--_WEBSITE_HEAD_TITLE--></script><script><!--_WEBSITE_HEAD_LINK--></script><script><!--_WEBSITE_HEAD_META--></script><script><!--_WEBSITE_HEAD_CSS--></script><script id="GoogleAnalyticsScripts">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-XQ6LWJBT9C' );
  // Google ads
  gtag('config', 'AW-1054317933');

</script><script id="gemius-script">
          var pp_gemius_use_cmp = true;
          var pp_gemius_cmp_timeout = Infinity;
          var pp_gemius_cmp_purposes = {2:[1,8,9,10]};
          // lines below shouldn't be edited
          function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
          gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        </script><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/fonts/Montserrat-ExtraBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://static-oaos.rtbf.be/2814065119/_next/static/css/b6b5e74ec8869143.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2814065119/_next/static/css/b6b5e74ec8869143.css" data-n-g=""/><link rel="preload" href="https://static-oaos.rtbf.be/2814065119/_next/static/css/cd2f189a73fde8de.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2814065119/_next/static/css/cd2f189a73fde8de.css" data-n-p=""/><link rel="preload" href="https://static-oaos.rtbf.be/2814065119/_next/static/css/5a97f757166d47ba.css" as="style"/><link rel="stylesheet" href="https://static-oaos.rtbf.be/2814065119/_next/static/css/5a97f757166d47ba.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="https://gabe.hit.gemius.pl/xgemius.js" defer="" data-nscript="beforeInteractive"></script><script src="data:text/javascript;base64,IWZ1bmN0aW9uKCl7dHJ5IHt2YXIgZD1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NMaXN0O2QucmVtb3ZlKCdsaWdodCcsJ2RhcmsnKTt2YXIgZT1sb2NhbFN0b3JhZ2UuZ2V0SXRlbSgncnRiZl90aGVtZScpO2lmKCJzeXN0ZW0iPT09ZXx8KCFlJiZ0cnVlKSl7dmFyIHQ9IihwcmVmZXJzLWNvbG9yLXNjaGVtZTogZGFyaykiLG09d2luZG93Lm1hdGNoTWVkaWEodCk7aWYobS5tZWRpYSE9PXR8fG0ubWF0Y2hlcyl7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdkYXJrJztkLmFkZCgnZGFyaycpfWVsc2V7ZC5zdHlsZS5jb2xvclNjaGVtZSA9ICdsaWdodCc7ZC5hZGQoJ2xpZ2h0Jyl9fWVsc2UgaWYoZSl7ZC5hZGQoZXx8ICcnKX1pZihlPT09J2xpZ2h0J3x8ZT09PSdkYXJrJylkLnN0eWxlLmNvbG9yU2NoZW1lPWV9Y2F0Y2goZSl7fX0oKQ==" id="next-themes-script" defer="" data-nscript="beforeInteractive"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/3601.4d9f1d043bdff16b.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/6349.c63727abad8f57bf.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/869.14c0c65683a86509.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/5008.15afa54c7d8442f1.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/2812.8d4c1553d622e86e.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/5010.344a33fd2df354e6.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/904.fa0c8f76990ed023.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/1469-4998adde51013987.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/4042.364667cfad72572d.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/8037-5c34af5145f648a4.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/2103-e39200cdfd7897a4.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/3137.3cab049305495756.js"></script><script defer="" src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/2355.7e7f05d035d83a96.js"></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/webpack-eb373f291e653421.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/framework-45ce3d09104a2cae.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/main-828d01e6fe277733.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/pages/_app-e2f2871f3f1174a5.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/9727-ab726fa17d1c3f8d.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/5351-22009beecbfead02.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/2388-662efee96733c338.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/7561-c328ac1697d4a9c4.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/5770-2408f343023d3190.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/6577-5488688ac46f2a16.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/4329-d43e2958459a876f.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/7130-9b2103db0de13dbd.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/4931-b95c36f8fb5595d8.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/1470-9d55ed1686ae9aeb.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/9069-64821ea71e29af2f.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/1343-e3eb55f0b9387a8f.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/206-b166ea340919a83d.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/1317-3d99fbdbf771159e.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/2485-69fa97f8e3e1be75.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/6242-7545f349b91ec1c8.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/7917-acee03c4cd0e2766.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/3657-77aad105672452d1.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/52-9841a9982465077e.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/chunks/pages/article/%5Bpid%5D-e3721105adbc0ad0.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/rtbf/_buildManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/rtbf/_ssgManifest.js" defer=""></script><script src="https://static-oaos.rtbf.be/2814065119/_next/static/rtbf/_middlewareManifest.js" defer=""></script></head><head><meta name="verify-v1" content="ElLCgmAk3WnVju9JjouVvTCR41cgLBDl92yuPIQ1KTI="/><meta name="yandex-verification" content="531668d313aa886b"/><meta name="google-site-verification" content="Dls2Uo907ZVFLUUUWYug-nfiBxuJWCfE96ZuWSrkeF8"/><meta name="google-site-verification" content="be7r3HllqeT2g3k6hdDJuSaI04vdxDyVDoQoDtTjA2Q"/></head><body><div id="__next" data-reactroot=""><div class="relative w-full"><div class="bg-white dark:bg-purple-900"><div class="relative w-full"><header class="disable-tap-zoom flex h-60 items-center justify-between border-b border-v2-blue-100 bg-white p-16 dark:border-v2-blue-700 dark:bg-background-dark lg:hidden"><a class="outline-none py-12" id="logo-mobile" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-blue-500 dark:filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="skip-nav-link_link__N___U absolute z-40 overflow-hidden bg-white p-0 outline-none dark:bg-purple-900 dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><div class="flex"><a class="outline-none mr-12 p-12" href="https://www.rtbf.be/chercher/"><img alt="Rechercher" src="/icons/outline/search.svg" class="h-24 filter-blue-900 dark:filter-white" aria-label="Rechercher" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></a><button class="p-12 outline-none lg:hidden"><span class="sr-only">Bouton mon compte</span><img alt="" src="/icons/outline/user.svg" class="h-24 filter-blue-900 dark:filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></header><nav class="disable-tap-zoom fixed bottom-0 left-0 z-40 w-full bg-white text-content-200 dark:bg-background-dark dark:text-navy-blue-100 lg:hidden"><ul class="relative flex justify-center px-16"><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/"><img alt="" src="/icons/outline/home.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Accueil</span></a></li><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/video"><img alt="" src="/icons/outline/video-camera.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Vidéo</span></a></li><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/audio"><img alt="" src="/icons/custom/standalone/audio.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Audio</span></a></li><li class="h-60 w-[70px]"><a class="outline-none flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white" href="/mon-choix"><img alt="" src="/icons/custom/standalone/my-choice.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Mon choix</span></a></li><li class="h-60 w-[70px]"><button class="
                  h-full w-full
                  flex h-full flex-col items-center justify-center font-bold text-nav-mobile outline-none dark:text-white
                "><img alt="" src="/icons/outline/menu.svg" class="mb-4 h-20 filter-nav-mobile dark:filter-white" aria-hidden="true" width="20" height="20" loading="lazy"/><span class="text-10">Menu</span></button></li></ul></nav><header class="sticky top-0 z-40 hidden border-b border-navy-blue-100 bg-white dark:border-navy-blue-700 dark:bg-background-dark lg:block"><div class="relative m-auto max-w-row"><div class="relative flex min-h-[50px] items-center justify-between px-16"><a class="outline-none py-12" id="logo-desktop" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-blue-500 dark:filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="skip-nav-link_link__N___U absolute z-40 overflow-hidden bg-white p-0 outline-none dark:bg-purple-900 dark:text-white" href="#reach-skip-nav" data-reach-skip-link="" data-reach-skip-nav-link="">Passer au contenu</a><nav aria-label="Menu principal"><ul class="box-border flex w-full max-w-row flex-wrap justify-center mx-6 sm:mx-8 md:mx-12 bg-transparent"><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/">Accueil</a></li><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/video">Vidéo</a></li><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/audio">Audio</a></li><li class="hover:active-underlined relative xl:mx-8"><a class="outline-none flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white null" href="/mon-choix">Mon choix</a></li><li class="hover:active-underlined relative xl:mx-8"><div><button class="flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white" id="headlessui-popover-button-undefined" type="button" aria-expanded="false">Chaînes</button></div></li><li class="hover:active-underlined relative xl:mx-8"><div><button class="flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white" id="headlessui-popover-button-undefined" type="button" aria-expanded="false">Thématiques</button></div></li><li class="hover:active-underlined relative xl:mx-8"><div><button class="flex h-full min-h-[50px] items-center justify-center whitespace-nowrap px-16 text-14 uppercase text-v2-blue-500 outline-none transition duration-200 ease-in-out dark:text-white flex items-center justify-center" id="headlessui-popover-button-undefined" type="button" aria-expanded="false"><span class="mr-4">Plus</span><img alt="" src="/icons/outline/plus-circle.svg" class="h-24 w-24 filter-v2-blue-500 dark:filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></li></ul></nav><div class="flex w-[100px] shrink-0 justify-end"><a class="outline-none flex shrink-0 items-center p-12" href="/chercher"><img alt="Rechercher" src="/icons/outline/search.svg" class="h-24 filter-blue-900 dark:filter-white" aria-label="Rechercher" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></a><div class="relative flex shrink-0"><button class="p-12 outline-none" data-cy="my-account-btn" id="headlessui-popover-button-undefined" type="button" aria-expanded="false"><span class="sr-only">Mon compte</span><img alt="" src="/icons/outline/user.svg" class="h-24 filter-blue-900 dark:filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></button></div></div></div></div></header><div class="flex w-full flex-col items-center grid_page__S8CB_ null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark"><div title="Publicité" data-format-id="105399" class="hidden py-24 md:flex flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><div title="Publicité" data-format-id="105412" class="block md:hidden flex items-center justify-center bg-background-light dark:bg-background-dark js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div><div title="Publicité" data-format-id="105410" class="block hidden lg:block js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper flex justify-center"></div></div></div><main><div id="reach-skip-nav" data-reach-skip-nav-content=""><div style="position:fixed;z-index:9999;top:110px;left:16px;right:16px;bottom:16px;pointer-events:none"></div> <div id="smart-ad-config" data-site-id="466276" data-page-id="1473886" data-category-list="sport,football,mercato,crystal-palace,christian-benteke,dc-united,premier-league-football,diables-rouges" data-target="sport;football;mercato;crystal-palace;christian-benteke;dc-united;premier-league-football;diables-rouges;article"></div><div id="chartbeat-page-config" data-sections="sport,football,mercato,crystal-palace,christian-benteke,dc-united,premier-league-football,diables-rouges" data-authors="Belga (édité par Pierre Lambert)"></div><div class="flex w-full flex-col items-center grid_page__S8CB_ null relative max-w-[100vw] bg-navy-blue-100 dark:bg-black" id="id-text2speech-article"><div id="inreadDummy" class="hidden"><div title="Publicité" data-format-id="103621" class="block js-ad m-auto h-0 !p-0"><div><span class="hidden text-center text-12 italic text-heading-600 dark:text-heading-400">Publicité</span><div class="js-ad-wrapper flex justify-center"></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12"><header class="w-full text-center"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><p class="mb-12 text-12 font-bold uppercase leading-normal text-v2-blue-500 dark:text-v2-blue-100">Mercato</p><h1 data-testid="title" class="detail-h1 text-heading-900 dark:text-heading-100">Christian Benteke quitte Crystal Palace pour DC United</h1></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="relative cursor-pointer appearance-none overflow-hidden" type="button" aria-label="Agrandir l&#x27;image "><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" sizes="(max-width: 740px) 100vw, 720px" srcSet="https://ds.static.rtbf.be/article/image/180x100/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/1/0/e/fe5e7cb609bdbe6d62449d61849c38b0-1659723569.jpg" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></span></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] gap-y-6 sm:gap-y-8 md:gap-y-12 border-b border-v2-blue-100 pb-12 dark:border-navy-blue-800"><div class="flex flex-col items-center"><div class="mb-4 flex items-center"><span class="card-meta text-content-900 dark:text-content-400 " aria-label="Publié il y a 6 heures">il y a 6 heures</span><span class="mx-4 text-yellow-500" aria-hidden="true">•</span><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-4 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span class="card-meta text-content-900 dark:text-content-400 ">1 min</span></div><span class="mb-12 text-12 font-bold leading-normal text-blue-500 line-clamp-1 dark:text-white">Par Belga (édité par Pierre Lambert)</span><ul class="mb-32 flex flex-wrap justify-center gap-8 px-8" data-testid="tags"><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/mercato"><span class="font-normal leading-normal">Mercato</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/football"><span class="font-normal leading-normal">Football</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/premier-league-football"><span class="font-normal leading-normal">Premier League - Football</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/dossier/diables-rouges"><span class="font-normal leading-normal">Diables Rouges</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/sport"><span class="font-normal leading-normal">Sport</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/mot-cle/crystal-palace"><span class="font-normal leading-normal">CRYSTAL PALACE</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/mot-cle/christian-benteke"><span class="font-normal leading-normal">CHRISTIAN BENTEKE</span></a></li><li><a class="outline-none flex items-center rounded-full border py-4 px-20 transition duration-200 ease-in-out focus:outline-none text-14 border-teal-500 bg-teal-500 text-white hover:bg-teal-800 dark:hover:border-teal-300 dark:hover:bg-teal-300 dark:hover:text-teal-900" href="/mot-cle/dc-united"><span class="font-normal leading-normal">DC UNITED</span></a></li></ul><ul aria-label="Options de partage" class="flex flex-wrap items-center gap-x-24"><li class="hidden md:flex"><span class="text-12 text-blue-500 dark:text-background-light">PARTAGER</span></li><li class="flex"><button type="button" aria-label="Partager sur Facebook" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Twitter" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur WhatsApp" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur WhatsApp"><img alt="" src="/icons/custom/social-medias/whatsapp.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Messenger" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Messenger"><img alt="" src="/icons/custom/social-medias/messenger.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur LinkedIn" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager par e-mail" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager par e-mail"><img alt="" src="/icons/outline/mail.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li></ul></div></div></div></header></div><div id="content" class="flex w-full flex-col items-center"><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="max-w-none text-content-900 prose leading-loose dark:text-content-100 dark:prose-headings:text-content-100 dark:prose-a:bg-navy-blue-700 dark:prose-a:text-navy-blue-100 dark:prose-a:visited:bg-navy-blue-700 dark:prose-a:visited:text-teal-200 dark:prose-a:hover:bg-navy-blue-500 dark:prose-a:hover:text-navy-blue-100 dark:prose-a:focus:outline-focus dark:prose-blockquote:text-sand-100 dark:prose-code:text-sand-100 dark:prose-pre:bg-[#1f2227] dark:prose-pre:text-[#639bee] dark:prose-li:before:text-primary dark:prose-thead:bg-purple-500 dark:prose-thead:text-primary dark:prose-tr:border-b-purple-500 dark:prose-hr:border-navy-blue-800 md:prose-md lg:prose-lg lg:prose-h1:text-36 lg:prose-h1:leading-[2.75rem] lg:prose-h2:text-28 lg:prose-h2:leading-[2.125rem] lg:prose-h3:text-24 lg:prose-h3:leading-[1.8125rem] lg:prose-p:text-16 lg:prose-p:leading-32 lg:prose-blockquote:py-60 lg:prose-blockquote:pr-[5rem] lg:prose-blockquote:pl-[6rem] first-letter:float-left first-letter:mt-[.2rem] first-letter:mr-0 first-letter:mb-0 first-letter:ml-[-.125rem] first-letter:pr-[.625rem] first-letter:text-60 first-letter:font-bold first-letter:leading-none"><div><p><strong>Christian Benteke</strong> quitte Crystal Palace pour DC United. Les deux clubs l’ont annoncé vendredi. Le Diable Rouge a signé un contrat de deux ans et demi, jusqu’à fin 2024, avec option pour une année supplémentaire, avec le club de Major League Soccer, le championnat nord-américain de football.</p>

<p>Benteke, 31 ans, évoluait depuis 2016 à Crystal Palace. Il a marqué 37 buts en 177 rencontres, toutes compétitions confondues, avec les 'Eagles'.</p>

<p>Avant cela, l’avant-centre avait joué à Genk, au Standard, à Courtrai et à Malines en Belgique avant de rejoindre l’Angleterre en 2012 avec un transfert à Aston Villa. En 2015, il signait à Liverpool, mais ne restait qu’un an chez les 'Reds'.</p>

<p>Il quitte la Premier League après dix saisons avec un bilan de 86 buts et 23 assists en 280 rencontres.</p>

<p>Benteke compte 18 buts en 45 présences avec l’équipe nationale.</p>

<p>DC United est entraîné depuis la mi-juillet par l’ancien international anglais <strong>Wayne Rooney</strong>.</p>
</div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="relative flex w-full justify-center"><svg aria-labelledby="react-aria-2-aria" role="img" width="400" height="460" viewBox="0 0 400 460"><title id="react-aria-2-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#react-aria-2-diff)" style="fill:url(#react-aria-2-animated-diff)"></rect><defs><clipPath id="react-aria-2-diff"><circle cx="31" cy="31" r="15"></circle><rect x="58" y="18" rx="2" ry="2" width="220" height="10"></rect><rect x="58" y="38" rx="2" ry="2" width="140" height="6"></rect><rect x="14" y="124" rx="2" ry="2" width="400" height="280"></rect><rect x="14" y="68" rx="0" ry="0" width="392" height="10"></rect><rect x="14" y="84" rx="0" ry="0" width="392" height="10"></rect><rect x="14" y="100" rx="0" ry="0" width="392" height="10"></rect></clipPath><linearGradient id="react-aria-2-animated-diff"><stop offset="0%" stop-color="#33355A" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="3s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#252741" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="3s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#33355A" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="3s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><a class="outline-none group w-full " href="https://www.rtbf.be/article/a-quatre-mois-de-la-coupe-du-monde-l-heure-est-au-choix-pour-de-nombreux-diables-rouges-11034837"><section class="flex flex-wrap items-center rounded-md bg-white p-16 shadow-base group-hover:bg-navy-blue-100 group-focus:bg-navy-blue-100 dark:bg-navy-blue-800 dark:group-hover:bg-navy-blue-900 dark:group-focus:bg-navy-blue-900"><h2 class="order-1 flex-1 border-navy-blue-100 text-24 font-extrabold leading-normal text-v2-blue-500 group-hover:border-navy-blue-900 group-focus:border-navy-blue-900 dark:border-navy-blue-500 dark:text-white dark:group-hover:border-navy-blue-200 dark:group-focus:border-navy-blue-200 lg:w-long-card-title lg:flex-none lg:self-stretch lg:border-r-2 lg:pr-10">À lire aussi</h2><span class="order-3 mt-4 w-full text-16 font-bold leading-normal text-heading-900 group-hover:text-navy-blue-700 group-focus:text-navy-blue-700 dark:text-heading-100 dark:group-hover:text-navy-blue-200 dark:group-focus:text-navy-blue-200 lg:order-2 lg:mt-0 lg:flex-1 lg:self-center lg:px-24 lg:pt-0">A quatre mois de la Coupe du Monde, l’heure est au choix pour de nombreux Diables rouges</span><div class="order-2 flex items-center lg:order-3 lg:self-stretch"><img alt="" src="/icons/outline/arrow-right.svg" class="h-24 w-24 filter-yellow-500" aria-hidden="false" role="img" width="24" height="24" loading="lazy"/></div></section></a></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12"><div class="container box-border max-w-container max-w-[720px] py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12"><div class="embed-media_wrapper__o3Fm4"><div class="absolute top-0 left-0 h-full w-full overflow-hidden"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/5/7/7/5772e028de643f5564f96a18f28544f3.jpg 180w, https://ds1.static.rtbf.be/image/media/object/default/16x9/370x208/5/7/7/5772e028de643f5564f96a18f28544f3.jpg 370w, https://ds1.static.rtbf.be/image/media/object/default/16x9/770x433/5/7/7/5772e028de643f5564f96a18f28544f3.jpg 770w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1248x702/5/7/7/5772e028de643f5564f96a18f28544f3.jpg 1248w, https://ds1.static.rtbf.be/image/media/object/default/16x9/1920x1080/5/7/7/5772e028de643f5564f96a18f28544f3.jpg 1920w" src="https://ds1.static.rtbf.be/image/media/object/default/16x9/1920x1080/5/7/7/5772e028de643f5564f96a18f28544f3.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span><div class="absolute top-0 left-0 h-full w-full bg-auvio-gray opacity-70"></div><div class="absolute top-0 left-0 flex h-full w-full flex-col items-center justify-center"><h3 class="my-4 text-20 font-bold text-white">3-0 : But de Christian Benteke</h3><h4 class="my-2 text-18 font-bold text-white">Belgique - Burkina Faso</h4><p class="my-16 text-center text-14 text-white">Pour voir ce contenu, connectez-vous gratuitement</p><button class="group flex cursor-pointer appearance-none items-center rounded-full border-2 py-8 px-24 transition duration-200 ease-in-out focus:outline-none lg:py-4 border-yellow-500 bg-yellow-500 text-navy-blue-800 hover:border-navy-blue-800 hover:bg-navy-blue-800 hover:text-yellow-500" type="submit"><span class="inline-block w-full text-center text-14 font-bold leading-normal">Connectez-vous</span></button></div></div></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center bg-background-light dark:bg-background-dark py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12"><ul aria-label="Options de partage" class="flex flex-wrap items-center gap-x-24"><li class="hidden md:flex"><span class="text-12 text-blue-500 dark:text-background-light">PARTAGER</span></li><li class="flex"><button type="button" aria-label="Partager sur Facebook" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Twitter" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur WhatsApp" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur WhatsApp"><img alt="" src="/icons/custom/social-medias/whatsapp.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur Messenger" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur Messenger"><img alt="" src="/icons/custom/social-medias/messenger.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager sur LinkedIn" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li><li class="flex"><button type="button" aria-label="Partager par e-mail" class="appearance-none rounded-full p-0 text-v2-blue-500 transition duration-200 ease-in-out focus:outline-none dark:text-white md:p-8 bg-transparent hover:bg-blue-100/50 focus:bg-blue-100/50 dark:hover:bg-blue-100/20 dark:focus:bg-blue-100/20" title="Partager par e-mail"><img alt="" src="/icons/outline/mail.svg" class="filter-v2-blue-500 dark:filter-white h-20 w-20" aria-hidden="true" width="20" height="20" loading="lazy"/></button></li></ul></div><div title="Publicité" data-format-id="101623" class="js-ad m-auto h-0 !p-0"><div><div class="js-ad-wrapper smart-ad-container_wrapper__oB_EE w-full max-w-row p-6 sm:p-8 md:p-12 xl:px-0"></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12 bg-background-light-blue pt-32 dark:bg-background-dark-blue" aria-label="Sur le même sujet"><div class="container box-border max-w-container py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="bg-transparent w-full"><div class="flex flex-col flex-wrap justify-between md:flex-row"><div class="flex-initial"><h2 class="default-h2 mb-8 pt-16 text-left md:mb-10 md:pt-20 text-white">Sur le même sujet</h2></div></div><div class="relative block overflow-hidden"><div class="flex flex-col lg:flex-row"><div class="space-y-16 px-6 md:w-1/2"><div class="outline-none w-full null shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 mr-16 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/a-quatre-mois-de-la-coupe-du-monde-lheure-est-au-choix-pour-de-nombreux-diables-rouges-11034837"><div class="group flex cursor-pointer lg:min-h-horizontal-card null null"><div class="relative w-2/5 md:w-1/4"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/4/b/7/160c88652d47d0be60bfbfed25111412-1658329668.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/4/b/7/160c88652d47d0be60bfbfed25111412-1658329668.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/4/b/7/160c88652d47d0be60bfbfed25111412-1658329668.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/4/b/7/160c88652d47d0be60bfbfed25111412-1658329668.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/4/b/7/160c88652d47d0be60bfbfed25111412-1658329668.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/4/b/7/160c88652d47d0be60bfbfed25111412-1658329668.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col px-20 py-16 md:px-24 w-3/5 bg-card-light dark:bg-card-dark md:w-3/4"><div class="flex-1"><hgroup class="flex flex-col-reverse gap-y-8"><a class="outline-none " target="_self" href="/article/a-quatre-mois-de-la-coupe-du-monde-lheure-est-au-choix-pour-de-nombreux-diables-rouges-11034837"><h3 class="card-title mb-4 text-heading-900 line-clamp-6 dark:text-white">A quatre mois de la Coupe du Monde, l’heure est au choix pour de nombreux Diables rouges</h3></a><h4 class="card-category inline-block text-v2-blue-500 dark:text-v2-blue-100">Diables Rouges</h4></hgroup><p class="hidden text-12 font-normal leading-normal text-navy-blue-900 dark:text-navy-blue-100 lg:block lg:line-clamp-3">Alors que le mercato estival bat son plein, plusieurs Diables rouges ont déjà changé de club. Toby Alderweireld fait un...</p></div><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="card-meta text-content-900 dark:text-content-400 whitespace-nowrap" dateTime="2022-07-22T08:00:00Z" aria-label="Publié le 22 juillet 2022 à 08:00">22 juil. 2022 à 08:00</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>5 min</span></time></footer></div></div></div><div class="outline-none w-full null shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 mr-16 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/diables-rouges-philippe-albert-sur-la-selection-origi-et-benteke-nont-pas-encore-dit-leur-dernier-mot-10996008"><div class="group flex cursor-pointer lg:min-h-horizontal-card null null"><div class="relative w-2/5 md:w-1/4"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/4/a/d/06d5ae105ea1bea4d800bc96491876e9-1652962495.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/4/a/d/06d5ae105ea1bea4d800bc96491876e9-1652962495.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/4/a/d/06d5ae105ea1bea4d800bc96491876e9-1652962495.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/4/a/d/06d5ae105ea1bea4d800bc96491876e9-1652962495.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/4/a/d/06d5ae105ea1bea4d800bc96491876e9-1652962495.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/4/a/d/06d5ae105ea1bea4d800bc96491876e9-1652962495.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%;object-fit:cover;object-position:center top" class="" loading="lazy"/></noscript></span></div><div class="flex flex-col px-20 py-16 md:px-24 w-3/5 bg-card-light dark:bg-card-dark md:w-3/4"><div class="flex-1"><hgroup class="flex flex-col-reverse gap-y-8"><a class="outline-none " target="_self" href="/article/diables-rouges-philippe-albert-sur-la-selection-origi-et-benteke-nont-pas-encore-dit-leur-dernier-mot-10996008"><h3 class="card-title mb-4 text-heading-900 line-clamp-6 dark:text-white">Diables Rouges – Philippe Albert sur la sélection : &quot;Origi et Benteke n’ont pas encore dit leur dernier mot&quot;</h3></a><h4 class="card-category inline-block text-v2-blue-500 dark:text-v2-blue-100">Nations League - Foot</h4></hgroup><p class="hidden text-12 font-normal leading-normal text-navy-blue-900 dark:text-navy-blue-100 lg:block lg:line-clamp-3">Notre consultant Diables Rouges, Philippe Albert, réagit à la sélection des Diables Rouges pour les matches de Nations...</p></div><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="card-meta text-content-900 dark:text-content-400 whitespace-nowrap" dateTime="2022-05-19T12:42:59Z" aria-label="Publié le 19 mai 2022 à 12:42">19 mai 2022 à 12:42</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></div><div class="flex items-center justify-center align-middle md:w-1/2"><div title="Publicité" data-format-id="105408" class="flex flex-col items-center justify-center js-ad m-auto h-0 !p-0"><div><span class="hidden text-center text-12 italic text-heading-600 dark:text-heading-400">Publicité</span><div class="js-ad-wrapper flex justify-center"></div></div></div></div></div></div></div><div class="bg-transparent w-full"><div class="relative block overflow-hidden"><div class="relative"><ul id="react-aria-3" class="flex select-none list-none flex-nowrap overflow-x-scroll lg:overflow-x-hidden sb-scroll-40 slider_snap-container__XxYGC sb-snap-prev"><li class="py-16 pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/vanaken-et-trossard-impressionnants-la-classe-de-januzaj-linebranlable-benteke-et-ceux-qui-ont-perdu-des-points-10965659"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/1/5/4/44d5ec303a81339c0d05ec3cab0fccfa-1648636683.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/1/5/4/44d5ec303a81339c0d05ec3cab0fccfa-1648636683.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/1/5/4/44d5ec303a81339c0d05ec3cab0fccfa-1648636683.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/1/5/4/44d5ec303a81339c0d05ec3cab0fccfa-1648636683.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/1/5/4/44d5ec303a81339c0d05ec3cab0fccfa-1648636683.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/1/5/4/44d5ec303a81339c0d05ec3cab0fccfa-1648636683.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/vanaken-et-trossard-impressionnants-la-classe-de-januzaj-linebranlable-benteke-et-ceux-qui-ont-perdu-des-points-10965659"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Vanaken et Trossard impressionnants, la classe de Januzaj, l’inébranlable Benteke et ceux qui ont perdu des points…</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Diables Rouges</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-03-30T12:01:00Z" aria-label="Publié le 30 mars 2022 à 12:01">30 mars 2022 à 12:01</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>4 min</span></time></footer></div></div></div></li></ul><div class="slider_snap-nav__DHzae pointer-events-none absolute inset-0 hidden items-center justify-between lg:flex" role="group" aria-label="Navigation"><button class="left-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 invisible bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Précédent" aria-controls="react-aria-3"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--left__I9lI7"></div><img alt="" src="/icons/outline/chevron-left.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button><button class="right-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Suivant" aria-controls="react-aria-3"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--right__yw5X4"></div><img alt="" src="/icons/outline/chevron-right.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button></div></div></div></div></div></div><div class="box-border flex w-full max-w-row flex-wrap justify-center py-6 sm:py-8 md:py-12 mx-6 sm:mx-8 md:mx-12 bg-background-light-blue pb-32 dark:bg-background-dark-blue" aria-label="Suggestions de la rédaction"><div class="container box-border max-w-container py-10 px-6 sm:py-8 sm:px-8 md:py-12 md:px-12 gap-y-6 sm:gap-y-8 md:gap-y-12"><div class="bg-transparent w-full"><div class="flex flex-col flex-wrap justify-between md:flex-row"><div class="flex-initial"><h2 class="default-h2 mb-8 pt-16 text-left md:mb-10 md:pt-20 text-white">Articles recommandés pour vous</h2></div></div><div class="relative block overflow-hidden"><div class="relative"><ul id="react-aria-4" class="flex select-none list-none flex-nowrap overflow-x-scroll lg:overflow-x-hidden sb-scroll-40 slider_snap-container__XxYGC sb-snap-prev"><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/la-surprenante-declaration-dedouard-mendy-le-gardien-de-chelsea-je-vois-haaland-comme-je-vois-benteke-11030278"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/2/f/d/70162fe655ec381ac6312ebf026aac54-1657714785.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/2/f/d/70162fe655ec381ac6312ebf026aac54-1657714785.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/2/f/d/70162fe655ec381ac6312ebf026aac54-1657714785.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/2/f/d/70162fe655ec381ac6312ebf026aac54-1657714785.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/2/f/d/70162fe655ec381ac6312ebf026aac54-1657714785.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/2/f/d/70162fe655ec381ac6312ebf026aac54-1657714785.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/la-surprenante-declaration-dedouard-mendy-le-gardien-de-chelsea-je-vois-haaland-comme-je-vois-benteke-11030278"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">La surprenante déclaration d’Édouard Mendy, le gardien de Chelsea : &quot;Je vois Haaland comme je vois… Benteke&quot;</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Premier League - Football</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-13T12:57:56Z" aria-label="Publié le 13 juillet 2022 à 12:57">13 juil. 2022 à 12:57</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/la-premier-league-annonce-des-mesures-severes-contre-les-supporters-inciviques-11037808"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/6/3/9/678004486c119599ed7d199f47da043a-1658813111.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/6/3/9/678004486c119599ed7d199f47da043a-1658813111.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/6/3/9/678004486c119599ed7d199f47da043a-1658813111.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/6/3/9/678004486c119599ed7d199f47da043a-1658813111.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/6/3/9/678004486c119599ed7d199f47da043a-1658813111.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/6/3/9/678004486c119599ed7d199f47da043a-1658813111.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/la-premier-league-annonce-des-mesures-severes-contre-les-supporters-inciviques-11037808"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">La Premier League annonce des mesures sévères contre les supporters inciviques</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Premier League - Football</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-26T05:25:43Z" aria-label="Publié le 26 juillet 2022 à 05:25">26 juil. 2022 à 05:25</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/premier-league-jesse-lingard-s-engage-a-nottingham-forest-11035524"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/f/5/e/3c51419c5607de9699da15be1274b4a6-1658428675.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/f/5/e/3c51419c5607de9699da15be1274b4a6-1658428675.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/f/5/e/3c51419c5607de9699da15be1274b4a6-1658428675.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/f/5/e/3c51419c5607de9699da15be1274b4a6-1658428675.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/f/5/e/3c51419c5607de9699da15be1274b4a6-1658428675.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/f/5/e/3c51419c5607de9699da15be1274b4a6-1658428675.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/premier-league-jesse-lingard-s-engage-a-nottingham-forest-11035524"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Premier League : Jesse Lingard s&#x27;engage à Nottingham Forest</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Mercato</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-21T18:38:35Z" aria-label="Publié le 21 juillet 2022 à 18:38">21 juil. 2022 à 18:38</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/raheem-sterling-arrivee-imminente-a-chelsea-11029100"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/9/5/0/abdf6bdb7570e8f9d4338f84bd169130-1657543668.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/9/5/0/abdf6bdb7570e8f9d4338f84bd169130-1657543668.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/9/5/0/abdf6bdb7570e8f9d4338f84bd169130-1657543668.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/9/5/0/abdf6bdb7570e8f9d4338f84bd169130-1657543668.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/9/5/0/abdf6bdb7570e8f9d4338f84bd169130-1657543668.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/9/5/0/abdf6bdb7570e8f9d4338f84bd169130-1657543668.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/raheem-sterling-arrivee-imminente-a-chelsea-11029100"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Raheem Sterling, arrivée imminente à Chelsea ?</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Mercato</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-11T13:09:18Z" aria-label="Publié le 11 juillet 2022 à 13:09">11 juil. 2022 à 13:09</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/nottingham-accueille-dean-henderson-en-pret-de-manchester-united-11023912"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/2/1/5ad2c993fa4f162c255867250267de48-1656771136.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/0/2/1/5ad2c993fa4f162c255867250267de48-1656771136.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/0/2/1/5ad2c993fa4f162c255867250267de48-1656771136.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/0/2/1/5ad2c993fa4f162c255867250267de48-1656771136.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/2/1/5ad2c993fa4f162c255867250267de48-1656771136.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/2/1/5ad2c993fa4f162c255867250267de48-1656771136.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/nottingham-accueille-dean-henderson-en-pret-de-manchester-united-11023912"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Nottingham accueille Dean Henderson en prêt de Manchester United</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Mercato</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-02T14:14:34Z" aria-label="Publié le 02 juillet 2022 à 14:14">02 juil. 2022 à 14:14</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/en-partance-pour-chelsea-sterling-annonce-son-depart-de-manchester-city-11030279"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/e/3/f/ccb421d5f36c5a412816d494b15ca9f6-1657715119.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/e/3/f/ccb421d5f36c5a412816d494b15ca9f6-1657715119.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/e/3/f/ccb421d5f36c5a412816d494b15ca9f6-1657715119.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/e/3/f/ccb421d5f36c5a412816d494b15ca9f6-1657715119.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/e/3/f/ccb421d5f36c5a412816d494b15ca9f6-1657715119.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/e/3/f/ccb421d5f36c5a412816d494b15ca9f6-1657715119.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/en-partance-pour-chelsea-sterling-annonce-son-depart-de-manchester-city-11030279"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">En partance pour Chelsea, Sterling annonce son départ de Manchester City</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Premier League - Football</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-13T12:26:42Z" aria-label="Publié le 13 juillet 2022 à 12:26">13 juil. 2022 à 12:26</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/raheem-sterling-quitte-manchester-city-et-se-lie-pour-5-ans-a-chelsea-11030503"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/c/9/6/cbbb25e0d8fd13fed613ff2a512d1d5c-1657730028.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/c/9/6/cbbb25e0d8fd13fed613ff2a512d1d5c-1657730028.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/c/9/6/cbbb25e0d8fd13fed613ff2a512d1d5c-1657730028.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/c/9/6/cbbb25e0d8fd13fed613ff2a512d1d5c-1657730028.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/c/9/6/cbbb25e0d8fd13fed613ff2a512d1d5c-1657730028.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/c/9/6/cbbb25e0d8fd13fed613ff2a512d1d5c-1657730028.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/raheem-sterling-quitte-manchester-city-et-se-lie-pour-5-ans-a-chelsea-11030503"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Raheem Sterling quitte Manchester City et se lie pour 5 ans à Chelsea</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Mercato</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-13T16:37:45Z" aria-label="Publié le 13 juillet 2022 à 16:37">13 juil. 2022 à 16:37</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/michy-batshuayi-dans-les-petits-papiers-de-wolverhampton-vers-un-6e-pret-pour-batsman-11042720"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/b/8/1/13384ffc9d8bdb21c53c6f72d46f7866-1659614534.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/b/8/1/13384ffc9d8bdb21c53c6f72d46f7866-1659614534.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/b/8/1/13384ffc9d8bdb21c53c6f72d46f7866-1659614534.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/b/8/1/13384ffc9d8bdb21c53c6f72d46f7866-1659614534.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/b/8/1/13384ffc9d8bdb21c53c6f72d46f7866-1659614534.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/b/8/1/13384ffc9d8bdb21c53c6f72d46f7866-1659614534.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/michy-batshuayi-dans-les-petits-papiers-de-wolverhampton-vers-un-6e-pret-pour-batsman-11042720"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Michy Batshuayi dans les petits papiers de Wolverhampton : vers un… 6e prêt pour Batsman ?</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Mercato</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-08-04T12:43:07Z" aria-label="Publié le 04 août 2022 à 12:43">hier à 12:43</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/fin-de-la-rumeur-andy-carroll-au-club-de-bruges-il-ne-signera-pas-avec-les-blauwzwart-11019307"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/4/5/8/81f750194c75f0fb99602150bf34bc1c-1656097168.jpeg 180w, https://ds.static.rtbf.be/article/image/370x208/4/5/8/81f750194c75f0fb99602150bf34bc1c-1656097168.jpeg 370w, https://ds.static.rtbf.be/article/image/770x433/4/5/8/81f750194c75f0fb99602150bf34bc1c-1656097168.jpeg 770w, https://ds.static.rtbf.be/article/image/1248x702/4/5/8/81f750194c75f0fb99602150bf34bc1c-1656097168.jpeg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/4/5/8/81f750194c75f0fb99602150bf34bc1c-1656097168.jpeg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/4/5/8/81f750194c75f0fb99602150bf34bc1c-1656097168.jpeg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/fin-de-la-rumeur-andy-carroll-au-club-de-bruges-il-ne-signera-pas-avec-les-blauwzwart-11019307"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Fin de la rumeur Andy Carroll au Club de Bruges : il ne signera pas avec les Blauw&amp;Zwart</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Jupiler Pro League</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-06-24T19:01:08Z" aria-label="Publié le 24 juin 2022 à 19:01">24 juin 2022 à 19:01</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/leeds-sajoute-a-la-liste-des-pretendants-pour-charles-de-ketelaere-11018107"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/2/2/a/130ea938864f051b9a40c85b6a713306-1655978821.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/2/2/a/130ea938864f051b9a40c85b6a713306-1655978821.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/2/2/a/130ea938864f051b9a40c85b6a713306-1655978821.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/2/2/a/130ea938864f051b9a40c85b6a713306-1655978821.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/2/2/a/130ea938864f051b9a40c85b6a713306-1655978821.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/2/2/a/130ea938864f051b9a40c85b6a713306-1655978821.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/leeds-sajoute-a-la-liste-des-pretendants-pour-charles-de-ketelaere-11018107"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Leeds s’ajoute à la liste des prétendants pour Charles De Ketelaere</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Jupiler Pro League</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-06-23T10:36:48Z" aria-label="Publié le 23 juin 2022 à 10:36">23 juin 2022 à 10:36</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/compare-au-flop-andy-carroll-apres-ses-debuts-a-liverpool-darwin-nunez-fait-taire-ses-detracteurs-avec-un-quadruple-11036055"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/f/9/7/2d3d9d5373f378108cdbd30a3c52bd3e-1658506020.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/f/9/7/2d3d9d5373f378108cdbd30a3c52bd3e-1658506020.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/f/9/7/2d3d9d5373f378108cdbd30a3c52bd3e-1658506020.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/f/9/7/2d3d9d5373f378108cdbd30a3c52bd3e-1658506020.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/f/9/7/2d3d9d5373f378108cdbd30a3c52bd3e-1658506020.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/f/9/7/2d3d9d5373f378108cdbd30a3c52bd3e-1658506020.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/compare-au-flop-andy-carroll-apres-ses-debuts-a-liverpool-darwin-nunez-fait-taire-ses-detracteurs-avec-un-quadruple-11036055"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Comparé au &quot;flop&quot; Andy Carroll après ses débuts à Liverpool, Darwin Nunez fait taire ses détracteurs avec un quadruplé</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Premier League - Football</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-22T17:25:49Z" aria-label="Publié le 22 juillet 2022 à 17:25">22 juil. 2022 à 17:25</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/manchester-city-recrute-l-international-anglais-kalvin-phillips-11024734"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/6/8/a/38913e1d6a7b94cb0f55994f679f5956-1656927603.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/6/8/a/38913e1d6a7b94cb0f55994f679f5956-1656927603.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/6/8/a/38913e1d6a7b94cb0f55994f679f5956-1656927603.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/6/8/a/38913e1d6a7b94cb0f55994f679f5956-1656927603.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/6/8/a/38913e1d6a7b94cb0f55994f679f5956-1656927603.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/6/8/a/38913e1d6a7b94cb0f55994f679f5956-1656927603.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/manchester-city-recrute-l-international-anglais-kalvin-phillips-11024734"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Manchester City recrute l&#x27;international anglais Kalvin Phillips</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Mercato</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-04T09:48:42Z" aria-label="Publié le 04 juillet 2022 à 09:48">04 juil. 2022 à 09:48</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/gabriel-jesus-quitte-manchester-city-pour-arsenal-11024670"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/4/b/d/1fe3235c1f4573589811e6daf3eb7f10-1656923563.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/4/b/d/1fe3235c1f4573589811e6daf3eb7f10-1656923563.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/4/b/d/1fe3235c1f4573589811e6daf3eb7f10-1656923563.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/4/b/d/1fe3235c1f4573589811e6daf3eb7f10-1656923563.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/4/b/d/1fe3235c1f4573589811e6daf3eb7f10-1656923563.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/4/b/d/1fe3235c1f4573589811e6daf3eb7f10-1656923563.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/gabriel-jesus-quitte-manchester-city-pour-arsenal-11024670"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Gabriel Jesus quitte Manchester City pour Arsenal</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Football</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-04T08:43:11Z" aria-label="Publié le 04 juillet 2022 à 08:43">04 juil. 2022 à 08:43</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/divock-origi-a-lac-milan-cest-un-magnifique-transfert-divock-est-un-extra-terrestre-11021146"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/8/8/2/169be908d18ff83896292dd6de0df58c-1656410820.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/8/8/2/169be908d18ff83896292dd6de0df58c-1656410820.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/8/8/2/169be908d18ff83896292dd6de0df58c-1656410820.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/8/8/2/169be908d18ff83896292dd6de0df58c-1656410820.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/8/8/2/169be908d18ff83896292dd6de0df58c-1656410820.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/8/8/2/169be908d18ff83896292dd6de0df58c-1656410820.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/divock-origi-a-lac-milan-cest-un-magnifique-transfert-divock-est-un-extra-terrestre-11021146"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Divock Origi à l’AC Milan : &quot;C’est un magnifique transfert, Divock est un extra-terrestre !&quot;</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Diables Rouges</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-06T09:00:00Z" aria-label="Publié le 06 juillet 2022 à 09:00">06 juil. 2022 à 09:00</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>3 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/4-0-manchester-united-pulverise-liverpool-en-amical-pour-la-premiere-derik-ten-hag-11029782"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/8/8/a/cb16b8498f74ba6b6a6873518624168c-1657637813.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/8/8/a/cb16b8498f74ba6b6a6873518624168c-1657637813.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/8/8/a/cb16b8498f74ba6b6a6873518624168c-1657637813.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/8/8/a/cb16b8498f74ba6b6a6873518624168c-1657637813.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/8/8/a/cb16b8498f74ba6b6a6873518624168c-1657637813.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/8/8/a/cb16b8498f74ba6b6a6873518624168c-1657637813.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/4-0-manchester-united-pulverise-liverpool-en-amical-pour-la-premiere-derik-ten-hag-11029782"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">4-0 : Manchester United pulvérise Liverpool en amical pour la première d’Erik ten Hag</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Premier League - Football</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-12T14:59:34Z" aria-label="Publié le 12 juillet 2022 à 14:59">12 juil. 2022 à 14:59</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/mercato-cristiano-ronaldo-serait-dans-le-viseur-du-bayern-munich-11018730"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/f/b/1/0f96613235062963ccde717b18f97592-1656055545.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/f/b/1/0f96613235062963ccde717b18f97592-1656055545.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/f/b/1/0f96613235062963ccde717b18f97592-1656055545.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/f/b/1/0f96613235062963ccde717b18f97592-1656055545.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/f/b/1/0f96613235062963ccde717b18f97592-1656055545.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/f/b/1/0f96613235062963ccde717b18f97592-1656055545.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/mercato-cristiano-ronaldo-serait-dans-le-viseur-du-bayern-munich-11018730"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Mercato : Cristiano Ronaldo serait dans le viseur du Bayern Munich</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Mercato</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-06-24T08:18:11Z" aria-label="Publié le 24 juin 2022 à 08:18">24 juin 2022 à 08:18</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/mercato-la-premier-league-sarrache-amadou-onana-11042526"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/4/d/4/5e76bef6e019b2541ff53db39f407a98-1659592027.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/4/d/4/5e76bef6e019b2541ff53db39f407a98-1659592027.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/4/d/4/5e76bef6e019b2541ff53db39f407a98-1659592027.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/4/d/4/5e76bef6e019b2541ff53db39f407a98-1659592027.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/4/d/4/5e76bef6e019b2541ff53db39f407a98-1659592027.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/4/d/4/5e76bef6e019b2541ff53db39f407a98-1659592027.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/mercato-la-premier-league-sarrache-amadou-onana-11042526"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Mercato : la Premier League s’arrache Amadou Onana</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Mercato</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-08-04T06:32:20Z" aria-label="Publié le 04 août 2022 à 06:32">04 août 2022 à 06:32</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/piste-par-west-ham-amadou-onana-devrait-finalement-signer-a-everton-11043260"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/e/b/c/1359aa933b48b754a2f54adb688bfa77-1659692610.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/e/b/c/1359aa933b48b754a2f54adb688bfa77-1659692610.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/e/b/c/1359aa933b48b754a2f54adb688bfa77-1659692610.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/e/b/c/1359aa933b48b754a2f54adb688bfa77-1659692610.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/e/b/c/1359aa933b48b754a2f54adb688bfa77-1659692610.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/e/b/c/1359aa933b48b754a2f54adb688bfa77-1659692610.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/piste-par-west-ham-amadou-onana-devrait-finalement-signer-a-everton-11043260"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Pisté par West Ham, Amadou Onana devrait finalement signer à Everton</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Football</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-08-05T10:51:23Z" aria-label="Publié il y a 9 heures">il y a 9 heures</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/cristiano-ronaldo-nest-pas-a-vendre-insiste-erik-ten-hag-11029022"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/8/d/b/3d99baf82710ac939d494046c5a7e130-1657539214.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/8/d/b/3d99baf82710ac939d494046c5a7e130-1657539214.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/8/d/b/3d99baf82710ac939d494046c5a7e130-1657539214.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/8/d/b/3d99baf82710ac939d494046c5a7e130-1657539214.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/8/d/b/3d99baf82710ac939d494046c5a7e130-1657539214.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/8/d/b/3d99baf82710ac939d494046c5a7e130-1657539214.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/cristiano-ronaldo-nest-pas-a-vendre-insiste-erik-ten-hag-11029022"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Cristiano Ronaldo n’est &quot;pas à vendre&quot;, insiste Erik Ten Hag</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Premier League - Football</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-11T11:36:30Z" aria-label="Publié le 11 juillet 2022 à 11:36">11 juil. 2022 à 11:36</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li><li class="pr-16 sm:pr-20 md:pr-24 sb-snap-by-parent shrink-0"><div class="relative h-full py-6"><div class="outline-none bg-card flex w-card-article flex-col dark:bg-card-dark h-full min-h-vertical-card shadow-base transition-shadow duration-1000 hover:shadow-base-hover dark:shadow-invert card-wrapper_card-article__9Mxk8 cursor-pointer overflow-hidden cursor-pointer group inline-block rounded border-transparent outline-none" href="/article/mercato-le-bresilien-richarlison-quitte-everton-et-file-a-tottenham-11023230"><div class="group aspect-w-16 aspect-h-9 relative w-card-article"><div class="image_img-container--responsive-auto__gEj1I"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" class="image_img--responsive-auto__4s6x1" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="" sizes="100vw" srcSet="https://ds.static.rtbf.be/article/image/180x100/0/4/c/0dfd8a39e2a5dd536c185e19a804a73b-1656667686.jpg 180w, https://ds.static.rtbf.be/article/image/370x208/0/4/c/0dfd8a39e2a5dd536c185e19a804a73b-1656667686.jpg 370w, https://ds.static.rtbf.be/article/image/770x433/0/4/c/0dfd8a39e2a5dd536c185e19a804a73b-1656667686.jpg 770w, https://ds.static.rtbf.be/article/image/1248x702/0/4/c/0dfd8a39e2a5dd536c185e19a804a73b-1656667686.jpg 1248w, https://ds.static.rtbf.be/article/image/1920x1080/0/4/c/0dfd8a39e2a5dd536c185e19a804a73b-1656667686.jpg 1920w" src="https://ds.static.rtbf.be/article/image/1920x1080/0/4/c/0dfd8a39e2a5dd536c185e19a804a73b-1656667686.jpg" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" class="image_img--responsive-auto__4s6x1" loading="lazy"/></noscript></span></div></div><div class="flex flex-1 flex-col justify-between gap-y-8 py-16 bg-card-light px-20 dark:bg-card-dark"><hgroup class="flex flex-col-reverse gap-y-4"><a class="outline-none " target="_self" href="/article/mercato-le-bresilien-richarlison-quitte-everton-et-file-a-tottenham-11023230"><h3 class="card-title text-heading-900 group-hover:underline dark:text-heading-100">Mercato : le Brésilien Richarlison quitte Everton et file à Tottenham</h3></a><h4 class="card-category mb-8 inline-block text-v2-primary group-hover:underline dark:text-v2-blue-100">Mercato</h4></hgroup><footer class="card-meta flex flex-wrap items-center text-content-900 dark:text-content-400"><time class="whitespace-nowrap" dateTime="2022-07-01T09:29:44Z" aria-label="Publié le 01 juillet 2022 à 09:29">01 juil. 2022 à 09:29</time><span class="mx-8 -mt-2 inline-block text-24 leading-none text-yellow-500" aria-hidden="true">•</span><time class="whitespace-nowrap"><img alt="Temps de lecture" src="/icons/custom/standalone/clock.svg" class="mr-6 inline-block h-16 w-16 filter-content-900 dark:filter-content-400" aria-label="Temps de lecture" aria-hidden="false" role="img" width="16" height="16" loading="lazy"/><span>1 min</span></time></footer></div></div></div></li></ul><div class="slider_snap-nav__DHzae pointer-events-none absolute inset-0 hidden items-center justify-between lg:flex" role="group" aria-label="Navigation"><button class="left-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 invisible bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Précédent" aria-controls="react-aria-4"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--left__I9lI7"></div><img alt="" src="/icons/outline/chevron-left.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button><button class="right-0 group sb-pointer-events-auto pointer-events-auto absolute top-0 z-20 flex h-full w-[40px] appearance-none items-center justify-center ring-inset hover:opacity-100 focus:border-transparent focus:outline-none focus:ring-2 bg-background-light-blue opacity-90 dark:bg-background-dark" type="button" tabindex="-1" aria-label="Suivant" aria-controls="react-aria-4"><div class="slider-arrows_shadow__PdBvk slider-arrows_shadow--right__yw5X4"></div><img alt="" src="/icons/outline/chevron-right.svg" class="h-[28px] w-[28px] group-hover:filter-yellow-500 filter-white dark:filter-purple-100" aria-hidden="true" loading="lazy"/></button></div></div></div></div></div></div></div></div></main><footer class="flex flex-col items-center justify-center border-t-1 border-b-footer-bottom-border border-v2-blue-700 border-t-v2-blue-100 bg-background-light align-middle text-14 font-bold leading-tight dark:border-t-v2-blue-700 dark:bg-background-dark lg:pt-16"><div class="w-full lg:max-w-row"><section class="m-16 flex flex-col gap-y-12 rounded-lg bg-navy-blue-700 p-16 text-white md:flex-row md:flex-wrap md:px-32"><div class="flex w-full flex-row items-center justify-center gap-24 lg:mr-auto lg:w-1/3 lg:justify-start"><a class="outline-none py-4" aria-label="RTBF - Accueil" href="/"><span class="sr-only">RTBF</span><img alt="" src="/icons/custom/brands/black/RTBF.svg" class="h-24 filter-white" aria-hidden="true" width="90" height="24" loading="lazy"/></a><a class="outline-none py-4" href="https://www.rtbf.be/auvio" aria-label="RTBF Auvio"><span class="sr-only">RTBF Auvio</span><img alt="" src="/icons/custom/brands/colors/Auvio-fd-noir.svg" class="h-24" aria-hidden="true" width="86" height="24" loading="lazy"/></a></div><div class="flex flex-row items-center justify-between md:mr-auto md:w-2/3 md:grow-0 lg:w-1/3 lg:gap-48"><a class="outline-none " href="https://play.google.com/store/apps/developer?id=RTBF&amp;hl=fr" aria-label="Disponible sur Google Play"><img alt="Disponible sur Google Play" src="/icons/custom/brands/colors/disponible-google-play.svg" class="h-32" aria-label="Disponible sur Google Play" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a><a class="outline-none " href="https://apps.apple.com/be/developer/rtbf/id412453501?l=fr" aria-label="Disponible sur App Store"><img alt="Disponible sur App store" src="/icons/custom/brands/colors/disponible-app-store.svg" class="h-32" aria-label="Disponible sur App store" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div><hr class="-mx-16 border-t-1 border-navy-blue-500 md:hidden"/><nav class="flex flex-row items-center justify-between md:w-[140px] md:flex-wrap lg:flex-col" aria-labelledby="react-aria-5"><h1 id="react-aria-5" class="mr-auto pr-32 font-normal text-content-400 md:w-full md:pr-0 lg:mr-auto lg:w-auto lg:pb-6">Suivez-nous</h1><ul class="flex flex-row justify-between gap-32 text-white"><li><a class="outline-none " href="https://www.facebook.com/RTBF" aria-label="RTBF sur Facebook"><img alt="" src="/icons/custom/social-medias/facebook.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.twitter.com/RTBF" aria-label="RTBF sur Twitter"><img alt="" src="/icons/custom/social-medias/twitter.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li><li><a class="outline-none " href="https://www.linkedin.com/company/rtbf" aria-label="RTBF sur LinkedIn"><img alt="" src="/icons/custom/social-medias/linkedin.svg" class="h-24 w-24 filter-white" aria-hidden="true" width="24" height="24" loading="lazy"/></a></li></ul></nav></section><nav aria-label="Les autres pages de la RTBF" class="grid grow grid-cols-1 text-v2-blue-500 dark:text-white md:mx-16 md:mt-12 md:grid-cols-3 md:gap-4 lg:grid-cols-6"><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Thématiques<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/info">Info</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sport">Sport</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/actualites-locales">Actualités locales</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/culture-et-musique">Culture et Musique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/environnement-et-nature">Environnement et Nature</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sante-et-bien-etre">Santé et Bien-Être</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/sciences-et-technologies">Sciences et Technologies</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vie-pratique">Vie pratique</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Services<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/en-continu">Actu en continu</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/tv/guide-tv">Grille des programmes</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/sport/direct/score_center">Score center</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/services/meteo/belgique">Météo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/dossier/mobilinfo-trafic">Trafic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/radio/conducteur">Titres diffusés</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/concours">Concours</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/plan-du-site">Archives (sitemap)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">L&#x27;Actu décryptée<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/matin-premiere">Matin Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/declic">Déclic</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/qr">QR</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/investigation">#Investigation</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" lang="en" href="/dossier/inside">Inside</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/les-grenades">Les Grenades</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://faky.be/fr" lang="en">Faky (Fact-Checking)</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Radios<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/classic21">Classic 21</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/lapremiere">La Première</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivacite">Vivacité</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tipik">Tipik</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/musiq3">Musiq3</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/tarmac">Tarmac</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/vivaplus">Viva+</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/jam">Jam.</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Émissions<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/le-grand-cactus">Le Grand Cactus</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/onpdp">On n&#x27;est pas des pigeons</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/the-voice">The Voice Belgique</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/jardins-et-loisirs">Jardins et Loisirs</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/la-grande-forme">La Grande Forme</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/ixpe">IXPé</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="/emission/vivaforlife">Viva for life</a></li></ul></details><details class="m-0 px-16 py-0 md:mb-12 md:px-4 footer_footer-details__QToeb"><summary class="relative block cursor-pointer border-b-1 border-navy-blue-100 py-10 px-2 pr-20 font-bold outline-none dark:border-navy-blue-500 md:cursor-default md:p-8" tabindex="-1" aria-disabled="true">Nous contacter<div class="absolute top-8 right-0 h-20 w-20 text-navy-blue-500 dark:text-white md:hidden"><img alt="" src="/icons/outline/chevron-right.svg" class="transition-transform duration-200 filter-navy-blue-500 dark:filter-white" aria-hidden="false" role="img" loading="lazy"/></div></summary><ul class="-mx-16 bg-navy-blue-100 dark:bg-navy-blue-500 md:mx-0 md:bg-transparent md:dark:bg-transparent"><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/contact-et-question">Contacter la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/recevoir-la-rtbf">Recevoir la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/carrieres">Travailler à la RTBF</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/">Notre Entreprise</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/presse/">Presse</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/entreprise/education-aux-medias">Éducation aux Médias</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://codepromo.rtbf.be/">Codes promo</a></li><li><a class="outline-none mx-18 block py-10 font-normal md:my-2 md:mx-0 md:px-8 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://kortingscode.rtbf.be/">Kortingscode</a></li></ul></details></nav><hr class="mx-16 border-t-1 border-navy-blue-100 dark:border-navy-blue-700"/><section class="mx-16 flex flex-col text-center md:flex-row md:flex-wrap md:pb-16 md:text-left"><p class="w-full grow pt-10 pb-6 text-heading-700 dark:text-heading-200">Copyright © <!-- -->2022<!-- --> RTBF<!-- --> </p><nav class="flex shrink grow flex-col text-content-700 dark:text-content-200 md:w-9/12" aria-label="La RTBF et vous"><ul class="flex flex-row flex-wrap justify-center px-16 font-normal md:-ml-2 md:justify-start md:px-0"><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 pr-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/declaration-accessibilite_rtbf_v_1_0.pdf">Déclaration d&#x27;accessibilité</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte/detail#mentionslegales">Mentions légales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/">Conditions Générales</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cookies/">Cookies (Configurer)</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/cgu/droit-a-l-oubli">Droit à l&#x27;oubli</a><div class="mx-8 h-4 w-4 rounded-full bg-yellow-500"> </div></li><li class="flex flex-row items-center leading-24"><a class="outline-none py-6 px-2 transition-colors duration-300 hover:text-navy-blue-700 dark:hover:text-navy-blue-200" href="https://www.rtbf.be/charte">Vie privée</a></li></ul></nav><div class="mt-48 mb-24 flex min-w-[100px] shrink-0 justify-center self-center text-heading-500 dark:text-heading-200 md:my-0 md:w-3/12 md:justify-end md:self-end lg:my-0 lg:justify-center"><a class="outline-none block w-100 py-12 px-2 text-center md:text-right" href="http://www.cim.be/fr/internet/disclaimer-cim-internet" aria-label="CIM Internet"><img alt="CIM Internet" src="/icons/custom/brands/black/cim-internet.svg" class="h-32 filter-heading-500 hover:filter-navy-blue-700 dark:filter-white dark:hover:filter-navy-blue-200" aria-label="CIM Internet" aria-hidden="false" role="img" width="133" height="32" loading="lazy"/></a></div></section></div></footer></div></div></div></div><script><!--_WEBSITE_FOOT_JS--></script><script id="__NEXT_DATA__" type="application/json">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</script></body></html>