<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
<title>Revoir : les médecines parallèles et les rebouteux - RTBF Documentaires</title>
<!-- META -->
<meta name="description" content="Si vous avez raté le documentaire sur les médecines parallèles et les rebouteux, pas de panique. Il est à revoir sur notre plateforme Auvio !  " />
<meta name="keywords" content ="Portail TV, TV, chaînes de télévision, chaînes, télévision, RTBF, Médias, média, public, audiovisuel public, audiovisuel, télévision francophone, francophone, francophonie, Communauté Française, fédération wallonie-Bruxelles, Belgique, La Une, La Deux, la Trois, Ouftivi, émissions TV, émission TV, émission, vidéo, info, sport, films, téléfilms, séries, fictions, jeunesse, culture, divertissement, magazines, documentaires" />
<meta property="og:site_name" content="RTBF TV" />
<meta property="fb:app_id" content="328425080591943" />
<meta name="twitter:site" content="RTBFtv" />
<meta name="twitter:site:id" content="175394361" />
<meta property="article:publisher" content="https://www.facebook.com/RTBFTV" />
<meta property="og:title" content="Revoir : les médecines parallèles et les rebouteux" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Si vous avez raté le documentaire sur les médecines parallèles et les rebouteux, pas de panique. Il est à revoir sur notre plateforme Auvio !  " />
<meta property="og:url" content="http://www.rtbf.be/tv/thematique/documentaire/detail_revoir-les-medecines-paralleles-et-les-rebouteux?id=9525843" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2017-02-09T15:08:06+0100" />
<meta property="article:modified_time"  content="2017-02-09T15:15:24+0100" />
<meta property="og:image" content="http://ds1.static.rtbf.be/article/image/1248x702/a/0/a/4cbe6c1356b1a017d4040d553b41dd64-1486649568.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="DOCUMENTAIRES" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="Documentaire" />
<meta name="news_keywords" content="Documentaire" />
<!-- META -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
// Should be here and not in document.ready. Should be the most first operation
var isMobile = /iPhone|iPod|Android/i.test(navigator.userAgent);
var isNotComputer = /iPhone|iPod|iPad|Android/i.test(navigator.userAgent);
</script>
<!-- Looks like the Meta block made with JS causes some issues -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">

<!-- LINK -->
<link type="image/x-icon" rel="icon" href="http://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link type="image/x-icon" rel="shortcut icon" href="http://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-57-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-144-precomposed.png" />
<link href="https://plus.google.com/100746778429656226293" rel="publisher" />
<link rel="canonical" href="http://www.rtbf.be/tv/thematique/documentaire/detail_revoir-les-medecines-paralleles-et-les-rebouteux?id=9525843" />
<!-- LINK -->

<script src="http://www.static.rtbf.be/rtbf/www/js/vendors/modernizr/modernizr-custom.min.js"></script>

<!-- LINK -->
<link type="text/css" rel="stylesheet" href="http://sgc.static.rtbf.be/css/7/2/7262e0862a794c8c830e6693973480ba.css" />
<link type="text/css" rel="stylesheet" href="http://sgc.static.rtbf.be/css/a/0/a06824a87462a5d28c6a23696a965c7b.css" />
<link type="text/css" rel="stylesheet" href="http://sgc.static.rtbf.be/css/2/a/2ac40ddf9f5f6f97ad088b0d6863e9a2.css" />
<!-- LINK -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- Respond.js proxy on external server -->
<!-- Add these lines in the head after css-->
<!--[if lt IE 9]>
    <script src="http://www.static.rtbf.be/rtbf/www/js/vendors/respond/respond.min.js"></script>
    <link href="http://sgc.static.rtbf.be/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="http://www.rtbf.be/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="http://www.static.rtbf.be/rtbf/www/js/vendors/respond/cross-domain/respond.proxy.js"></script>
<![endif]-->

    </head>
    <body class="tv responsive bs3 theme-tv rtbftv" data-channel="tv">
        <div id="takeover">
            
            <div id="fb-root"></div>
            
            <!-- initialize adhese -->
<script type="text/javascript">
var adhesePublication = "rtbf-tv";
var adheseLocation = "others";
var adheseCategoryList = ["tv","thematique","documentaire","detailrevoirlesmedecinesparallelesetlesrebouteux"];
var IsAdlinkActive = 0;
</script>

<div id="splashContainer" style="display:none;">
    <div class="splash_bg"></div>
    <div class="splash_window">
        <div class="splash_header">
            <img class="splash_close" src="http://www.static.rtbf.be/rtbf/www/images/common/library/banner/splash/splash-close-video.png" 
            alt="Continuer sur le site" title="Continuer sur le site" />
        </div>
        <div class="splash_content">
          <table cellspacing="0" cellpadding="0" border="0">
            <tr>
                <td valign="top" width="500" height="400" class="adlContent">
                    <div id="pebbleSplash"></div>
                </td>
            </tr>
          </table>
        </div>
    </div>
</div>

<div id="pebbleFloor">
</div>
            <!-- We should keep the 'leaderboard class as it is used by js from pebble (takeOver_rtbf-tv.js) -->
<div class="hidden-xs hidden-sm leaderboard rtbf-ads__leaderboard">
    <div id="pebbleTopLarge" class="hidden-xs hidden-sm">
</div>
</div>
            
            <div class="rtbf-ads__relative">
                <div id="layout-wrap" class="container">
                    <div id="js-old-browser-message" class="old-browser__alert-box" role="alert" style="display:none;"></div>
<section class="rtbf-topbar " id="js-rtbf-topbar" data-toggle-class="rtbf-topbar--open">
    <header class="rtbf-topbar__header">
        <h1 class="rtbf-topbar__header-title">
            <a href="http://www.rtbf.be" title="Revenir sur RTBF.be" data-ga-category="topbar/hom" data-ga-label="home">
                <img src="http://www.static.rtbf.be/news/common/images/rtbf-logo-black-200x56.png" class="rtbf-topbar__logo" alt="logo rtbf.be" />
                <span class="sr-only">RTBF .be</span>
            </a>
        </h1>
    </header>
    <nav class="rtbf-topbar__nav">
        <ul class="text-center">
            <li>
                <a class="info" href="http://www.rtbf.be/info/" data-ga-category="topbar/info/hom" data-ga-label="info_home">Info</a>
            </li>
            <li>
                <a class="sports" href="http://www.rtbf.be/sport/" data-ga-category="topbar/sport/hom" data-ga-label="sport_home">Sport</a>
            </li>
            <li>
                <a class="culture" href="http://www.rtbf.be/culture/" data-ga-category="topbar/culture/hom" data-ga-label="culture_home">Culture</a>
            </li>
            <li>
                <a class="auvio" href="http://www.rtbf.be/auvio/" data-ga-category="topbar/auvio/hom" data-ga-label="auvio_home">Auvio</a>
            </li>
            <li>
                <a class="tv" href="http://www.rtbf.be/tv/" data-ga-category="topbar/tv/hom" data-ga-label="tv_home">TV</a>
            </li>
            <li>
                <a class="radios" href="http://www.rtbf.be/radio/" data-ga-category="topbar/radio/hom" data-ga-label="radio_home">Radio</a>
            </li>
            <li class="rtbf-topbar__btn">
                <a href="#" class="js-toggle-rtbf-nav">
                    <span class="plus-label">Plus</span> <span class="ico"></span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                    <span class="rtbf-sso-toggle__label js-sso-toggle-anon">S'inscrire</span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                    <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                    <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <article class="sso-popup-nav js-sso-popup">
                    <header>
                         <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
                    </header>
                    <ul class="list-unstyled">
                        <li>
                            <a href="http://www.rtbf.be/tv/moncompte">Mon compte</a>
                        </li>
                        <li>
                            <a href="http://www.rtbf.be/tv/moncompte?newsletter=1">Mes newsletters</a>
                        </li>
                        <li>
                            <a href="http://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                        </li>
                        <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
                    </ul>
                </article>
            </li>
        </ul>
    </nav>
    <div class="rtbf-topbar__nav-full">
        <ul id="js-rtbf-topbar-nav-full">
            <li>
                <a href="http://www.rtbf.be/tendance/" data-ga-category="topbar/tendance/hom" data-ga-label="rtbftendance_home">Tendance</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/webcreation/" data-ga-category="topbar/webcrea/hom" data-ga-label="webcrea_home">WebCréation</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/ouftivi/" data-ga-category="topbar/ouftivi/hom" data-ga-label="ouftivi_home">OUFtivi</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/lapremiere/" data-ga-category="topbar/lapremiere/hom" data-ga-label="lapremiere_home">La Première</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/vivacite/" data-ga-category="topbar/vivacite/hom" data-ga-label="vivacite_home">VivaCité</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/musiq3/" data-ga-category="topbar/musiq3/hom" data-ga-label="musiq3_home">Musiq'3</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/classic21/" data-ga-category="topbar/classic21/hom" data-ga-label="classic21_home">Classic 21</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/pure/" data-ga-category="topbar/purefm/hom" data-ga-label="purefm_home">Pure FM</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/rtbfi/" data-ga-category="topbar/rtbfi/hom" data-ga-label="rtbfi_home">RTBF International</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/14-18/" data-ga-category="topbar/rtbf1418/hom" data-ga-label="rtbf1418_home">14-18</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/concours/" data-ga-category="topbar/concours/hom" data-ga-label="concours_home">Concours</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/ticket/" data-ga-category="topbar/ticket/hom" data-ga-label="ticket_home">Ticketing</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/services/" data-ga-category="topbar/services/hom" data-ga-label="services_home">Services</a>
            </li>
        </ul>
    </div>
</section>

<header id="layout-header" class="row">
    <div class="hidden-xs col-sm-4">
    <div class="now-on-air">
    <div class="inner carousel slide">
        <ul class="carousel-inner list-unstyled">
             <li class="item media active laune">
                 <img class="retina pull-left" src="http://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="http://www.rtbf.be/tv/guide-tv/detail_la-stagiaire-saison-1?uid=1453271151668&amp;idschedule=31afc1064a04024d7737f6d53747f930">La stagiaire (saison 1)</a></h5>
                   </div>
            </li>
            <li class="item media  ladeux">
                 <img class="retina pull-left" src="http://www.static.rtbf.be/tv/tv/images/channels/la-deux-59x59.png" alt="La Deux" title="La Deux" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="http://www.rtbf.be/tv/guide-tv/detail_les-mysteres-de-laura-ii?uid=1452284933668&amp;idschedule=338628610d8e5dc0a159390ee8b1d584">Les mystères de Laura II</a></h5>
                   </div>
            </li>
            <li class="item media  latrois">
                 <img class="retina pull-left" src="http://www.static.rtbf.be/tv/tv/images/channels/la-trois-59x59.png" alt="La Trois" title="La Trois" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="http://www.rtbf.be/tv/guide-tv/detail_les-schtroumpfs?uid=1428281482668&amp;idschedule=1725ceccffe2b93c6594bcee54c09078">Les Schtroumpfs</a></h5>
                   </div>
            </li>
         </ul>
    </div>
</div>

    </div>
    <h1  class="col-sm-4 text-center" id="layout-logo">
        <a title="Retour à l'accueil" href="http://www.rtbf.be/tv/" 
            class="js-ga"
            data-ga-category="nav-portals" data-ga-action="main-logo">
            <img src="http://www.static.rtbf.be/tv/tv/images/channels/tv-218x106.png" alt="" />
            <span class="sr-only">Revoir : les médecines parallèles et les rebouteux - RTBF Documentaires</span>
        </a>
    </h1>
    <div class="rtbf-google-search-container hidden-xs col-sm-4">
        <form action="http://www.rtbf.be/tv/recherche/google" class="rtbf-google-search__form js-google-form">
    <input type="text" name="q" class="rtbf-google-search__input js-google-form-input" value="" title="Recherche Google" />
    <button type="submit" class="rtbf-google-search__button" value="" title="Rechercher"><i class="icon-search"></i></button>
</form>

        <ul class="list-inline text-right www-m-social-buttons">
    <li>
        <a class="btn-common-social-header facebook" href="https://www.facebook.com/RTBFTV" target="_blank">
            <i class="icon-facebook"></i>
            <span class="sr-only">facebook</span>
        </a>
    </li>
    <li>
        <a class="btn-common-social-header twitter" href="http://www.twitter.com/RTBFtv" target="_blank">
            <i class="icon-twitter"></i>
            <span class="sr-only">twitter</span>
        </a>
    </li>
</ul>
    </div>
</header>
                    <!-- TOOLBOX_MENU -->
                    <ul id="nav" class="menu clearfix visible-md-block visible-lg-block">
    <li class="menuitem home">
        <a href="http://www.rtbf.be/tv/"><i class="icon-home"></i><span class="sr-only">Accueil</span></a>
    </li>
    <li class="menuitem dropdown js-dropdown-on-hover dropdown-channel-switch">
    <a class="dropdown-toggle" href="http://www.rtbf.be/tv/" data-toggle="dropdown" data-target="#">
        Chaînes 
        <i class="icon-caret-down"></i>
    </a>
    <ul class="dropdown-menu" role="menu">
        <div class="arrow"></div>
        <li>
            <a tabindex="-1" class="active" href="http://www.rtbf.be/tv/" target="_self">
                  Toutes les chaînes
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/laune" target="_self">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/la-une-32x30.png" alt="La Une" />
                 La Une
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/ladeux" target="_self">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/la-deux-32x30.png" alt="La Deux" />
                 La Deux
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/latrois" target="_self">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/la-trois-32x30.png" alt="La Trois" />
                 La Trois
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/ouftivi/" target="_blank">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/ouf-tivi-32x30.png" alt="OUFtivi" />
                 OUFtivi
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/emission/detail_tout-le-baz-art?emissionId=8874" target="_self">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/arte-belgique-32x30.png" alt="Arte Belgique" />
                 Arte Belgique
            </a>
        </li>
    </ul>
</li>

    <li class="menuitem"><a href="http://www.rtbf.be/tv/guide-tv" >Guide TV</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/revoir" >Revoir</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/emission" >Émissions</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/thematique" class="active">Thématiques</a>
         <div class="siteSubMenu"><ul class="row list-unstyled">
    <li class="col-md-8">
        <ul class="row clearfix list-unstyled">
             <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/culture" title="Culture">Culture</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/divertissement" title="Divertissement">Divertissement</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/documentaire" title="Documentaires">Documentaires</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/fictionetserie" title="Fictions et séries">Fictions et séries</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/info" title="Info">Info</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/jeunesse" title="Jeunesse">Jeunesse</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/magazine" title="Magazines">Magazines</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/sport" title="Sport">Sport</a>
            </li>
         </ul>
    </li>
     <li class="col-md-4 subticker"></li>
 </ul>
</div>
     </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/people" >RTBF People</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/concours" >Concours</a>
      </li>
    <li class="livecenter"><a href="http://www.rtbf.be/auvio/direct">Direct</a></li>
    <li class="video"><a class="" href="http://www.rtbf.be/auvio/">Vidéos</a></li>
</ul>

<div class="row hidden-md hidden-lg mobile-menu-container margin-bottom">
    <div class="col-sm-6">
        <div class="mobile-select-container mobile-channel-switch-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value">Toutes les chaînes de la RTBF</span>
        <span class="caret"></span>
    </a>
    <select class="channel-select-box mobile-select-select js-nav-select-box"  title="Choisir une chaine">
        <optgroup label="Choisissez votre chaîne">
            <option class="active" selected="selected" value="http://www.rtbf.be/tv/" data-target="_self">Toutes les chaînes de la RTBF</option>
            <option class=""  value="http://www.rtbf.be/tv/laune" data-target="_self">La Une</option>
            <option class=""  value="http://www.rtbf.be/tv/ladeux" data-target="_self">La Deux</option>
            <option class=""  value="http://www.rtbf.be/tv/latrois" data-target="_self">La Trois</option>
            <option class=""  value="http://www.rtbf.be/ouftivi/" data-target="_blank">OUFtivi</option>
        </optgroup>
    </select>
</div>
    </div>
    <div class="col-sm-6">
        <div class="mobile-select-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value">Thématiques</span>
        <span class="caret"></span>
    </a>
    <select class="main-menu-select-box mobile-select-select js-nav-select-box" title="Changer de page">
        <option value="" selected="selected">Thématiques</option>
        <optgroup label="Aller à:">
            <option value="http://www.rtbf.be/tv/">Accueil</option>
            <option value="http://www.rtbf.be/tv/guide-tv" >Guide TV</option>
            <option value="http://www.rtbf.be/tv/revoir" >Revoir</option>
            <option value="http://www.rtbf.be/tv/emission" >Émissions</option>
            <option value="http://www.rtbf.be/tv/thematique" >Thématiques</option>
            <option value="http://www.rtbf.be/tv/people" >RTBF People</option>
            <option value="http://www.rtbf.be/tv/concours" >Concours</option>
            <option value="http://www.rtbf.be/auvio/direct" data-target="_blank" class="livecenter">Direct</option>
            <option value="http://www.rtbf.be/auvio/" data-target="_blank" class="video">Vidéos</option>
        </optgroup>
    </select>
</div>

      </div>
</div>
                    <!-- TOOLBOX_MENU -->
                    <div id="tvsearch" class="row margin-bottom">
    <form class="col-xs-12 col-md-6 col-md-offset-3" action="http://www.rtbf.be/tv/recherche" method="get" id="formTopSearch">
        <input type="hidden" name="categoryId[]" value="31">
        <input type="search" class="input-medium search-query tv-search-query" id="pattern" name="searchPattern" value="" placeholder="Rechercher dans la thématique 'Documentaires'" title="Recherche sur RTBF TV">
        <button id="js-tv-search-top-submit-btn" type="submit" class="btn tv-search-query-submit">
            <i class="icon-search"></i>
            <span class="sr-only">Recherche</span>
        </button>
    </form>
</div>

                    
                    <div class="row clearfix" id="content">
                        <div class="rtbf-live-preview js-live-preview hidden" data-geoblock="be">
    <div class="rtbf-live-preview__title text-right">
        <span class="pull-left">En direct</span> 
        <img src="http://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo.png" alt="Auvio">
    </div>
    <figure class="embed-responsive embed-responsive-16by9 js-embed" data-id="83291">
        <figcaption class="sr-only">Les mystères de Laura II</figcaption>
        <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                src="http://www.rtbf.be/auvio/embed/directpreview?id=83291&autoplay=1"
                allowfullscreen="true"
                mozallowfullscreen="true"
                webkitallowfullscreen="true"
                title="Lecteur video en direct">
        </iframe>
    </figure>
    <a title="Fermer la miniature" class="rtbf-live-preview__close js-close"><i class="hidden-xs ico ico-times"></i></a>
    <a href="http://www.rtbf.be/auvio/direct_les-mysteres-de-laura?lid=83291" title="Regarder le direct" target="_blank" class="www-faux-link js-detail-link"></a>
</div>

                        <!-- TOOLBOX_CONTENT -->
                        <div class="main-content" id="main-content">
                            <input type="hidden" id="js-tv-category-id" value="31" />

<div class="row">
    <div class="col-md-12">
        <div class="title-head">
            <h2><a href="http://www.rtbf.be/tv/thematique/documentaire">Documentaires</a></h2>
            <div class="js-popover-container prior-btn-group hidden">
             <a href="http://www.rtbf.be/tv/thematique/documentaire" class="btn btn-default"><i class="icon-home"></i><span class="sr-only">Accueil</span></a>
                  <a href="#" data-toggle="popover" id="js-popover-description"
                    class="btn btn-default js-header-visiblity-description"><i class="icon-info-sign"></i><span class="sr-only">Infos</span></a>
                <div id="js-popover-description-popover-content" style="display:none;"><p class="infos-description">Retrouvez toutes les informations liées à la thématique "documentaires" à savoir le listing des émissions et les vidéos.</p></div>
             <a href="#" data-toggle="popover" id="js-popover-schedule"
    class="btn btn-default js-header-visiblity-schedule"><i class="icon-time"></i><span class="sr-only">Horaires</span></a>
<div id="js-popover-schedule-popover-content" style="display:none;">
    <div class="schedule-next-programs-list">
         <div>
            <h4>Dernière diffusion</h4>
            <a
            href="http://www.rtbf.be/tv/guide-tv/detail_les-coups-de-coeur-du-bourlingueur?uid=1442250241668">
                <img class="img-responsive" src="http://ds1.static.rtbf.be/media/program/image/ng_25325c0ba40ceafb4380-168x95.jpg" />
                <p>
                Les coups de coeur du bourlingueur
                <span class="schedule-date-and-time">
                <span class="date">Vendredi 10 février</span> à <span class="hour">15h35</span>
                </span>
                </p>
            </a>
        </div>
        <div>
            <h4>Prochaine diffusion</h4>
            <a
            href="http://www.rtbf.be/tv/guide-tv/detail_retour-aux-sources-la-montagne-d-hitler-les-traces-cachees?uid=1442250229668">
                <img class="img-responsive" src="http://ds1.static.rtbf.be/media/program/image/ng_ef3e328fd0be6503f636-168x95.png" />
                <p>
                Retour aux sources - La montagne d'Hitler, les traces cachées
                <span class="schedule-date-and-time">
                <span class="date">Vendredi 10 février</span> à <span class="hour">22h50</span>
                </span>
                </p>
            </a>
        </div>
     </div>
</div>

            </div>
            <img class="img-responsive" src="http://ds1.static.rtbf.be/dossier/1371042545.jpg"/>
        </div>
    </div>
</div>

<div class="row">
    <div id="layout-main-column" class="col-md-8 layout-main-column">


    <div>
        
<article class="js-article-detail article-detail newsDetail" id="js-article" data-article-id="9525843">

    <!-- header block -->
    <header>
        <h1 class="article-main-title">
            Revoir : les médecines parallèles et les rebouteux
        </h1>
        <p class="article-meta">
            <a href="http://www.rtbf.be/tv/article/archive/categorie?category=documentaires">DOCUMENTAIRES</a> | 
            <time class="date">jeudi 9 février 2017 à 15h15</time>
        </p>
    </header>
  
     <div class="hidden rs_skip">
        <img src="http://ds1.static.rtbf.be/article/image/624x351/a/0/a/4cbe6c1356b1a017d4040d553b41dd64-1486649568.jpg" alt="Les médecines parallèles et les rebouteux" title="Les médecines parallèles et les rebouteux" />
    </div>
   
    <div class="tabSystem">
        <!-- tab block -->
        <ul class="list-unstyled nav nav-tabs newsTabs js-tabs" role="tablist">
            <li class="rs_skip active ui-state-active">
            	<a id="t1" href="#article" class="js-tab-link" role="tab" data-toggle="tab">
            		Article
            	</a>
            </li>
             <li class="rs_skip">
            	<a id="t2" href="#videos" class="js-tab-link"  role="tab" data-toggle="tab">
            		Vidéo
 	                <span class="orange">(1)</span>
             	</a>
            </li>
              <li class="rs_skip">
            	<a id="t3" href="#images" class="js-tab-link"  role="tab" data-toggle="tab" class="js-image-tab">
            		Image
 	                <span class="orange">(1)</span>
                 </a>
            </li>
                <li class="rs_skip">
            	<a id="t5" class="comment" class="js-tab-link"  href="#comments" role="tab" data-toggle="tab">
            		Commentaires
                  </a>
            </li>
         </ul>
        
  
  
        <div class="rs_skip">
        
<div class="common-sharebar clearfix hidden-xs rs_preserve">

     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs js-sharebar-send-to-friend"

  
  
        data-item-name="un article"
        data-modal-title="Prévenir un ami">
            <i class="icon-envelope"></i> Envoyer
        </a>
    </div>
 
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

 <div class="send-modal js-send-to-friend-form rs_skip" style="display:none;">
    <div class="send-modal-dialog">
        <form method="post" class="clearfix send-modal-content">
            <div class="send-modal-header">
                <button type="button" class="modal-close js-close">×</button>
                <h3 class="js-modal-title">{FORM_TITLE}</h3>
            </div>
            <div class="send-modal-body">
                <div class="form-input">
                    <div class="field firstname clearfix">
                        <label for="my-name">Votre prénom* :</label>
                        <input id="my-name" type="text" class="js-my-name" value="" title="Votre prénom" />
                    </div>
                    <div class="field email clearfix">
                        <label for="my-email">Votre email* :</label>
                        <input id="my-email" type="text" class="js-my-email" value="" title="Votre email" />
                    </div>
                </div>
                <div class="form-input">
                    <div class="field friendname clearfix">
                        <label for="my-friend-name">Prénom de votre ami* :</label>
                        <input id="my-friend-name" type="text" class="js-friend-name" value="" title="Prénom de votre ami" />
                    </div>
                    <div class="field friendname clearfix">
                        <label for="my-friend-email">Email de votre ami* :</label>
                        <input id="my-friend-email" type="text" class="js-friend-email" name="txtFriendEmail" value="" title="Email de votre ami" />
                    </div>
                </div>
                <div id="recaptchaDiv" rel="6Lfq9gQAAAAAAEP5Zcv54m60TCU9TxnM4AcEIouJ" class="recaptchaDiv recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio"></div>
            </div><!-- .send-modal-body -->
            <div class="field send-modal-footer actions clearfix">
                <span class="js-error-area" style="display:none;">Tous les champs sont obligatoires</span>
                <button class="js-close" data-dismiss="modal" aria-hidden="true" type="reset" name="reset">Annuler</button>
                <button class="js-send" name="send">Partager</button>
            </div>
            <input type="hidden" name="type" value="video">
            <input type="hidden" class="js-item-name" value=""/>
            <input type="hidden" class="js-item-title" value=""/>
            <input type="hidden" class="js-item-url" value=""/>
        </form>
    </div>
</div>
 


        </div>

        <ul class="list-unstyled panes tab-content">
            <li id="article" class="tabPanel firstPane clearfix tab-pane active">
                <div id="readspeaker_button1" class="rs_skip rs_preserve rsbtn_rtbf-skin ">
    <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=js-article&amp;url=www.rtbf.be%2Ftv%2Fthematique%2Fdocumentaire%2Fdetail_revoir-les-medecines-paralleles-et-les-rebouteux%3Fid%3D9525843">
        
        <span class="rsbtn_left rspart">
            <span class="rsbtn_text">
                <span class="rsimg rsbtn_rtbf-skin-listen-icon"></span>
                <span class="rsbtn_rtbf-skin-listen-text">Écoutez</span>
            </span>
        </span>
        
        <span class="rsbtn_right rsplay rspart">
        </span>
        
    </a>
</div>

                <div class="article-body  article-body--paysage">

    <header class="article-hat">
        <h2 class="article-hat-title">
            Si vous avez raté le documentaire sur les médecines parallèles et les rebouteux, pas de panique. Il est à revoir sur notre plateforme Auvio !  
        </h2>
    </header>


    <aside class="rs_skip article-features article-features--1 clearfix">
         <div class="article-features__img-wrap img-wrap--1">
            <figure>
                   <a class="article-features-img js-image-tab" href="#images" role="tab" data-toggle="tab">
                    <img class="paysage img-responsive" src="http://ds1.static.rtbf.be/article/image/250x161/a/0/a/4cbe6c1356b1a017d4040d553b41dd64-1486649568.jpg" alt="Les médecines parallèles et les rebouteux" title="Les médecines parallèles et les rebouteux" />
                </a>
                <figcaption class="img-description">Les médecines parallèles et les rebouteux  - &copy; Tous droits réservés</figcaption>
             </figure>
        </div>
         <div class="col-xs-12 feature-media-type feature-frame">
	<header>
		<h3 class="feature-frame__title">Mots clés</h3>
	</header>
	<ul class="list-unstyled list-inline feature-frame__list">
    		<li class="feature-frame__item">
			<a href="http://www.rtbf.be/tv/motcle_documentaire?id=21062&amp;keyword=Documentaire" title="Documentaire">Documentaire</a>
		</li>
  	</ul>
</div>

          <!-- {CHRONIQUE} {VIDEO} {AUDIO} -->
    </aside>



    <div class="article-main-content"><p>C'est une tendance de fond. Aujourd'hui un Français sur deux a recours aux médecines douces ou parallèles. Au-delà de l'homéopathie ou de l'acupuncture, il y a tous ces guérisseurs : les chamans mais aussi les bons vieux magnétiseurs ou rebouteux qui ont toujours pratiqué dans nos campagnes et qui connaissent aujourd'hui un regain de succès. Ils seraient entre 3 et 5 000 en France à travailler en parallèle de la médecine officielle. La médecine moderne, l'hôpital, commencent même à leur faire une place. A Annemasse l'hôpital public permet aux patients victimes de brûlures d'avoir recours pour soulager leurs souffrances à des " coupeurs de feu " à l'efficacité spectaculaire.</p></div>
    



     <div class="article-embed article-embed--video rs_skip rs_preserve">
         <header class="sr-only">
            <h3>Les Médecines parallèles et les rebouteux</h3>
        </header>
         <div class="wrapper">
            <div class="embed-responsive embed-responsive-16by9">
                <iframe
                    scrolling="no"
                    webkitallowfullscreen="true"
                    mozallowfullscreen="true"
                    allowfullscreen="true"
                    src="http://www.rtbf.be/auvio/embed/media?id=2183204"
                    frameborder="0">
                </iframe>
            </div>
        </div>
      </div>
 



    <div class="rs_skip">
<div class="common-sharebar clearfix hidden-xs rs_preserve">

  
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

  

</div>
    <div class="rs_skip"><div class="article-newsletter">
    <h3 class="newsletter-inline">Newsletter TV</h3>
    <a title="Voir la newsletter" href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=Rtbf%20TV" class="viewNL cboxElement">Voir</a>
    <p class="message newsletter-inline">Inscrivez-vous à la newsletter!</p>
    <form name="subscribeToNewsletter" method="post" class="newsletter-inline">
        <a href="http://www.rtbf.be/tv/moncompte?newsletter=tv" class="submitNL js-sso-restricted" data-sso-scope="newsletter">Je m'abonne</a>
    </form>
</div>
</div>
    <div class="lastComments rs_skip">
          
    </div>

</div>
            </li>
            <li id="videos" class="tab-pane rs_skip rs_preserve">
                <div class="video-player__container rtbf-embed-responsive js-video-player rs_skip rs_preserve">
    <div class="rtbfPlayer rtbfVideo" rel="2183204"> </div>
</div>

<div class="video-player__meta video-player--one-media rs_skip rs_preserve">
    <ul class="video-player__meta-controls list-unstyled clearfix thumbsNav">
        <li class="video-player__meta-controls-prev pull-left">
            <a href="#" class="js-video-prev">
                <i class="icon-chevron-left"></i>
            </a>
        </li>
        <li class="video-player__meta-controls-next pull-right">
            <a href="#" class="js-video-next">
                <i class="icon-chevron-right"></i>
            </a>
        </li>
    </ul>
    
    <div class="video-player__caption js-caption-wrap">
        <h4 class="video-player__caption-title js-title">Les Médecines parallèles et les rebouteux</h4>
        <span class="video-player__caption-description description hidden-phone hidden-xs js-description"></span>
    </div>
</div>

<ul class="video-player__thumbs row list-unstyled video-player--one-media js-article-video-list rs_skip rs_preserve">
    <li class="col-xs-6 col-md-3 js-video-thumb">
             <figure rel="2183204" class="rtbfPlayer rtbfVideoThumb playClick">
                <img src="http://ds1.static.rtbf.be/image/media/object/default/16x9/180x100/c/f/9/cf92f76bdfa6fe0b77afb5b9950d231d.jpg" class="img-responsive thumbnail active" alt="Cliquez pour visionner" />
                <span title="Cliquez pour visionner" class="playClickButton video-player__thumbs-icon">
                    <i class="icon-play"></i>
                </span>
            </figure>
             <h4 class="video-player__thumb-title js-thumb-title">Les Médecines parallèles et les rebouteux</h4>
            <p class="description hidden js-thumb-description"></p>
    </li>
</ul>

            </li>
            <li id="images" class="tab-pane rs_skip rs_preserve">
                    <div class="row swiper-container tab-gallery tab-gallery--one-media js-gallery-main rs_skip">
        <!-- Carousel items -->
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="swiper-slide tab-gallery__item tab-gallery__item--0 js-item-0">
                <figure>
                    <img src="http://ds1.static.rtbf.be/article/image/624x351/a/0/a/4cbe6c1356b1a017d4040d553b41dd64-1486649568.jpg" alt="Les médecines parallèles et les rebouteux" rel="" class="img-responsive" />
                    <figcaption>
                        <strong>Les médecines parallèles et les rebouteux</strong>
                        <em></em>
                    </figcaption>
                </figure>
            </li>
        </ul>
        <!-- Carousel nav -->
        <div class="tab-gallery__controls">
            <a class="tab-gallery__controls--left js-gallery-main-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-main-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

    <div class="swiper-container tab-gallery-thumbnails js-gallery-thumbnails row one-row rs_skip" data-enable-swiper="true">
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item active">
                <a href="http://ds1.static.rtbf.be/article/image/624x351/a/0/a/4cbe6c1356b1a017d4040d553b41dd64-1486649568.jpg" data-slide-index="0">
                    <figure>
                        <img src="http://ds1.static.rtbf.be/article/image/155x100/a/0/a/4cbe6c1356b1a017d4040d553b41dd64-1486649568.jpg" class="img-responsive" alt="Les médecines parallèles et les rebouteux" rel="" />
                    </figure>
                </a>
            </li>
        </ul>
        <div class="tab-gallery__controls rs_skip">
            <a class="tab-gallery__controls--left js-gallery-thumbnails-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-thumbnails-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

            </li>
            <li id="audios" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="comments" class="tabPanel tab-pane rs_skip rs_preserve">
                



            </li>
        </ul>
        <div class="fb-comments" data-href="http://www.rtbf.be/tv/thematique/documentaire/detail_revoir-les-medecines-paralleles-et-les-rebouteux?id=9525843" data-width="100%" data-num-posts="10"></div>


    </div>
</article>

  



<u id="js-article-end"></u>
    </div>



    </div>
    <div class="col-md-4" id="varia"> <div class="clearfix">
    <div class="widget freetext">
	<img src="http://ds1.static.rtbf.be/widget/freetext/images/1370335239.jpg" />
</div>

	<div class="widget imu col-xs-6 col-md-12">
		<div id="pebbleMiddle">
</div>
	</div>
</div>

    <div class="widget livecenter-list logo-auvio logo-auvio--bottomleft">
	<h3>Les documentaires sur le livecenter</h3>
	<ul>
 		<li class="first">
			<h4>Vendredi 10 février</h4>
			<ul>
 				<li class="live">
					<a href="http://www.rtbf.be/auvio/detail_les-mysteres-de-laura?lid=83291" class="event" title="Les mystères de Laura II" target="_blank">
 						<span class="category">Direct | Séries</span>
   						<span class="type video"></span>
						<span class="liveTitle">Les mystères de Laura II</span>
					</a>
				</li>
				<li class="live">
					<a href="http://www.rtbf.be/auvio/detail_la-stagiaire?lid=83345" class="event" title="La stagiaire (saison 1)" target="_blank">
 						<span class="category">Direct | Policier</span>
   						<span class="type video"></span>
						<span class="liveTitle">La stagiaire (saison 1)</span>
					</a>
				</li>
				<li class="">
					<a href="http://www.rtbf.be/auvio/detail_bienvenue-chez-nous?lid=84626" class="event" title="Bienvenue chez nous - saison 5" target="_blank">
   						<span class="category">16h13 | Divertissement</span>
 						<span class="type video"></span>
						<span class="liveTitle">Bienvenue chez nous - saison 5</span>
					</a>
				</li>
				<li class="">
					<a href="http://www.rtbf.be/auvio/detail_la-stagiaire?lid=83346" class="event" title="La stagiaire (saison 1)" target="_blank">
   						<span class="category">16h43 | Policier</span>
 						<span class="type video"></span>
						<span class="liveTitle">La stagiaire (saison 1)</span>
					</a>
				</li>
				<li class="">
					<a href="http://www.rtbf.be/auvio/detail_vis-ta-mine?lid=83043" class="event" title="Vis Ta Mine !" target="_blank">
   						<span class="category">17h03 | Sciences/Santé</span>
 						<span class="type video"></span>
						<span class="liveTitle">Vis Ta Mine !</span>
					</a>
				</li>
 			</ul>
		</li>
 	</ul>
	<p class="more"><a href="http://www.rtbf.be/auvio/direct/liste">Voir tous les directs</a></p>
</div>
    <div class="widget freetext">
	<p><a href="http://www.rtbf.be/14-18"><img src="http://ds1.static.rtbf.be/widget/freetext/images/1406638992.jpg" /></a></p>

</div>


    <!--on affiche ici les deux derniers widgets pour la fonctionnalité sticky (dega)-->
    <div class="js-sticky-widget sticky-widget">
    <div class="widget widget-article">
    <header>
        <h3 class="widget-title"><a href="http://www.rtbf.be/tv/archives?id=2539">Les articles de RTBF TV</a></h3>

        <a href="http://www.rtbf.be/tv/archives?id=2539" class="widget-article__intro hide">
            <p></p>
        </a>
    </header>
    <ul class="nav nav-tabs ">
        <li class="active"><a data-toggle="tab" href="#articles-plus-recents">Plus récents</a></li>
        <li class=""><a data-toggle="tab" href="#articles-plus-vus">Plus vus</a></li>
    </ul>
    <ul class="panes tab-content list-unstyled">
        <li id="articles-plus-recents" class="tab-pane active">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_le-grand-cactus/actualites/article_ce-jeudi-le-couple-fillon-et-la-star-des-caraibes-johnny-depp-sont-les-invites-du-grand-cactus?id=9526854&amp;emissionId=8854">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/0/6/9/79a3308b13cd31f096d8a4a34f96b66b-1486735674.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Ce jeudi, le couple Fillon et la star des Caraïbes Johnny Depp sont les invités du...</h4>
                    </a>
                     <time class="widget-article__item-date">10 février 2017, 15:08</time>
                      <p class="widget-item-description">Ce jeudi 16 Février, Le Grand Cactus se plonge au cœur de sombres affaires... Le scandale autour Pénélope Fillon, Le Kazakhgate, qui secoue le...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_ennemi-public/actualites/article_tf1-dit-oui-a-ennemi-public-mais-non-aux-belgicismes?id=9526808&amp;emissionId=9683">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/2/7/e/de484bdb25faeeeeeba86a4fa337cc59-1486734253.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">TF1 dit oui à "Ennemi Public", mais non aux Belgicismes ! </h4>
                    </a>
                     <time class="widget-article__item-date">10 février 2017, 14:56</time>
                      <p class="widget-item-description">Lundi 6 février, le public français a pu découvrir sur TF1 les premiers épisodes de  "Ennemi Public", une série 100% belge... apparemment un peu...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/people/detail_quentin-warlop-epouse-daniela-prepeliuc?id=9526512">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/c/b/4/ec3e3a311c2fbc8ebde803b31b2b16f1-1486719751.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Quentin Warlop et Daniela Prepeliuc se marient  </h4>
                    </a>
                     <time class="widget-article__item-date">10 février 2017, 13:47</time>
                      <p class="widget-item-description">Le journaliste de la RTBF, Quentin Warlop, a fait sa demande à la jolie Miss météo de RTL ! Chronique d'une belle histoire d'amour qui dure depuis...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/thematique/fictionetserie/detail_sophie-marceau-35-ans-d-amour-et-3-soirees-sur-la-une?id=9526580">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/b/4/e/2fa255370249f37901ce2beded8c6ac7-1486730457.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Sophie Marceau, 35 ans d'amour et 3 soirées sur La Une</h4>
                    </a>
                     <time class="widget-article__item-date">10 février 2017, 13:42</time>
                      <p class="widget-item-description">C'est l'actrice préférée des Français... et peut-être bien des Belges aussi ! Avec "De l'autre côté du lit", "LOL" ou encore "Un bonheur...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_une-brique-dans-le-ventre/actualites/article_maison-de-maitre-familiale-renovee-avec-passion-et-gout-a-tournai?id=9526658&amp;emissionId=22">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/e/c/8/09bc9fb527a074ce42c95656cb0f1ef9-1486724516.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Maison de maître familiale rénovée avec passion et goût à Tournai</h4>
                    </a>
                     <time class="widget-article__item-date">10 février 2017, 12:03</time>
                      <p class="widget-item-description">Samedi 11 février - 20:20 - La Une</p>
                 </li>
               </ul>
        </li>
        <li id="articles-plus-vus" class="tab-pane ">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/thematique/fictionetserie/detail_ambiance-aux-magritte-2017-avec-jean-jacques-rausin-joann-blanc-et-bernard-yerles?id=9521800">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/5/c/a/f50a701b8e826bd697ae9991a2b15c73-1486386646.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Exclu: découvrez les coulisses des Magritte 2017 ! </h4>
                    </a>
                     <time class="widget-article__item-date">04 février 2017, 22:02</time>
                      <p class="abstract">La 7ème cérémonie des Magritte du cinéma s'est ouverte ce soir sous la présidence de Virginie Efira et présentée par la comédienne...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/les-news/article_le-recap-du-blind-5?id=9524477&amp;emissionId=3873">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/e/6/4/68c86f3f9a4eefdc3180f488ac749db5-1486538707.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Le Récap' du Blind 5</h4>
                    </a>
                     <time class="widget-article__item-date">08 février 2017, 08:27</time>
                      <p class="abstract">Les Blinds se suivent mais ne se ressemblent pas ! Revoyez en un clic, toutes les prestations des Talents de ce deuxième Blind</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/thematique/fictionetserie/detail_zone-blanche-la-serie-multirecompensee-avant-meme-sa-sortie?id=9522857">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/8/e/5/c4f48fa6ca9ebec375d708701e573981-1486380054.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Zone blanche : la série multirécompensée avant même sa sortie ! </h4>
                    </a>
                     <time class="widget-article__item-date">06 février 2017, 12:22</time>
                      <p class="abstract">On attend avec impatience l'arrivée de "Zone blanche" sur La Une, et pour cause : la série co-produite par la RTBF a déjà été saluée par de...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/thematique/fictionetserie/detail_l-intrus-avec-john-travolta?id=8168007">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/0/d/c/e3cfdc47ddcc89bcf3c66be0d19f64ea-1476713168.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">John Travolta père protecteur...quoi qu'il en coûte ! </h4>
                    </a>
                     <time class="widget-article__item-date">18 octobre 2017, 15:15</time>
                      <p class="abstract">John Travolta incarne un père prêt à tout pour préserver son fils des dangers. "L'intrus", un thriller palpitant à voir ce samedi 22 octobre à...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_les-ambassadeurs/actualites/article_a-la-rencontre-des-habitants-de-durbuy-la-plus-petite-ville-du-monde?id=9524833&amp;emissionId=8802">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/5/c/8/82cd6101e38fd7231acddcbe23aa6812-1486561729.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">A la rencontre des habitants de Durbuy, " la plus petite ville du monde "</h4>
                    </a>
                     <time class="widget-article__item-date">08 février 2017, 14:45</time>
                      <p class="abstract">Dans les méandres de l’Ourthe, tout au nord de la province du Luxembourg, au pied du célèbre anticlinal, étonnant plissement de pierre, autour...</p>
                 </li>
               </ul>
        </li>
    </ul>
    <p class="text-right">
        <a href="http://www.rtbf.be/tv/archives?id=2539" class="more">Plus d'articles <i class="icon-chevron-right"></i></a>
    </p>
</div>
    <div class="widget facebook">
    <div class="fb-page" data-href="https://www.facebook.com/RTBFdoc" data-width="302" data-height="255" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-colorscheme=""></div>
	<a class="facebook" href="http://www.rtbf.be/facebook" target="_blank">2.811.319 fans de nos pages <strong>RTBF</strong></a>
</div>
    </div> </div>
</div>

                        </div>
                        <!-- TOOLBOX_CONTENT -->
                    </div><!-- #content -->
                    <div class="row">
                        
<footer id="footer" class="footer-container  js-rtbf-footer">
    <div class="links app-social clearfix">
        <ul class="social-nav mobile-apps list-unstyled">
            <li>App. Mobiles</li>
            <li class="apple"><a data-ga-category="bottombar/mobile/apple" data-ga-label="mobile_apple" href="http://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-apple"></i></a></li>
            <li class="android"><a data-ga-category="bottombar/mobile/android" data-ga-label="mobile_android" href="http://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-android"></i></a></li>
            <li class="windows"><a data-ga-category="bottombar/mobile/windows" data-ga-label="mobile_windows" href="http://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-windows"></i></a></li>
        </ul>
        <ul class="social-nav list-unstyled">
            <li>Suivez-nous</li>
             <li class="facebook"><a data-ga-category="bottombar/social/facebook" data-ga-label="social_facebook" target="_blank" href="https://www.facebook.com/RTBFTV"><i class="icon-facebook"></i></a></li>
              <li class="twitter"><a data-ga-category="bottombar/social/twitter" data-ga-label="social_twitter" target="_blank" href="http://www.twitter.com/RTBFtv"><i class="icon-twitter"></i></a></li>
             </ul>
    </div>


    <div class="footer-sitemap-container">
        <a href="http://www.rtbf.be" data-ga-category="bottombar/home" data-ga-label="rtbf_home"><img src="http://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" /></a>
        <button type="button" class="btn-collapse collapsed btn btn-xs btn-mini btn-default visible-phone visible-xs-block" data-toggle="collapse" data-target="#footer-rtbf">
            <i class="icon-caret-down"></i><i class="icon-caret-up"></i>
        </button>
        <ul id="footer-rtbf" class="unstyled active row-fluid clearfix list-unstyled collapse">
            <li class="radios footer-category span2">
                <a href="http://www.rtbf.be/radio/" data-ga-category="bottombar/plus" data-ga-label="plus">
                    RTBF radios</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/radio/" data-ga-category="bottombar/radio/hom" data-ga-label="radio_home">Radio</a></li>
                        <li><a href="http://www.rtbf.be/lapremiere/" data-ga-category="bottombar/radio/lapremiere" data-ga-label="radio_lapremiere">La Premiere</a></li>
                        <li><a href="http://www.rtbf.be/vivacite/" data-ga-category="bottombar/radio/vivacite" data-ga-label="radio_vivacite">Vivacité</a></li>
                        <li><a href="http://www.rtbf.be/musiq3/" data-ga-category="bottombar/radio//musiq3" data-ga-label="radio_musiq3">Musiq 3</a></li>
                        <li><a href="http://www.rtbf.be/classic21/" data-ga-category="bottombar/radio/classic21" data-ga-label="radio_classic21">Classic 21</a></li>
                        <li><a href="http://www.rtbf.be/pure/" data-ga-category="bottombar/radio/purefm" data-ga-label="radio_purefm">Pure FM</a></li>
                        <li><a href="http://www.rtbf.be/rtbfi/" data-ga-category="bottombar/radio/rtbfi" data-ga-label="radio_rtbfi">RTBFI</a></li>
                    </ul>
                </li>

                <li class="tv footer-category span2"><a href="http://www.rtbf.be/tv/" data-ga-category="bottombar/plus" data-ga-label="plus">RTBF TV</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/tv/" data-ga-category="bottombar/tv/tv" data-ga-label="tv_tv">TV</a></li>
                        <li><a href="http://www.rtbf.be/tv/laune" data-ga-category="bottombar/tv/laune" data-ga-label="tv_laune">La Une</a></li>
                        <li><a href="http://www.rtbf.be/tv/ladeux" data-ga-category="bottombar/tv/ladeux" data-ga-label="tv_ladeux">La Deux</a></li>
                        <li><a href="http://www.rtbf.be/tv/latrois" data-ga-category="bottombar/tv/latrois" data-ga-label="tv_latrois">La Trois</a></li>
                        <li><a href="http://www.rtbf.be/interactive/tv-interactive" data-ga-category="bottombar/tv/interactive" data-ga-label="tv_interactive">TV Interactive</a></li>
                    </ul>
                </li>

                <li class="interactive footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.rtbf.be/interactive/">RTBF Interactive</a>
                    <ul class="footer-subcategory-list unstyled" style="display: block;">
                        <li><a data-ga-category="bottombar/interactive/websites" data-ga-label="interactive_websites" href="http://www.rtbf.be/interactive/site">Sites internet</a></li>
                        <li><a data-ga-category="bottombar/interactive/mobile" data-ga-label="interactive_mobile" href="http://www.rtbf.be/interactive/mobile">Mobile</a></li>
                        <li><a data-ga-category="bottombar/interactive/tvinteractive" data-ga-label="interactive_tvinteractive" href="http://www.rtbf.be/interactive/tv-interactive">TV Interactive</a></li>
                        <li><a data-ga-category="bottombar/interactive/smarttv" data-ga-label="interactive_smarttv" href="http://www.rtbf.be/interactive/smarttv">Smart TV</a></li>
                        <li><a data-ga-category="bottombar/interactive/playstation" data-ga-label="interactive_playstation" href="http://www.rtbf.be/interactive/console">Consoles de jeux</a></li>
                        <li><a data-ga-category="bottombar/interactive/socialnetworks" data-ga-label="interactive_socialnetworks" href="http://www.rtbf.be/interactive/reseaux-sociaux">Réseaux sociaux</a></li>
                    </ul>
                </li>

                <li class="corporate footer-category span2"><a href="http://www.rtbf.be/entreprise/" data-ga-category="bottombar/plus" data-ga-label="plus">Entreprise</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/entreprise/" data-ga-category="bottombar/entrep/hom" data-ga-label="entreprise_home">Accueil</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/a-propos" data-ga-category="bottombar/entrep/legroupe" data-ga-label="entreprise_legroupe">Le groupe RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question/mediation/detail_plaintes-et-interpellations?id=9309357" data-ga-category="bottombar/entrep/mediation" data-ga-label="entreprise_mediation">Contacter la médiation</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question" data-ga-category="bottombar/entrep/contact" data-ga-label="entreprise_contact_faq">Contact & FAQs</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/education-aux-medias" target="_blank" data-ga-category="bottombar/entrep/education" data-ga-label="entreprise_education">Éducation aux médias</a></li>
                        <li><a href="http://www.rmb.be" target="_blank" data-ga-category="bottombar/entrep/annonceur" data-ga-label="entreprise_annonceur">Être annonceur</a></li>
                        <li><a href="http://www.rtbf.be/presse/" data-ga-category="bottombar/entrep/presse" data-ga-label="entreprise_presse">Presse</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/entrep/recevoir" data-ga-label="entreprise_recevoir">Recevoir la RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/carrieres" data-ga-category="bottombar/entrep/travailler" data-ga-label="entreprise_travailler">Travailler à la RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question/visites-guidees-et-ateliers/detail?id=9309390" data-ga-category="bottombar/entrep/visiter" data-ga-label="entreprise_visiter">Visiter la RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question#venir-a-la-rtbf" data-ga-category="bottombar/entrep/venir" data-ga-label="entreprise_venir">Venir à la RTBF</a></li>
                        <li><a href="http://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="entreprise_legal">Mentions légales</a></li>
                        <li><a href="http://www.rtbf.be/cookies/" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="cookies">Cookies</a></li>
                    </ul>
                </li>
                <li class="service footer-category span2">
                    <a href="http://www.rtbf.be/services/" data-ga-category="bottombar/plus" data-ga-label="plus">Services</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/entreprise/a-propos#et-dans-le-monde" title="La RTBF à l'étranger" data-ga-category="bottombar/services/etranger" data-ga-label="services_ettranger">RTBF à l'étranger</a></li>
                        <li><a href="http://www.rtbf.be/services/teletexte" target="_blank" title="Le Télétexte" data-ga-category="bottombar/services/txt" data-ga-label="services_txt">Télétexte</a></li>
                        <li><a href="http://boutique.rtbf.be/" target="_blank" title="La boutique de la RTBF" data-ga-category="bottombar/services/boutique" data-ga-label="services_boutique">Boutique</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/recevoir-la-rtbf" title="RTBF à la carte" data-ga-category="bottombar/services/alacarte" data-ga-label="services_alacarte">RTBF à la carte</a></li>
                        <li><a href="http://podcasting.rtbf.be/webradio/index.htm" target="_blank" title="Les webradios de la RTBF" data-ga-category="bottombar/services/webradio" data-ga-label="services_webradio">Webradio</a></li>
                        <li><a href="http://www.rtbf.be/services/mobilinfo" target="_blank" data-ga-category="bottombar/services/mobilinfo" data-ga-label="services_mobilinfo">Info trafic</a></li>
                        <li><a href="http://www.rtbf.be/radio/medias" target="_blank" data-ga-category="bottombar/services/podcasting" data-ga-label="services_podcasting">Podcasting</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/services/tnt" data-ga-label="services_tnt">TNT</a></li>
                    </ul>
                </li>
                <li class="engagement footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.cap48.be">Responsabilité sociétale</a>
                    <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/engagement/Cap48" data-ga-label="engagement_Cap48" target="_blank" href="http://www.cap48.be">Cap48</a></li>
                       <li><a data-ga-category="bottombar/engagement/planet" data-ga-label="engagement_planet" target="_blank" href="http://www.rtbf.be/entreprise/actualite_des-investissements-eco-responsables?id=7266833">Planète Nature</a></li>
                   </ul>
                   <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.rtbf.be/entreprise/a-propos#nos-filiales">Filiales</a>
                   <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/filiales/rmb" data-ga-label="filiales_rmb" target="_blank" href="http://www.rmb.be">RMB</a></li>
                       <li><a data-ga-category="bottombar/filiales/casakafka" data-ga-label="filiales_casakafka" target="_blank" href="http://www.casakafka.be">Casa Kafka</a></li>
                       <li><a data-ga-category="bottombar/filiales/dreamWall" data-ga-label="filiales_dreamwall" target="_blank" href="http://www.dreamwall.be">DreamWall</a></li>
                       <li><a data-ga-category="bottombar/filiales/sonuma" data-ga-label="filiales_sonuma" href="http://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321245">Sonuma</a></li>
                       <li><a data-ga-category="bottombar/filiales/ferifrey" data-ga-label="filiales_ferifrey" href="http://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321251">Feri &amp; Frey</a></li>
                   </ul>
               </li>
           </ul>
        </div>

   <p class="rtbf-disclaimer"><a href="http://www.static.rtbf.be/news/common/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/copyright" data-ga-label="copyright">Conditions générales d'utilisation</a> - &copy; RTBF <a data-ga-category="bottombar/disclaimer" data-ga-label="disclaimer" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank"><img class="grayscale metriweb" src="http://www.static.rtbf.be/rtbf/www/images/common/footer/cim-internet.jpg" alt="CIM Internet" /></a></p>
</footer>
<!--
    @fma
    /rtbf/www/module/common/footer/default.tpl
-->

<div id="js-cookie-policy-default" class="rtbf-cookie-policy fixed" style="display: none;" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation de cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="http://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2 }</script>


                    </div>
                </div><!-- #layout-wrap -->
                <div class="rtbf-ads__skyscraper">
                    <div id="pebbleRightLarge" class="hidden-xs hidden-sm hidden-md">
</div>
                </div>
            </div>
        </div><!-- #takeover -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="http://sgc.static.rtbf.be/js/8/8/88c5987f93d7d4bf59338acc1c496490.js"></script>
<script type="text/javascript" src="http://sgc.static.rtbf.be/js/4/8/480ee221760d3e81cadc57727468ca36.js"></script>
<script type="text/javascript" src="http://sgc.static.rtbf.be/js/1/2/123ff74cdaf012e5a517a131a1cf48d4.js"></script>
<script type="text/javascript" src="http://f1.eu.readspeaker.com/script/5/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be"></script>
<script type="text/javascript" src="https://pool-ipm.adhese.com/tag/tag_rtbf_legacy.js"></script>
<script type="text/javascript" src="//try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_tv'
var pp_gemius_identifier = 'bIFAq9SN85f3XAeYoaSn6YXy.D5FFZfnY3TOrqetMDb.u7';
var pp_gemius_extraparameters = new Array('lan=FR','key=thematique','subs=tv/them/documentaire/revoirlesmedecinesparall','free=pages/thematique/tv');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'tv');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-5', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
    RTBF.sso.on('autologin', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='http://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- RTBF Analytics -->
<script async src="http://www.static.rtbf.be/news/common/js/module/analytics/dist/index.js?v=11"></script>
<!-- RTBF Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->


    </body>
</html>