<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
<title>EXCLU: On vous révèle deux duos qui s'affronteront ce mardi dans The Voice Belgique - RTBF The voice belgique</title>
<!-- META -->
<meta name="description" content="Si vous avez été attentifs aux précédents Duels, vous avez pu facilement deviner deux duos..." />
<meta name="keywords" content =" Portail TV, TV, chaînes de télévision, chaînes, télévision, RTBF, Médias, média, public, audiovisuel public, audiovisuel, télévision francophone, francophone, francophonie, Communauté Française, fédération wallonie-Bruxelles, Belgique, La Une, La Deux, la Trois, Ouftivi, émissions TV, émission TV, émission" />
<meta property="og:site_name" content="RTBF TV" />
<meta property="fb:app_id" content="328425080591943" />
<meta name="twitter:site" content="RTBFtv" />
<meta name="twitter:site:id" content="175394361" />
<meta property="article:publisher" content="https://www.facebook.com/thevoicebelgique" />
<meta property="og:title" content="EXCLU: On vous révèle deux duos qui s'affronteront ce mardi dans The Voice Belgique" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Si vous avez été attentifs aux précédents Duels, vous avez pu facilement deviner deux duos..." />
<meta property="og:url" content="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/article_exclu-on-vous-revele-deux-duos-qui-s-affronteront-ce-mardi-dans-the-voice-belgique?id=9550892&amp;emissionId=3873" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2017-03-10T14:06:45+0100" />
<meta property="article:modified_time"  content="2017-03-10T14:06:00+0100" />
<meta property="og:image" content="https://ds1.static.rtbf.be/article/image/1248x702/d/f/9/5daad4753825259a4a37385c7daf3bda-1489152433.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="THE VOICE BELGIQUE" />
<meta property="article:section" content="Info" />
<meta property="article:tag" content="The Voice Belgique" />
<meta name="news_keywords" content="The Voice Belgique" />
<!-- META -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
// Should be here and not in document.ready. Should be the most first operation
var isMobile = /iPhone|iPod|Android/i.test(navigator.userAgent);
var isNotComputer = /iPhone|iPod|iPad|Android/i.test(navigator.userAgent);
</script>
<!-- Looks like the Meta block made with JS causes some issues -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">

<!-- LINK -->
<link type="image/x-icon" rel="icon" href="https://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link type="image/x-icon" rel="shortcut icon" href="https://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link rel="apple-touch-icon" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-57-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-144-precomposed.png" />
<link href="https://plus.google.com/100746778429656226293" rel="publisher" />
<link rel="canonical" href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/article_exclu-on-vous-revele-deux-duos-qui-s-affronteront-ce-mardi-dans-the-voice-belgique?id=9550892&amp;emissionId=3873" />
<!-- LINK -->

<script src="https://www.static.rtbf.be/rtbf/www/js/vendors/modernizr/modernizr-custom.min.js"></script>

<!-- LINK -->
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/4/3/43f7b7859af0ae06810027cfc32bbb68.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/9/1/917e61fd4d98392e1d822d84277a2f02.css" />
<link type="text/css" rel="stylesheet" href="https://sgc.static.rtbf.be/css/a/e/aee1c414456bcca6f9110d7cf06ffb7b.css" />
<!-- LINK -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- Respond.js proxy on external server -->
<!-- Add these lines in the head after css-->
<!--[if lt IE 9]>
    <script src="https://www.static.rtbf.be/rtbf/www/js/vendors/respond/respond.min.js"></script>
    <link href="https://sgc.static.rtbf.be/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="http://www.rtbf.be/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="https://www.static.rtbf.be/rtbf/www/js/vendors/respond/cross-domain/respond.proxy.js"></script>
<![endif]-->

    </head>
    <body class="responsive bs3 theme-tv thevoice rtbftv">
        <div id="takeover">
            
            <div id="fb-root"></div>
            
            <!-- initialize adhese -->
<script type="text/javascript">
var adhesePublication = "rtbf-tv";
var adheseLocation = "others";
var adheseCategoryList = ["thevoicebelgique","divertissementtalkshow","thevoicebelgiquehomepage"];
var IsAdlinkActive = 0;
</script>

<div id="splashContainer" style="display:none;">
    <div class="splash_bg"></div>
    <div class="splash_window">
        <div class="splash_header">
            <img class="splash_close" src="https://www.static.rtbf.be/rtbf/www/images/common/library/banner/splash/splash-close-video.png" 
            alt="Continuer sur le site" title="Continuer sur le site" />
        </div>
        <div class="splash_content">
          <table cellspacing="0" cellpadding="0" border="0">
            <tr>
                <td valign="top" width="500" height="400" class="adlContent">
                    <div id="pebbleSplash"></div>
                </td>
            </tr>
          </table>
        </div>
    </div>
</div>

<div id="pebbleFloor">
</div>
            <!-- We should keep the 'leaderboard class as it is used by js from pebble (takeOver_rtbf-tv.js) -->
<div class="hidden-xs hidden-sm leaderboard rtbf-ads__leaderboard">
    <div id="pebbleTopLarge" class="hidden-xs hidden-sm">
</div>
</div>
            <div class="rtbf-ads__relative">
                <div id="layout-wrap" class="container">
                    <div id="js-old-browser-message" class="old-browser__alert-box" role="alert" style="display:none;"></div>
<section class="rtbf-topbar " id="js-rtbf-topbar" data-toggle-class="rtbf-topbar--open">
    <header class="rtbf-topbar__header">
        <h1 class="rtbf-topbar__header-title">
            <a href="http://www.rtbf.be" title="Revenir sur RTBF.be" data-ga-category="topbar/hom" data-ga-label="home">
                <img src="https://www.static.rtbf.be/news/common/images/rtbf-logo-black-200x56.png" class="rtbf-topbar__logo" alt="logo rtbf.be" />
                <span class="sr-only">RTBF .be</span>
            </a>
        </h1>
    </header>
    <nav class="rtbf-topbar__nav">
        <ul class="text-center">
            <li>
                <a class="info" href="http://www.rtbf.be/info/" data-ga-category="topbar/info/hom" data-ga-label="info_home">Info</a>
            </li>
            <li>
                <a class="sports" href="http://www.rtbf.be/sport/" data-ga-category="topbar/sport/hom" data-ga-label="sport_home">Sport</a>
            </li>
            <li>
                <a class="culture" href="http://www.rtbf.be/culture/" data-ga-category="topbar/culture/hom" data-ga-label="culture_home">Culture</a>
            </li>
            <li>
                <a class="auvio" href="https://www.rtbf.be/auvio/" data-ga-category="topbar/auvio/hom" data-ga-label="auvio_home">Auvio</a>
            </li>
            <li>
                <a class="tv" href="http://www.rtbf.be/tv/" data-ga-category="topbar/tv/hom" data-ga-label="tv_home">TV</a>
            </li>
            <li>
                <a class="radios" href="http://www.rtbf.be/radio/" data-ga-category="topbar/radio/hom" data-ga-label="radio_home">Radio</a>
            </li>
            <li class="rtbf-topbar__btn">
                <a href="#" class="js-toggle-rtbf-nav">
                    <span class="plus-label">Plus</span> <span class="ico"></span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                    <span class="rtbf-sso-toggle__label js-sso-toggle-anon">S'inscrire</span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                    <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                    <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <article class="sso-popup-nav js-sso-popup">
                    <header>
                         <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
                    </header>
                    <ul class="list-unstyled">
                        <li>
                            <a href="http://www.rtbf.be/tv/moncompte">Mon compte</a>
                        </li>
                        <li>
                            <a href="http://www.rtbf.be/tv/moncompte?newsletter=1">Mes newsletters</a>
                        </li>
                        <li>
                            <a href="http://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                        </li>
                        <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
                    </ul>
                </article>
            </li>
        </ul>
    </nav>
    <div class="rtbf-topbar__nav-full">
        <ul id="js-rtbf-topbar-nav-full">
            <li>
                <a href="http://www.rtbf.be/tendance/" data-ga-category="topbar/tendance/hom" data-ga-label="rtbftendance_home">Tendance</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/webcreation/" data-ga-category="topbar/webcrea/hom" data-ga-label="webcrea_home">WebCréation</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/ouftivi/" data-ga-category="topbar/ouftivi/hom" data-ga-label="ouftivi_home">OUFtivi</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/lapremiere/" data-ga-category="topbar/lapremiere/hom" data-ga-label="lapremiere_home">La Première</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/vivacite/" data-ga-category="topbar/vivacite/hom" data-ga-label="vivacite_home">VivaCité</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/musiq3/" data-ga-category="topbar/musiq3/hom" data-ga-label="musiq3_home">Musiq'3</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/classic21/" data-ga-category="topbar/classic21/hom" data-ga-label="classic21_home">Classic 21</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/pure/" data-ga-category="topbar/purefm/hom" data-ga-label="purefm_home">Pure FM</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/rtbfi/" data-ga-category="topbar/rtbfi/hom" data-ga-label="rtbfi_home">RTBF International</a>
            </li>
            <li>
                <a href="https://www.rtbf.be/14-18/" data-ga-category="topbar/rtbf1418/hom" data-ga-label="rtbf1418_home">14-18</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/concours/" data-ga-category="topbar/concours/hom" data-ga-label="concours_home">Concours</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/ticket/" data-ga-category="topbar/ticket/hom" data-ga-label="ticket_home">Ticketing</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/services/" data-ga-category="topbar/services/hom" data-ga-label="services_home">Services</a>
            </li>
        </ul>
    </div>
</section>

<header id="layout-header" class="row">
    <div class="hidden-xs col-sm-4">
    <div class="now-on-air">
    <div class="inner carousel slide">
        <ul class="carousel-inner list-unstyled">
             <li class="item media active laune">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="http://www.rtbf.be/tv/guide-tv/detail_dr-house-vii?uid=1467298689668&amp;idschedule=db6b3ac4567e2a243c6236e0828ed941">Dr. House VII</a></h5>
                   </div>
            </li>
            <li class="item media  ladeux">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-deux-59x59.png" alt="La Deux" title="La Deux" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="http://www.rtbf.be/tv/guide-tv/detail_vis-ta-mine?uid=1460045736668&amp;idschedule=529ae083d93787d1c090e7b1e91daaa3">Vis Ta Mine !</a></h5>
                   </div>
            </li>
            <li class="item media  latrois">
                 <img class="retina pull-left" src="https://www.static.rtbf.be/tv/tv/images/channels/la-trois-59x59.png" alt="La Trois" title="La Trois" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="http://www.rtbf.be/tv/guide-tv/detail_nexo-knights?uid=1456530027668&amp;idschedule=eafa5369e29ff8c6563d2d60833098e6">Nexo Knights</a></h5>
                   </div>
            </li>
         </ul>
    </div>
</div>

    </div>
    <h1  class="col-sm-4 text-center" id="layout-logo">
        <a title="Retour à l'accueil" href="http://www.rtbf.be/tv/" 
            class="js-ga"
            data-ga-category="nav-portals" data-ga-action="main-logo">
            <img src="https://www.static.rtbf.be/tv/tv/images/channels/tv-218x106.png" alt="" />
            <span class="sr-only">EXCLU: On vous révèle deux duos qui s'affronteront ce mardi dans The Voice Belgique - RTBF The voice belgique</span>
        </a>
    </h1>
    <div class="rtbf-google-search-container hidden-xs col-sm-4">
        <form action="http://www.rtbf.be/tv/recherche/google" class="rtbf-google-search__form js-google-form">
    <input type="text" name="q" class="rtbf-google-search__input js-google-form-input" value="" title="Recherche Google" />
    <button type="submit" class="rtbf-google-search__button" value="" title="Rechercher"><i class="icon-search"></i></button>
</form>

        <ul class="list-inline text-right www-m-social-buttons">
    <li>
        <a class="btn-common-social-header facebook" href="https://www.facebook.com/RTBFTV" target="_blank">
            <i class="icon-facebook"></i>
            <span class="sr-only">facebook</span>
        </a>
    </li>
    <li>
        <a class="btn-common-social-header twitter" href="http://www.twitter.com/RTBFtv" target="_blank">
            <i class="icon-twitter"></i>
            <span class="sr-only">twitter</span>
        </a>
    </li>
</ul>
    </div>
</header>
                    <!-- TOOLBOX_MENU -->
                    <ul id="nav" class="menu clearfix visible-md-block visible-lg-block">
    <li class="menuitem home">
        <a href="http://www.rtbf.be/tv/"><i class="icon-home"></i><span class="sr-only">Accueil</span></a>
    </li>
    <li class="menuitem dropdown js-dropdown-on-hover dropdown-channel-switch">
    <a class="dropdown-toggle" href="http://www.rtbf.be/tv/" data-toggle="dropdown" data-target="#">
        Chaînes 
        <i class="icon-caret-down"></i>
    </a>
    <ul class="dropdown-menu" role="menu">
        <div class="arrow"></div>
        <li>
            <a tabindex="-1" class="active" href="http://www.rtbf.be/tv/" target="_self">
                  Toutes les chaînes
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/laune" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-32x30.png" alt="La Une" />
                 La Une
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/ladeux" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-deux-32x30.png" alt="La Deux" />
                 La Deux
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/latrois" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/la-trois-32x30.png" alt="La Trois" />
                 La Trois
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/ouftivi/" target="_blank">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/ouf-tivi-32x30.png" alt="OUFtivi" />
                 OUFtivi
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/emission/detail_tout-le-baz-art?emissionId=8874" target="_self">
                 <img src="https://www.static.rtbf.be/tv/tv/images/channels/arte-belgique-32x30.png" alt="Arte Belgique" />
                 Arte Belgique
            </a>
        </li>
    </ul>
</li>

    <li class="menuitem"><a href="http://www.rtbf.be/tv/guide-tv" >Guide TV</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/revoir" >Revoir</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/emission" class="active">Émissions</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/thematique" >Thématiques</a>
         <div class="siteSubMenu"><ul class="row list-unstyled">
    <li class="col-md-8">
        <ul class="row clearfix list-unstyled">
             <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/culture" title="Culture">Culture</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/divertissement" title="Divertissement">Divertissement</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/documentaire" title="Documentaires">Documentaires</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/fictionetserie" title="Fictions et séries">Fictions et séries</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/info" title="Info">Info</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/jeunesse" title="Jeunesse">Jeunesse</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/magazine" title="Magazines">Magazines</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/sport" title="Sport">Sport</a>
            </li>
         </ul>
    </li>
     <li class="col-md-4 subticker"></li>
 </ul>
</div>
     </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/people" >RTBF People</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/concours" >Concours</a>
      </li>
    <li class="livecenter"><a href="https://www.rtbf.be/auvio/direct">Direct</a></li>
    <li class="video"><a class="" href="https://www.rtbf.be/auvio/">Vidéos</a></li>
</ul>

<div class="row hidden-md hidden-lg mobile-menu-container margin-bottom">
    <div class="col-sm-6">
        <div class="mobile-select-container mobile-channel-switch-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value">Toutes les chaînes de la RTBF</span>
        <span class="caret"></span>
    </a>
    <select class="channel-select-box mobile-select-select js-nav-select-box"  title="Choisir une chaine">
        <optgroup label="Choisissez votre chaîne">
            <option class="active" selected="selected" value="http://www.rtbf.be/tv/" data-target="_self">Toutes les chaînes de la RTBF</option>
            <option class=""  value="http://www.rtbf.be/tv/laune" data-target="_self">La Une</option>
            <option class=""  value="http://www.rtbf.be/tv/ladeux" data-target="_self">La Deux</option>
            <option class=""  value="http://www.rtbf.be/tv/latrois" data-target="_self">La Trois</option>
            <option class=""  value="http://www.rtbf.be/ouftivi/" data-target="_blank">OUFtivi</option>
        </optgroup>
    </select>
</div>
    </div>
    <div class="col-sm-6">
        <div class="mobile-select-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value">Émissions</span>
        <span class="caret"></span>
    </a>
    <select class="main-menu-select-box mobile-select-select js-nav-select-box" title="Changer de page">
        <option value="" selected="selected">Émissions</option>
        <optgroup label="Aller à:">
            <option value="http://www.rtbf.be/tv/">Accueil</option>
            <option value="http://www.rtbf.be/tv/guide-tv" >Guide TV</option>
            <option value="http://www.rtbf.be/tv/revoir" >Revoir</option>
            <option value="http://www.rtbf.be/tv/emission" >Émissions</option>
            <option value="http://www.rtbf.be/tv/thematique" >Thématiques</option>
            <option value="http://www.rtbf.be/tv/people" >RTBF People</option>
            <option value="http://www.rtbf.be/tv/concours" >Concours</option>
            <option value="https://www.rtbf.be/auvio/direct" data-target="_blank" class="livecenter">Direct</option>
            <option value="https://www.rtbf.be/auvio/" data-target="_blank" class="video">Vidéos</option>
        </optgroup>
    </select>
</div>

      </div>
</div>
                    <!-- TOOLBOX_MENU -->
                    <div id="tvsearch" class="row margin-bottom">
    <form class="col-xs-12 col-md-6 col-md-offset-3" action="http://www.rtbf.be/tv/recherche" method="get" id="formTopSearch">
        <input type="hidden" name="emissionId[]" value="3873">
        <input type="search" class="input-medium search-query tv-search-query" id="pattern" name="searchPattern" value="" placeholder="Rechercher dans 'The Voice Belgique' " title="Recherche sur RTBF TV">
        <button id="js-tv-search-top-submit-btn" type="submit" class="btn tv-search-query-submit">
            <i class="icon-search"></i>
            <span class="sr-only">Recherche</span>
        </button>
    </form>
</div>

                    
                    <div class="row" id="content">
                        <!-- TOOLBOX_CONTENT -->
                        <div class="main-content" id="main-content">
                            <div class="rtbf-live-preview js-live-preview hidden" data-geoblock="open">
    <div class="rtbf-live-preview__title text-right">
        <span class="pull-left">En direct</span> 
        <img src="https://www.static.rtbf.be/tv/media/images/rtbf-auvio-logo.png" alt="Auvio">
    </div>
    <figure class="embed-responsive embed-responsive-16by9 js-embed" data-id="85565">
        <figcaption class="sr-only">Vis Ta Mine !</figcaption>
        <iframe class="lazyload embed-responsive-item js-embed-iframe"
                scrolling="no"
                frameborder="0"
                src="https://www.rtbf.be/auvio/embed/directpreview?id=85565&autoplay=1"
                allowfullscreen="true"
                mozallowfullscreen="true"
                webkitallowfullscreen="true"
                title="Lecteur video en direct">
        </iframe>
    </figure>
    <a title="Fermer la miniature" class="rtbf-live-preview__close js-close"><i class="hidden-xs ico ico-times"></i></a>
    <a href="https://www.rtbf.be/auvio/direct_vis-ta-mine?lid=85565" title="Regarder le direct" target="_blank" class="www-faux-link js-detail-link"></a>
</div>

                            
<div class="row">
    <div class="col-md-12">
        <div class="title-head" id="contenu">
            <input type="hidden" id="js-tv-emission-id" value="3873" />
         
  
             <ul class="list-inline title-head__list-channel">
                 <li><img src="https://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" /></li>
             </ul>
 
            <div class="js-popover-container prior-btn-group hidden">
            
                 <a href="http://www.twitter.com/hashtag/thevoicebe" target="_blank" class="btn btn-default hashtag">#thevoicebe</a>
                 
                 <a href="http://www.twitter.com/thevoicebe" class="btn btn-default" target="_blank" title="twitter"><i class="icon-twitter"></i></a>
                 
                 <a class="btn btn-default" href="https://www.facebook.com/thevoicebelgique" target="_blank" title="facebook"><i class="icon-facebook"></i></a>
                 
                 <a href="http://instagram.com/thevoicebe" class="btn btn-default" target="_blank" title="instagram"><i class="icon-instagram"></i></a>
 
  
  
                 <a href="https://www.snapchat.com/add/thevoicebe" class="btn btn-default" target="_blank" title="snapchat"><i class="icon-snapchat"></i></a>
 
                     <a href="#" data-toggle="popover" id="js-popover-description"
                        class="btn btn-default js-header-visiblity-description"><i class="icon-info-sign"></i><span class="sr-only">Infos</span></a>
                    <div id="js-popover-description-popover-content" style="display:none;"><p class="infos-description">48 talents, 5 coachs et Maureen Louys pour orchestrer The Voice Belgique, l’événement musical produit et réalisé par la RTBF revient cette année pour une sixième saison.</p></div>
 
                <a href="#" data-toggle="popover" id="js-popover-schedule"
    class="btn btn-default js-header-visiblity-schedule"><i class="icon-time"></i><span class="sr-only">Horaires</span></a>
<div id="js-popover-schedule-popover-content" style="display:none;">
    <div class="schedule-next-programs-list">
         <div>
            <h4>Dernière diffusion</h4>
            <a
            href="http://www.rtbf.be/tv/guide-tv/detail_the-voice-belgique?uid=1456710072668">
                <img class="img-responsive" src="https://ds1.static.rtbf.be/epgtv/thumbnails/1456710072668-medium.jpg" />
                <p>
                The Voice Belgique
                <span class="schedule-date-and-time">
                <span class="date">Mardi 07 mars</span> à <span class="hour">20h25</span>
                </span>
                </p>
            </a>
        </div>
        <div>
            <h4>Prochaine diffusion</h4>
            <a
            href="http://www.rtbf.be/tv/guide-tv/detail_the-voice-belgique?uid=1458837205668">
                <img class="img-responsive" src="https://ds1.static.rtbf.be/epgtv/thumbnails/1458837205668-medium.jpg" />
                <p>
                The Voice Belgique
                <span class="schedule-date-and-time">
                <span class="date">Mardi 14 mars</span> à <span class="hour">20h25</span>
                </span>
                </p>
            </a>
        </div>
     </div>
</div>

                
            </div>
            <img class="img-responsive" src="https://ds1.static.rtbf.be/media/program/banner/9e13d70e2c2013a9c98c.jpg" title="The Voice Belgique" alt="The Voice Belgique" />
         </div>
    </div>
</div>


  

 <div class="row">
<div class="col-md-12">
<ul id="sub-nav" class="list-unstyled menu clearfix gradient">
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique?emissionId=3873" title="Accueil"   class="active current">Accueil</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/talents?emissionId=3873" title="Talents"  >Talents</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/coachs?emissionId=3873" title="Coachs"  >Coachs</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/les-news?emissionId=3873" title="Les news"  >Les news</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/best-of?emissionId=3873" title="Best-Of"  >Best-Of</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/sing-a-song?emissionId=3873" title="Sing a song"  >Sing a song</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/photos?emissionId=3873" title="Photos"  >Photos</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/horaires?emissionId=3873" title="Horaires"  >Horaires</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/auvio/emissions/detail_the-voice-belgique?id=3873" title="Vidéos" target="_blank" >Vidéos</a>
         
          
      </li>
    <li class="menuitem">
         <a href="https://www.rtbf.be/auvio/emissions/detail_simon-thevoice?id=10881" title="Simon@thevoice" target="_blank" >Simon@thevoice</a>
         
          
      </li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<ul class="breadcrumb extended">
	<li class="active level1">
  	
 		<a class="disabled" href="">Accueil</a>
 	</li>
	
	
	
	
		
	
</ul>
</div>
</div>

 <div class="row">
    <div class="col-md-8" id="layout-main-column">
    <div class="inner">
    <article class="js-article-detail article-detail newsDetail" id="js-article" data-article-id="9550892">

    <!-- header block -->
    <header>
        <h1 class="article-main-title">
            EXCLU: On vous révèle deux duos qui s'affronteront ce mardi dans The Voice Belgique
        </h1>
        <p class="article-meta">
            <a href="http://www.rtbf.be/tv/article/archive/categorie?category=the+voice+belgique">THE VOICE BELGIQUE</a> | 
            <time class="date">vendredi 10 mars 2017 à 14h06</time>
        </p>
    </header>
  
     <div class="hidden rs_skip">
        <img src="https://ds1.static.rtbf.be/article/image/624x351/d/f/9/5daad4753825259a4a37385c7daf3bda-1489152433.jpg" alt="EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique" title="EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique" />
    </div>
   
    <div class="tabSystem">
        <!-- tab block -->
        <ul class="list-unstyled nav nav-tabs newsTabs js-tabs" role="tablist">
            <li class="rs_skip active ui-state-active">
            	<a id="t1" href="#article" class="js-tab-link" role="tab" data-toggle="tab">
            		Article
            	</a>
            </li>
               <li class="rs_skip">
            	<a id="t3" href="#images" class="js-tab-link"  role="tab" data-toggle="tab" class="js-image-tab">
            		Images
 	                <span class="orange">(3)</span>
                 </a>
            </li>
             </ul>
        
  
  
        <div class="rs_skip">
        
<div class="common-sharebar clearfix hidden-xs rs_preserve">

     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs js-sharebar-send-to-friend"

  
  
        data-item-name="un article"
        data-modal-title="Prévenir un ami">
            <i class="icon-envelope"></i> Envoyer
        </a>
    </div>
 
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

 <div class="send-modal js-send-to-friend-form rs_skip" style="display:none;">
    <div class="send-modal-dialog">
        <form method="post" class="clearfix send-modal-content">
            <div class="send-modal-header">
                <button type="button" class="modal-close js-close">×</button>
                <h3 class="js-modal-title">{FORM_TITLE}</h3>
            </div>
            <div class="send-modal-body">
                <div class="form-input">
                    <div class="field firstname clearfix">
                        <label for="my-name">Votre prénom* :</label>
                        <input id="my-name" type="text" class="js-my-name" value="" title="Votre prénom" />
                    </div>
                    <div class="field email clearfix">
                        <label for="my-email">Votre email* :</label>
                        <input id="my-email" type="text" class="js-my-email" value="" title="Votre email" />
                    </div>
                </div>
                <div class="form-input">
                    <div class="field friendname clearfix">
                        <label for="my-friend-name">Prénom de votre ami* :</label>
                        <input id="my-friend-name" type="text" class="js-friend-name" value="" title="Prénom de votre ami" />
                    </div>
                    <div class="field friendname clearfix">
                        <label for="my-friend-email">Email de votre ami* :</label>
                        <input id="my-friend-email" type="text" class="js-friend-email" name="txtFriendEmail" value="" title="Email de votre ami" />
                    </div>
                </div>
                <div id="recaptchaDiv" rel="6Lfq9gQAAAAAAEP5Zcv54m60TCU9TxnM4AcEIouJ" class="recaptchaDiv recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio"></div>
            </div><!-- .send-modal-body -->
            <div class="field send-modal-footer actions clearfix">
                <span class="js-error-area" style="display:none;">Tous les champs sont obligatoires</span>
                <button class="js-close" data-dismiss="modal" aria-hidden="true" type="reset" name="reset">Annuler</button>
                <button class="js-send" name="send">Partager</button>
            </div>
            <input type="hidden" name="type" value="video">
            <input type="hidden" class="js-item-name" value=""/>
            <input type="hidden" class="js-item-title" value=""/>
            <input type="hidden" class="js-item-url" value=""/>
        </form>
    </div>
</div>
 


        </div>

        <ul class="list-unstyled panes tab-content">
            <li id="article" class="tabPanel firstPane clearfix tab-pane active">
                <div id="readspeaker_button1" class="rs_skip rs_preserve rsbtn_rtbf-skin ">
    <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=js-article&amp;url=www.rtbf.be%2Ftv%2Femission%2Fdetail_the-voice-belgique%2Farticle_exclu-on-vous-revele-deux-duos-qui-s-affronteront-ce-mardi-dans-the-voice-belgique%3Fid%3D9550892%26emissionId%3D3873">
        
        <span class="rsbtn_left rspart">
            <span class="rsbtn_text">
                <span class="rsimg rsbtn_rtbf-skin-listen-icon"></span>
                <span class="rsbtn_rtbf-skin-listen-text">Écoutez</span>
            </span>
        </span>
        
        <span class="rsbtn_right rsplay rspart">
        </span>
        
    </a>
</div>

                <div class="article-body  article-body--poster">

    <header class="article-hat">
        <h2 class="article-hat-title">
            Si vous avez été attentifs aux précédents Duels, vous avez pu facilement deviner deux duos...
        </h2>
    </header>


    <aside class="rs_skip article-features article-features--1 clearfix">
         <div class="article-features__img-wrap img-wrap--1">
            <figure>
                   <a class="article-features-img js-image-tab" href="#images" role="tab" data-toggle="tab">
                    <img class="poster img-responsive" src="https://ds1.static.rtbf.be/article/image/570xAuto/d/f/9/5daad4753825259a4a37385c7daf3bda-1489152433.jpg" alt="EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique" title="EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique" />
                </a>
                <figcaption class="img-description">EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique  - &copy; Tous droits réservés</figcaption>
             </figure>
        </div>
         <div class="col-xs-12 feature-media-type feature-frame">
	<header>
		<h3 class="feature-frame__title">Mots clés</h3>
	</header>
	<ul class="list-unstyled list-inline feature-frame__list">
    		<li class="feature-frame__item">
			<a href="http://www.rtbf.be/tv/motcle_the-voice-belgique?id=848123&amp;keyword=The+Voice+Belgique" title="The Voice Belgique">The Voice Belgique</a>
		</li>
                  	</ul>
</div>

          <!-- {CHRONIQUE} {VIDEO} {AUDIO} -->
    </aside>



    <div class="article-main-content"></div>
    <article class="article-paragraph paragraph--paysage clearfix">

 	<header>
		<h2>Eva & Jonathan</h2>
	</header>
 
  
 	<div class="paragraph-imgs paragraph-imgs--1 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9043738">
	        	<img class="paysage img-responsive" src="https://ds1.static.rtbf.be/article/image/250x161/b/7/7/a04700c538224f53ea32037a3b277366-1489151738.jpg" alt="EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique" title="EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique" />
	        </a>
 		    <figcaption>
   			    <p class="img-description">EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique  - &copy; Tous droits réservés</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"><p>Dans l'équipe de Beverly Jo Scott, les deux derniers Talents à devoir s'affronter sont Eva et Jonathan. ENtre la voix grave et le flow de Jonathan et l'attitude rock et la voix puissante d'Eva, Beverly aura fort à faire. De plus, notre coach américaine ne leur a pas facilité la tâche puisqu'elle a choisi 'Uprising', un des grands tubes de Muse !</p>

<p>Si, à première vue, la chanson semble "faite" pour Eva, Jonathan ne dit pas son dernier mot !</p></div>
 
  
  
  
  </article>
<article class="article-paragraph paragraph--paysage clearfix">

 	<header>
		<h2>Clara & Eloïse</h2>
	</header>
 
  
 	<div class="paragraph-imgs paragraph-imgs--1 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9043739">
	        	<img class="paysage img-responsive" src="https://ds1.static.rtbf.be/article/image/250x161/a/2/f/aa820e1469bb09891fdca7d08efa9786-1489151993.jpg" alt="EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique" title="EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique" />
	        </a>
 		    <figcaption>
   			    <p class="img-description">EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique  - &copy; Tous droits réservés</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"><p>C'est une prestation tout en douceur qui nous attend ce mardi avec le dernier Duel de Bigflo &amp; Oli. Les deux frérots ont décidé d'opposer la douce Clara et Eloïse, un "quatre buzz" ! C'est sur "Diamonds" de Rihanna que les deux jeunes filles s'affronteront. Entre puissance et émotion, nos deux Toulousains devront faire un choix !</p></div>
 
  
  
  
  </article>
<article class="article-paragraph paragraph--paysage clearfix">

  
  
      
 	<div class="paragraph-body"><p>Ces deux Duels et les autres, à voir, <strong>CE mardi 14 mars, dès 20h15</strong> sur la Une ou <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique?emissionId=3873#contenu">rtbf.be/thevoice</a></p></div>
 
  
  
  
  </article>








    <div class="rs_skip">
<div class="common-sharebar clearfix hidden-xs rs_preserve">

  
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

  

</div>
    <div class="rs_skip"></div>

</div>
            </li>
            <li id="videos" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="images" class="tab-pane rs_skip rs_preserve">
                    <div class="row swiper-container tab-gallery  js-gallery-main rs_skip">
        <!-- Carousel items -->
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="swiper-slide tab-gallery__item tab-gallery__item--0 js-item-0">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/d/f/9/5daad4753825259a4a37385c7daf3bda-1489152433.jpg" alt="EXCLU: Voici deux duos qui s&#039;affronteront ce mardi dans The Voice Belgique" rel="" class="img-responsive" />
                    <figcaption>
                        <strong>EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique</strong>
                        <em></em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--1 js-item-1">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/b/7/7/a04700c538224f53ea32037a3b277366-1489151738.jpg" alt="EXCLU: Voici deux duos qui s&#039;affronteront ce mardi dans The Voice Belgique" rel="" class="img-responsive" />
                    <figcaption>
                        <strong>EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique</strong>
                        <em></em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--2 js-item-2">
                <figure>
                    <img src="https://ds1.static.rtbf.be/article/image/624x351/a/2/f/aa820e1469bb09891fdca7d08efa9786-1489151993.jpg" alt="EXCLU: Voici deux duos qui s&#039;affronteront ce mardi dans The Voice Belgique" rel="" class="img-responsive" />
                    <figcaption>
                        <strong>EXCLU: Voici deux duos qui s'affronteront ce mardi dans The Voice Belgique</strong>
                        <em></em>
                    </figcaption>
                </figure>
            </li>
        </ul>
        <!-- Carousel nav -->
        <div class="tab-gallery__controls">
            <a class="tab-gallery__controls--left js-gallery-main-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-main-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

    <div class="swiper-container tab-gallery-thumbnails js-gallery-thumbnails row one-row rs_skip" data-enable-swiper="true">
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item active">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/d/f/9/5daad4753825259a4a37385c7daf3bda-1489152433.jpg" data-slide-index="0">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/d/f/9/5daad4753825259a4a37385c7daf3bda-1489152433.jpg" class="img-responsive" alt="EXCLU: Voici deux duos qui s&#039;affronteront ce mardi dans The Voice Belgique" rel="" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/b/7/7/a04700c538224f53ea32037a3b277366-1489151738.jpg" data-slide-index="1">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/b/7/7/a04700c538224f53ea32037a3b277366-1489151738.jpg" class="img-responsive" alt="EXCLU: Voici deux duos qui s&#039;affronteront ce mardi dans The Voice Belgique" rel="" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="https://ds1.static.rtbf.be/article/image/624x351/a/2/f/aa820e1469bb09891fdca7d08efa9786-1489151993.jpg" data-slide-index="2">
                    <figure>
                        <img src="https://ds1.static.rtbf.be/article/image/155x100/a/2/f/aa820e1469bb09891fdca7d08efa9786-1489151993.jpg" class="img-responsive" alt="EXCLU: Voici deux duos qui s&#039;affronteront ce mardi dans The Voice Belgique" rel="" />
                    </figure>
                </a>
            </li>
        </ul>
        <div class="tab-gallery__controls rs_skip">
            <a class="tab-gallery__controls--left js-gallery-thumbnails-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-thumbnails-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

            </li>
            <li id="audios" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="comments" class="tabPanel tab-pane rs_skip rs_preserve">
                
            </li>
        </ul>
        

    </div>
</article>

  



<u id="js-article-end"></u>
    </div>
    </div>
     <div class="col-md-4" id="varia"> <div class="clearfix">
    <div class="widgetmedia single logo-auvio logo-auvio--topright">
    <header>
        <h3>Revoir la dernière émission</h3>
    </header>
    <div class="body">
        <div class="rtbfVideo playClick">
            <a href="https://www.rtbf.be/auvio/detail_the-voice-belgique-s06-duel-3?id=2191321" target="_blank">
                <div class="play-click-box">
                    <img class="thumb" src="https://ds1.static.rtbf.be/image/media/object/default/16x9/370x208/1/2/e/12ea074f1d1fb076dd5935bdfe39a301.jpg" alt="" />
                    <span class="playClickButton" title="Cliquez pour visionner">
                        <i class="icon-play"></i>
                    </span>
                </div>
                <h4>The Voice Belgique S06 - Duel 3</h4>
            </a>
        </div>
        <p class="date">03/03/2017</p>
    </div>
</div>

	<div class="widget imu col-xs-6 col-md-12">
		<div id="pebbleMiddle">
</div>
	</div>
</div>

    <div class="widget freetext">
	<img src="https://ds1.static.rtbf.be/widget/freetext/images/1370335239.jpg" />
</div>
    <div class="widget freetext">
	<a title="Reçois les dernières nouvelles de The Voice Belgique sur Messenger" href="https://www.messenger.com/t/thevoicebelgique/" alt="Reçois les dernières nouvelles de The Voice Belgique via Messenger" target="_blank"><img src="https://ds1.static.rtbf.be/widget/freetext/images/1487951504.png" alt="Reçois les dernières nouvelles de The Voice Belgique via Messenger" /></a>
</div>
    <div class="widget facebook">
    <div class="fb-page" data-href="https://www.facebook.com/thevoicebelgique" data-width="302" data-height="255" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-colorscheme=""></div>
	<a class="facebook" href="http://www.rtbf.be/facebook" target="_blank">2.853.658 fans de nos pages <strong>RTBF</strong></a>
</div>


    <!--on affiche ici les deux derniers widgets pour la fonctionnalité sticky (dega)-->
    <div class="js-sticky-widget sticky-widget">
    <div class="widget twitter">
    <a class="twitter-timeline"
       href="https://twitter.com/thevoicebe"
       data-widget-id="345105131878117376"
       data-screen-name="thevoicebe"
       data-theme=""
       width="300"
       height="300"
    >Lire les tweets de @thevoicebe</a>
</div>
    <div class="widget freetext">
	<a href="https://www.snapchat.com/add/thevoicebe" target="_blank"><img src='https://ds1.static.rtbf.be/widget/freetext/images/1477479322.jpg' alt="Ajoute The Voice Belgique sur Snapchat" /></a>
</div>
    </div> </div>
 </div>
 
   
  




                            <div class="clearfix footer-the-voice">
    <a class="footer-the-voice-talpa-link" href="http://www.talpa.tv/" target="_blank">
        <img class="footer-the-voice-talpa" src="https://www.static.rtbf.be/tv/tv/images/the-voice/footer/talpa.png" alt="Talpa Media" />
    </a>
    <p class="footer-the-voice-text">&copy; 2015 &quot;The Voice Belgique&quot; is an original format by Talpa Content B.V., under exclusive license by Talpa Distribution B.V.</p>
</div>

                        </div>
                        <!-- TOOLBOX_CONTENT -->
                    </div><!-- #content -->
                    <div class="row">
                        
<footer id="footer" class="footer-container  js-rtbf-footer">
    <div class="links app-social clearfix">
        <ul class="social-nav mobile-apps list-unstyled">
            <li>App. Mobiles</li>
            <li class="apple"><a data-ga-category="bottombar/mobile/apple" data-ga-label="mobile_apple" href="http://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-apple"></i></a></li>
            <li class="android"><a data-ga-category="bottombar/mobile/android" data-ga-label="mobile_android" href="http://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-android"></i></a></li>
            <li class="windows"><a data-ga-category="bottombar/mobile/windows" data-ga-label="mobile_windows" href="http://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-windows"></i></a></li>
        </ul>
        <ul class="social-nav list-unstyled">
            <li>Suivez-nous</li>
             <li class="facebook"><a data-ga-category="bottombar/social/facebook" data-ga-label="social_facebook" target="_blank" href="https://www.facebook.com/RTBFTV"><i class="icon-facebook"></i></a></li>
              <li class="twitter"><a data-ga-category="bottombar/social/twitter" data-ga-label="social_twitter" target="_blank" href="http://www.twitter.com/RTBFtv"><i class="icon-twitter"></i></a></li>
             </ul>
    </div>


    <div class="footer-sitemap-container">
        <a href="http://www.rtbf.be" data-ga-category="bottombar/home" data-ga-label="rtbf_home"><img src="https://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" /></a>
        <button type="button" class="btn-collapse collapsed btn btn-xs btn-mini btn-default visible-phone visible-xs-block" data-toggle="collapse" data-target="#footer-rtbf">
            <i class="icon-caret-down"></i><i class="icon-caret-up"></i>
        </button>
        <ul id="footer-rtbf" class="unstyled active row-fluid clearfix list-unstyled collapse">
            <li class="radios footer-category span2">
                <a href="http://www.rtbf.be/radio/" data-ga-category="bottombar/plus" data-ga-label="plus">
                    RTBF radios</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/radio/" data-ga-category="bottombar/radio/hom" data-ga-label="radio_home">Radio</a></li>
                        <li><a href="http://www.rtbf.be/lapremiere/" data-ga-category="bottombar/radio/lapremiere" data-ga-label="radio_lapremiere">La Premiere</a></li>
                        <li><a href="http://www.rtbf.be/vivacite/" data-ga-category="bottombar/radio/vivacite" data-ga-label="radio_vivacite">Vivacité</a></li>
                        <li><a href="http://www.rtbf.be/musiq3/" data-ga-category="bottombar/radio//musiq3" data-ga-label="radio_musiq3">Musiq 3</a></li>
                        <li><a href="http://www.rtbf.be/classic21/" data-ga-category="bottombar/radio/classic21" data-ga-label="radio_classic21">Classic 21</a></li>
                        <li><a href="http://www.rtbf.be/pure/" data-ga-category="bottombar/radio/purefm" data-ga-label="radio_purefm">Pure FM</a></li>
                        <li><a href="http://www.rtbf.be/rtbfi/" data-ga-category="bottombar/radio/rtbfi" data-ga-label="radio_rtbfi">RTBFI</a></li>
                    </ul>
                </li>

                <li class="tv footer-category span2"><a href="http://www.rtbf.be/tv/" data-ga-category="bottombar/plus" data-ga-label="plus">RTBF TV</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/tv/" data-ga-category="bottombar/tv/tv" data-ga-label="tv_tv">TV</a></li>
                        <li><a href="http://www.rtbf.be/tv/laune" data-ga-category="bottombar/tv/laune" data-ga-label="tv_laune">La Une</a></li>
                        <li><a href="http://www.rtbf.be/tv/ladeux" data-ga-category="bottombar/tv/ladeux" data-ga-label="tv_ladeux">La Deux</a></li>
                        <li><a href="http://www.rtbf.be/tv/latrois" data-ga-category="bottombar/tv/latrois" data-ga-label="tv_latrois">La Trois</a></li>
                        <li><a href="http://www.rtbf.be/interactive/tv-interactive" data-ga-category="bottombar/tv/interactive" data-ga-label="tv_interactive">TV Interactive</a></li>
                    </ul>
                </li>

                <li class="interactive footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.rtbf.be/interactive/">RTBF Interactive</a>
                    <ul class="footer-subcategory-list unstyled" style="display: block;">
                        <li><a data-ga-category="bottombar/interactive/websites" data-ga-label="interactive_websites" href="http://www.rtbf.be/interactive/site">Sites internet</a></li>
                        <li><a data-ga-category="bottombar/interactive/mobile" data-ga-label="interactive_mobile" href="http://www.rtbf.be/interactive/mobile">Mobile</a></li>
                        <li><a data-ga-category="bottombar/interactive/tvinteractive" data-ga-label="interactive_tvinteractive" href="http://www.rtbf.be/interactive/tv-interactive">TV Interactive</a></li>
                        <li><a data-ga-category="bottombar/interactive/smarttv" data-ga-label="interactive_smarttv" href="http://www.rtbf.be/interactive/smarttv">Smart TV</a></li>
                        <li><a data-ga-category="bottombar/interactive/playstation" data-ga-label="interactive_playstation" href="http://www.rtbf.be/interactive/console">Consoles de jeux</a></li>
                        <li><a data-ga-category="bottombar/interactive/socialnetworks" data-ga-label="interactive_socialnetworks" href="http://www.rtbf.be/interactive/reseaux-sociaux">Réseaux sociaux</a></li>
                    </ul>
                </li>

                <li class="corporate footer-category span2"><a href="http://www.rtbf.be/entreprise/" data-ga-category="bottombar/plus" data-ga-label="plus">Entreprise</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/entreprise/" data-ga-category="bottombar/entrep/hom" data-ga-label="entreprise_home">Accueil</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/a-propos" data-ga-category="bottombar/entrep/legroupe" data-ga-label="entreprise_legroupe">Le groupe RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question/mediation/detail_plaintes-et-interpellations?id=9309357" data-ga-category="bottombar/entrep/mediation" data-ga-label="entreprise_mediation">Contacter la médiation</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question" data-ga-category="bottombar/entrep/contact" data-ga-label="entreprise_contact_faq">Contact & FAQs</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/education-aux-medias" target="_blank" data-ga-category="bottombar/entrep/education" data-ga-label="entreprise_education">Éducation aux médias</a></li>
                        <li><a href="http://www.rmb.be" target="_blank" data-ga-category="bottombar/entrep/annonceur" data-ga-label="entreprise_annonceur">Être annonceur</a></li>
                        <li><a href="http://www.rtbf.be/presse/" data-ga-category="bottombar/entrep/presse" data-ga-label="entreprise_presse">Presse</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/entrep/recevoir" data-ga-label="entreprise_recevoir">Recevoir la RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/carrieres" data-ga-category="bottombar/entrep/travailler" data-ga-label="entreprise_travailler">Travailler à la RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question/visites-guidees-et-ateliers/detail?id=9309390" data-ga-category="bottombar/entrep/visiter" data-ga-label="entreprise_visiter">Visiter la RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question#venir-a-la-rtbf" data-ga-category="bottombar/entrep/venir" data-ga-label="entreprise_venir">Venir à la RTBF</a></li>
                        <li><a href="https://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="entreprise_legal">Mentions légales</a></li>
                        <li><a href="http://www.rtbf.be/cookies/" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="cookies">Cookies</a></li>
                    </ul>
                </li>
                <li class="service footer-category span2">
                    <a href="http://www.rtbf.be/services/" data-ga-category="bottombar/plus" data-ga-label="plus">Services</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/entreprise/a-propos#et-dans-le-monde" title="La RTBF à l'étranger" data-ga-category="bottombar/services/etranger" data-ga-label="services_ettranger">RTBF à l'étranger</a></li>
                        <li><a href="http://www.rtbf.be/services/teletexte" target="_blank" title="Le Télétexte" data-ga-category="bottombar/services/txt" data-ga-label="services_txt">Télétexte</a></li>
                        <li><a href="http://boutique.rtbf.be/" target="_blank" title="La boutique de la RTBF" data-ga-category="bottombar/services/boutique" data-ga-label="services_boutique">Boutique</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/recevoir-la-rtbf" title="RTBF à la carte" data-ga-category="bottombar/services/alacarte" data-ga-label="services_alacarte">RTBF à la carte</a></li>
                        <li><a href="http://podcasting.rtbf.be/webradio/index.htm" target="_blank" title="Les webradios de la RTBF" data-ga-category="bottombar/services/webradio" data-ga-label="services_webradio">Webradio</a></li>
                        <li><a href="http://www.rtbf.be/services/mobilinfo" target="_blank" data-ga-category="bottombar/services/mobilinfo" data-ga-label="services_mobilinfo">Info trafic</a></li>
                        <li><a href="http://www.rtbf.be/radio/medias" target="_blank" data-ga-category="bottombar/services/podcasting" data-ga-label="services_podcasting">Podcasting</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/services/tnt" data-ga-label="services_tnt">TNT</a></li>
                    </ul>
                </li>
                <li class="engagement footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.cap48.be">Responsabilité sociétale</a>
                    <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/engagement/Cap48" data-ga-label="engagement_Cap48" target="_blank" href="http://www.cap48.be">Cap48</a></li>
                       <li><a data-ga-category="bottombar/engagement/planet" data-ga-label="engagement_planet" target="_blank" href="http://www.rtbf.be/entreprise/actualite_des-investissements-eco-responsables?id=7266833">Planète Nature</a></li>
                   </ul>
                   <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.rtbf.be/entreprise/a-propos#nos-filiales">Filiales</a>
                   <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/filiales/rmb" data-ga-label="filiales_rmb" target="_blank" href="http://www.rmb.be">RMB</a></li>
                       <li><a data-ga-category="bottombar/filiales/casakafka" data-ga-label="filiales_casakafka" target="_blank" href="http://www.casakafka.be">Casa Kafka</a></li>
                       <li><a data-ga-category="bottombar/filiales/dreamWall" data-ga-label="filiales_dreamwall" target="_blank" href="http://www.dreamwall.be">DreamWall</a></li>
                       <li><a data-ga-category="bottombar/filiales/sonuma" data-ga-label="filiales_sonuma" href="http://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321245">Sonuma</a></li>
                       <li><a data-ga-category="bottombar/filiales/ferifrey" data-ga-label="filiales_ferifrey" href="http://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321251">Feri &amp; Frey</a></li>
                   </ul>
               </li>
           </ul>
        </div>

   <p class="rtbf-disclaimer"><a href="https://www.static.rtbf.be/news/common/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/copyright" data-ga-label="copyright">Conditions générales d'utilisation</a> - &copy; RTBF <a data-ga-category="bottombar/disclaimer" data-ga-label="disclaimer" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank"><img class="grayscale metriweb" src="https://www.static.rtbf.be/rtbf/www/images/common/footer/cim-internet.jpg" alt="CIM Internet" /></a></p>
</footer>
<!--
    @fma
    /rtbf/www/module/common/footer/default.tpl
-->

<div id="js-cookie-policy-default" class="rtbf-cookie-policy fixed" style="display: none;" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation de cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="http://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup sso-popup--xs is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2 }</script>


                    </div>
                </div><!-- #layout-wrap -->
                <div class="rtbf-ads__skyscraper">
                    <div id="pebbleRightLarge" class="hidden-xs hidden-sm hidden-md">
</div>
                </div>
            </div>
        </div><!-- #takeover -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/c/e/cee1b6871086e37581e982573cc90aad.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/b/d/bd2d74506509f1c6ccba56e0e825b1e7.js"></script>
<script type="text/javascript" src="https://sgc.static.rtbf.be/js/3/2/325f81410e7659ad1a103e5a350f1558.js"></script>
<script type="text/javascript" src="http://f1.eu.readspeaker.com/script/5/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be"></script>
<script type="text/javascript" src="https://pool-ipm.adhese.com/tag/tag_rtbf_legacy.js"></script>
<script type="text/javascript" src="//try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_tv'
var pp_gemius_identifier = 'bIFAq9SN85f3XAeYoaSn6YXy.D5FFZfnY3TOrqetMDb.u7';
var pp_gemius_extraparameters = new Array('lan=FR','key=emission','subs=tv/emis/thevoicebelgique/articleexcluonvousre','free=pages/emission/tv');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'tv');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-5', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
    RTBF.sso.on('autologin', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='https://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- RTBF Analytics -->
<script async src="https://www.static.rtbf.be/news/common/js/module/analytics/dist/index.js?v=12"></script>
<!-- RTBF Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->


    </body>
</html>