<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr"> <!--<![endif]-->
    <head>
        <meta charset="utf-8">
<title>&quot;Lieux interdits&quot; explore les secrets de l'aviation  - RTBF Lieux interdits</title>
<!-- META -->
<meta name="description" content="Julie Morelle est allée à la rencontre de ceux et celles qui s'activent quotidiennement à imaginer les solutions pour nous faire voler plus loin, de façon..." />
<meta name="keywords" content =" Portail TV, TV, chaînes de télévision, chaînes, télévision, RTBF, Médias, média, public, audiovisuel public, audiovisuel, télévision francophone, francophone, francophonie, Communauté Française, fédération wallonie-Bruxelles, Belgique, La Une, La Deux, la Trois, Ouftivi, émissions TV, émission TV, émission" />
<meta property="og:site_name" content="RTBF TV" />
<meta property="fb:app_id" content="328425080591943" />
<meta name="twitter:site" content="RTBFtv" />
<meta name="twitter:site:id" content="175394361" />
<meta property="article:publisher" content="https://www.facebook.com/RTBFTV" />
<meta property="og:title" content="&quot;Lieux interdits&quot; explore les secrets de l'aviation " />
<meta property="og:type" content="article" />
<meta property="og:description" content="Julie Morelle est allée à la rencontre de ceux et celles qui s'activent quotidiennement à imaginer les solutions pour nous faire voler plus loin, de façon plus écologique, plus confortable et moins coûteuse. Mais c'est aussi en Belgique que le milieu de l'aéronautique prospère. C'est au cœur de leurs laboratoires qu'elle vous propose d'entrer ce 27 janvier à 20h50 sur La Une..." />
<meta property="og:url" content="http://www.rtbf.be/tv/emission/detail_lieux-interdits/actualites/article_lieux-interdits-explore-les-secrets-de-l-aviation?id=9510472&amp;emissionId=8803" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:published_time" content="2017-01-23T10:48:20+0100" />
<meta property="article:modified_time"  content="2017-01-23T11:06:04+0100" />
<meta property="og:image" content="http://ds1.static.rtbf.be/article/image/1248x702/5/c/a/315b375d1de827504cb1a47aa9f5ce6a-1485164973.jpg" />
<meta property="og:image:width" content="1248" />
<meta property="og:image:height" content="702" />
<meta property="article:tag" content="LIEUX INTERDITS" />
<meta property="article:section" content="Info" />
<!-- META -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<script>
// Should be here and not in document.ready. Should be the most first operation
var isMobile = /iPhone|iPod|Android/i.test(navigator.userAgent);
var isNotComputer = /iPhone|iPod|iPad|Android/i.test(navigator.userAgent);
</script>
<!-- Looks like the Meta block made with JS causes some issues -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">

<!-- LINK -->
<link type="image/x-icon" rel="icon" href="http://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link type="image/x-icon" rel="shortcut icon" href="http://www.static.rtbf.be/tv/tv/ico/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-57-precomposed.png" />
<link rel="apple-touch-icon" sizes="72x72" href="http://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-72-precomposed.png" />
<link rel="apple-touch-icon" sizes="114x114" href="http://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-114-precomposed.png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://www.static.rtbf.be/tv/tv/ico/tv-apple-touch-icon-144-precomposed.png" />
<link href="https://plus.google.com/100746778429656226293" rel="publisher" />
<link rel="canonical" href="http://www.rtbf.be/tv/emission/detail_lieux-interdits/actualites/article_lieux-interdits-explore-les-secrets-de-l-aviation?id=9510472&amp;emissionId=8803" />
<!-- LINK -->

<script src="http://www.static.rtbf.be/rtbf/www/js/vendors/modernizr/modernizr-custom.min.js"></script>

<!-- LINK -->
<link type="text/css" rel="stylesheet" href="http://sgc.static.rtbf.be/css/f/a/faf9a25fa6ff604baacfbf812b98f479.css" />
<link type="text/css" rel="stylesheet" href="http://sgc.static.rtbf.be/css/b/7/b71b7c850360ab74f447acd58eee4052.css" />
<link type="text/css" rel="stylesheet" href="http://sgc.static.rtbf.be/css/c/0/c0c47170dcfe7fc13ef5acdf3be82515.css" />
<!-- LINK -->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- Respond.js proxy on external server -->
<!-- Add these lines in the head after css-->
<!--[if lt IE 9]>
    <script src="http://www.static.rtbf.be/rtbf/www/js/vendors/respond/respond.min.js"></script>
    <link href="http://sgc.static.rtbf.be/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
    <link href="http://www.rtbf.be/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
    <script src="http://www.static.rtbf.be/rtbf/www/js/vendors/respond/cross-domain/respond.proxy.js"></script>
<![endif]-->

    </head>
    <body class="responsive bs3 theme-tv rtbftv">
        <div id="takeover">
            
            <div id="fb-root"></div>
            
            <!-- initialize adhese -->
<script type="text/javascript">
var adhesePublication = "rtbf-tv";
var adheseLocation = "others";
var adheseCategoryList = ["lieuxinterdits","culturepatrimoine"];
var IsAdlinkActive = 0;
</script>

<div id="splashContainer" style="display:none;">
    <div class="splash_bg"></div>
    <div class="splash_window">
        <div class="splash_header">
            <img class="splash_close" src="http://www.static.rtbf.be/rtbf/www/images/common/library/banner/splash/splash-close-video.png" 
            alt="Continuer sur le site" title="Continuer sur le site" />
        </div>
        <div class="splash_content">
          <table cellspacing="0" cellpadding="0" border="0">
            <tr>
                <td valign="top" width="500" height="400" class="adlContent">
                    <div id="pebbleSplash"></div>
                </td>
            </tr>
          </table>
        </div>
    </div>
</div>

<div id="pebbleFloor">
</div>
            <!-- We should keep the 'leaderboard class as it is used by js from pebble (takeOver_rtbf-tv.js) -->
<div class="hidden-xs hidden-sm leaderboard rtbf-ads__leaderboard">
    <div id="pebbleTopLarge" class="hidden-xs hidden-sm">
</div>
</div>
            <div class="rtbf-ads__relative">
                <div id="layout-wrap" class="container">
                    <div id="js-old-browser-message" class="old-browser__alert-box" role="alert" style="display:none;"></div>
<section class="rtbf-topbar " id="js-rtbf-topbar" data-toggle-class="rtbf-topbar--open">
    <header class="rtbf-topbar__header">
        <h1 class="rtbf-topbar__header-title">
            <a href="http://www.rtbf.be" title="Revenir sur RTBF.be" data-ga-category="topbar/hom" data-ga-label="home">
                <img src="http://www.static.rtbf.be/news/common/images/rtbf-logo-black-200x56.png" class="rtbf-topbar__logo" alt="logo rtbf.be" />
                <span class="sr-only">RTBF .be</span>
            </a>
        </h1>
    </header>
    <nav class="rtbf-topbar__nav">
        <ul class="text-center">
            <li>
                <a class="info" href="http://www.rtbf.be/info/" data-ga-category="topbar/info/hom" data-ga-label="info_home">Info</a>
            </li>
            <li>
                <a class="sports" href="http://www.rtbf.be/sport/" data-ga-category="topbar/sport/hom" data-ga-label="sport_home">Sport</a>
            </li>
            <li>
                <a class="culture" href="http://www.rtbf.be/culture/" data-ga-category="topbar/culture/hom" data-ga-label="culture_home">Culture</a>
            </li>
            <li>
                <a class="auvio" href="http://www.rtbf.be/auvio/" data-ga-category="topbar/auvio/hom" data-ga-label="auvio_home">Auvio</a>
            </li>
            <li>
                <a class="tv" href="http://www.rtbf.be/tv/" data-ga-category="topbar/tv/hom" data-ga-label="tv_home">TV</a>
            </li>
            <li>
                <a class="radios" href="http://www.rtbf.be/radio/" data-ga-category="topbar/radio/hom" data-ga-label="radio_home">Radio</a>
            </li>
            <li class="rtbf-topbar__btn">
                <a href="#" class="js-toggle-rtbf-nav">
                    <span class="plus-label">Plus</span> <span class="ico"></span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--simple hidden-xs rtbf-sso-toggle--loggedout js-sso-toggle-register">
                    <span class="rtbf-sso-toggle__label js-sso-toggle-anon">S'inscrire</span>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedout js-sso-toggle-login">
                    <span class="hidden-xs rtbf-sso-toggle__label">Se connecter</span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <a href="#" class="rtbf-sso-toggle rtbf-sso-toggle--loggedin js-sso-toggle-logged">
                    <span class="hidden-xs rtbf-sso-toggle__label js-sso-toggle-name"></span>
                    <i class="icon-user rtbf-sso-toggle__icon"></i>
                </a>
                <article class="sso-popup-nav js-sso-popup">
                    <header>
                         <h3 class="sso-popup-nav__title">Bonjour <strong class="js-sso-popup-name"></strong></h3>
                    </header>
                    <ul class="list-unstyled">
                        <li>
                            <a href="http://www.rtbf.be/tv/moncompte">Mon compte</a>
                        </li>
                        <li>
                            <a href="http://www.rtbf.be/tv/moncompte?newsletter=1">Mes newsletters</a>
                        </li>
                        <li>
                            <a href="http://www.rtbf.be/entreprise/contact-et-question#nous-contacter">Contacter la RTBF</a>
                        </li>
                        <li><a href="#" class="js-sso-popup-logout">Se déconnecter</a></li>
                    </ul>
                </article>
            </li>
        </ul>
    </nav>
    <div class="rtbf-topbar__nav-full">
        <ul id="js-rtbf-topbar-nav-full">
            <li>
                <a href="http://www.rtbf.be/tendance/" data-ga-category="topbar/tendance/hom" data-ga-label="rtbftendance_home">Tendance</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/webcreation/" data-ga-category="topbar/webcrea/hom" data-ga-label="webcrea_home">WebCréation</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/ouftivi/" data-ga-category="topbar/ouftivi/hom" data-ga-label="ouftivi_home">OUFtivi</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/lapremiere/" data-ga-category="topbar/lapremiere/hom" data-ga-label="lapremiere_home">La Première</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/vivacite/" data-ga-category="topbar/vivacite/hom" data-ga-label="vivacite_home">VivaCité</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/musiq3/" data-ga-category="topbar/musiq3/hom" data-ga-label="musiq3_home">Musiq'3</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/classic21/" data-ga-category="topbar/classic21/hom" data-ga-label="classic21_home">Classic 21</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/pure/" data-ga-category="topbar/purefm/hom" data-ga-label="purefm_home">Pure FM</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/rtbfi/" data-ga-category="topbar/rtbfi/hom" data-ga-label="rtbfi_home">RTBF International</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/14-18/" data-ga-category="topbar/rtbf1418/hom" data-ga-label="rtbf1418_home">14-18</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/concours/" data-ga-category="topbar/concours/hom" data-ga-label="concours_home">Concours</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/ticket/" data-ga-category="topbar/ticket/hom" data-ga-label="ticket_home">Ticketing</a>
            </li>
            <li>
                <a href="http://www.rtbf.be/services/" data-ga-category="topbar/services/hom" data-ga-label="services_home">Services</a>
            </li>
        </ul>
    </div>
</section>

<header id="layout-header" class="row">
    <div class="hidden-xs col-sm-4">
    <div class="now-on-air">
    <div class="inner carousel slide">
        <ul class="carousel-inner list-unstyled">
             <li class="item media active laune">
                 <img class="retina pull-left" src="http://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="http://www.rtbf.be/tv/guide-tv/detail_on-n-est-pas-des-pigeons?uid=1450455817668&amp;idschedule=21d74c99bd1e6e5f17ea3525712ccc8a">On n'est pas des pigeons</a></h5>
                   </div>
            </li>
            <li class="item media  ladeux">
                 <img class="retina pull-left" src="http://www.static.rtbf.be/tv/tv/images/channels/la-deux-59x59.png" alt="La Deux" title="La Deux" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                           <h5>Petits secrets entre voisins</h5>
                 </div>
            </li>
            <li class="item media  latrois">
                 <img class="retina pull-left" src="http://www.static.rtbf.be/tv/tv/images/channels/la-trois-59x59.png" alt="La Trois" title="La Trois" />
                 <div class="now-on-air-media-body">
                    <h4>En ce moment</h4>
                         <h5><a href="http://www.rtbf.be/tv/guide-tv/detail_le-doc-du-bourlingueur?uid=1449670333668&amp;idschedule=c42c836d4e86b14f0e30f4720807aa43">Le doc du Bourlingueur</a></h5>
                   </div>
            </li>
         </ul>
    </div>
</div>

    </div>
    <h1  class="col-sm-4 text-center" id="layout-logo">
        <a title="Retour à l'accueil" href="http://www.rtbf.be/tv/" 
            class="js-ga"
            data-ga-category="nav-portals" data-ga-action="main-logo">
            <img src="http://www.static.rtbf.be/tv/tv/images/channels/tv-218x106.png" alt="" />
            <span class="sr-only">&quot;Lieux interdits&quot; explore les secrets de l'aviation  - RTBF Lieux interdits</span>
        </a>
    </h1>
    <div class="rtbf-google-search-container hidden-xs col-sm-4">
        <form action="http://www.rtbf.be/tv/recherche/google" class="rtbf-google-search__form js-google-form">
    <input type="text" name="q" class="rtbf-google-search__input js-google-form-input" value="" title="Recherche Google" />
    <button type="submit" class="rtbf-google-search__button" value="" title="Rechercher"><i class="icon-search"></i></button>
</form>

        <ul class="list-inline text-right www-m-social-buttons">
    <li>
        <a class="btn-common-social-header facebook" href="https://www.facebook.com/RTBFTV" target="_blank">
            <i class="icon-facebook"></i>
            <span class="sr-only">facebook</span>
        </a>
    </li>
    <li>
        <a class="btn-common-social-header twitter" href="http://www.twitter.com/RTBFtv" target="_blank">
            <i class="icon-twitter"></i>
            <span class="sr-only">twitter</span>
        </a>
    </li>
</ul>
    </div>
</header>
                    <!-- TOOLBOX_MENU -->
                    <ul id="nav" class="menu clearfix visible-md-block visible-lg-block">
    <li class="menuitem home">
        <a href="http://www.rtbf.be/tv/"><i class="icon-home"></i><span class="sr-only">Accueil</span></a>
    </li>
    <li class="menuitem dropdown js-dropdown-on-hover dropdown-channel-switch">
    <a class="dropdown-toggle" href="http://www.rtbf.be/tv/" data-toggle="dropdown" data-target="#">
        Chaînes 
        <i class="icon-caret-down"></i>
    </a>
    <ul class="dropdown-menu" role="menu">
        <div class="arrow"></div>
        <li>
            <a tabindex="-1" class="active" href="http://www.rtbf.be/tv/" target="_self">
                  Toutes les chaînes
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/laune" target="_self">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/la-une-32x30.png" alt="La Une" />
                 La Une
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/ladeux" target="_self">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/la-deux-32x30.png" alt="La Deux" />
                 La Deux
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/latrois" target="_self">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/la-trois-32x30.png" alt="La Trois" />
                 La Trois
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/ouftivi/" target="_blank">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/ouf-tivi-32x30.png" alt="OUFtivi" />
                 OUFtivi
            </a>
        </li>
        <li>
            <a tabindex="-1" class="" href="http://www.rtbf.be/tv/emission/detail_tout-le-baz-art?emissionId=8874" target="_self">
                 <img src="http://www.static.rtbf.be/tv/tv/images/channels/arte-belgique-32x30.png" alt="Arte Belgique" />
                 Arte Belgique
            </a>
        </li>
    </ul>
</li>

    <li class="menuitem"><a href="http://www.rtbf.be/tv/guide-tv" >Guide TV</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/revoir" >Revoir</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/emission" class="active">Émissions</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/thematique" >Thématiques</a>
         <div class="siteSubMenu"><ul class="row list-unstyled">
    <li class="col-md-8">
        <ul class="row clearfix list-unstyled">
             <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/culture" title="Culture">Culture</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/divertissement" title="Divertissement">Divertissement</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/documentaire" title="Documentaires">Documentaires</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/fictionetserie" title="Fictions et séries">Fictions et séries</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/info" title="Info">Info</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/jeunesse" title="Jeunesse">Jeunesse</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/magazine" title="Magazines">Magazines</a>
            </li>
            <li class="submenu-item">
                <a href="http://www.rtbf.be/tv/thematique/sport" title="Sport">Sport</a>
            </li>
         </ul>
    </li>
     <li class="col-md-4 subticker"></li>
 </ul>
</div>
     </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/people" >RTBF People</a>
      </li>
    <li class="menuitem"><a href="http://www.rtbf.be/tv/concours" >Concours</a>
      </li>
    <li class="livecenter"><a href="http://www.rtbf.be/auvio/direct">Direct</a></li>
    <li class="video"><a class="" href="http://www.rtbf.be/auvio/">Vidéos</a></li>
</ul>

<div class="row hidden-md hidden-lg mobile-menu-container margin-bottom">
    <div class="col-sm-6">
        <div class="mobile-select-container mobile-channel-switch-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value">Toutes les chaînes de la RTBF</span>
        <span class="caret"></span>
    </a>
    <select class="channel-select-box mobile-select-select js-nav-select-box"  title="Choisir une chaine">
        <optgroup label="Choisissez votre chaîne">
            <option class="active" selected="selected" value="http://www.rtbf.be/tv/" data-target="_self">Toutes les chaînes de la RTBF</option>
            <option class=""  value="http://www.rtbf.be/tv/laune" data-target="_self">La Une</option>
            <option class=""  value="http://www.rtbf.be/tv/ladeux" data-target="_self">La Deux</option>
            <option class=""  value="http://www.rtbf.be/tv/latrois" data-target="_self">La Trois</option>
            <option class=""  value="http://www.rtbf.be/ouftivi/" data-target="_blank">OUFtivi</option>
        </optgroup>
    </select>
</div>
    </div>
    <div class="col-sm-6">
        <div class="mobile-select-container">
    <a class="btn btn-grey-gradient mobile-select-btn">
        <span class="mobile-select-value">Émissions</span>
        <span class="caret"></span>
    </a>
    <select class="main-menu-select-box mobile-select-select js-nav-select-box" title="Changer de page">
        <option value="" selected="selected">Émissions</option>
        <optgroup label="Aller à:">
            <option value="http://www.rtbf.be/tv/">Accueil</option>
            <option value="http://www.rtbf.be/tv/guide-tv" >Guide TV</option>
            <option value="http://www.rtbf.be/tv/revoir" >Revoir</option>
            <option value="http://www.rtbf.be/tv/emission" >Émissions</option>
            <option value="http://www.rtbf.be/tv/thematique" >Thématiques</option>
            <option value="http://www.rtbf.be/tv/people" >RTBF People</option>
            <option value="http://www.rtbf.be/tv/concours" >Concours</option>
            <option value="http://www.rtbf.be/auvio/direct" data-target="_blank" class="livecenter">Direct</option>
            <option value="http://www.rtbf.be/auvio/" data-target="_blank" class="video">Vidéos</option>
        </optgroup>
    </select>
</div>

      </div>
</div>
                    <!-- TOOLBOX_MENU -->
                    <div id="tvsearch" class="row margin-bottom">
    <form class="col-xs-12 col-md-6 col-md-offset-3" action="http://www.rtbf.be/tv/recherche" method="get" id="formTopSearch">
        <input type="hidden" name="emissionId[]" value="8803">
        <input type="search" class="input-medium search-query tv-search-query" id="pattern" name="searchPattern" value="" placeholder="Rechercher dans 'Lieux interdits' " title="Recherche sur RTBF TV">
        <button id="js-tv-search-top-submit-btn" type="submit" class="btn tv-search-query-submit">
            <i class="icon-search"></i>
            <span class="sr-only">Recherche</span>
        </button>
    </form>
</div>

                    
                    <div class="row" id="content">
                        <!-- TOOLBOX_CONTENT -->
                        <div class="main-content" id="main-content">
                            
<div class="row">
    <div class="col-md-12">
        <div class="title-head" id="contenu">
            <input type="hidden" id="js-tv-emission-id" value="8803" />
         
             <h2>Lieux interdits</h2>
 
             <ul class="list-inline title-head__list-channel">
                 <li><img src="http://www.static.rtbf.be/tv/tv/images/channels/la-une-59x59.png" alt="La Une" title="La Une" /></li>
             </ul>
 
            <div class="js-popover-container prior-btn-group hidden">
            
                  
                  
                  
  
  
  
  
                     <a href="#" data-toggle="popover" id="js-popover-description"
                        class="btn btn-default js-header-visiblity-description"><i class="icon-info-sign"></i><span class="sr-only">Infos</span></a>
                    <div id="js-popover-description-popover-content" style="display:none;"><p class="infos-description">Ce magazine de société présenté par Julie Morelle plonge littéralement au cœur de lieux inaccessibles pour révéler en images des endroits insolites, exceptionnels, secrets ou sécurisés.</p></div>
 
                <a href="#" data-toggle="popover" id="js-popover-schedule"
    class="btn btn-default js-header-visiblity-schedule"><i class="icon-time"></i><span class="sr-only">Horaires</span></a>
<div id="js-popover-schedule-popover-content" style="display:none;">
    <div class="schedule-next-programs-list">
         <div>
            <h4>Dernière diffusion</h4>
            <a
            href="http://www.rtbf.be/tv/guide-tv/detail_lieux-interdits-boucle-de-nuit?uid=1452499513668">
                <img class="img-responsive" src="http://ds1.static.rtbf.be/media/program/image/ng_27bbe396c532bee33337-168x95.jpg" />
                <p>
                Lieux interdits (Boucle de nuit)
                <span class="schedule-date-and-time">
                <span class="date">Samedi 21 janvier</span> à <span class="hour">02h55</span>
                </span>
                </p>
            </a>
        </div>
        <div>
            <h4>Prochaine diffusion</h4>
            <a
            href="http://www.rtbf.be/tv/guide-tv/detail_lieux-interdits?uid=1429676940668">
                <img class="img-responsive" src="http://ds1.static.rtbf.be/epgtv/thumbnails/1429676940668-medium.jpg" />
                <p>
                Lieux interdits
                <span class="schedule-date-and-time">
                <span class="date">Vendredi 27 janvier</span> à <span class="hour">20h55</span>
                </span>
                </p>
            </a>
        </div>
     </div>
</div>

                
            </div>
            <img class="img-responsive" src="http://ds1.static.rtbf.be/media/program/banner/a40af3f98e3e2c0d7ce0.jpg" title="Lieux interdits" alt="Lieux interdits" />
         </div>
    </div>
</div>


  

 <div class="row">
<div class="col-md-12">
<ul id="sub-nav" class="list-unstyled menu clearfix gradient">
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_lieux-interdits?emissionId=8803" title="Accueil"  >Accueil</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_lieux-interdits/actualites?emissionId=8803" title="Actualités"   class="active current">Actualités</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/tv/emission/detail_lieux-interdits/horaires?emissionId=8803" title="Horaires"  >Horaires</a>
         
          
      </li>
    <li class="menuitem">
         <a href="http://www.rtbf.be/auvio/emissions/detail_lieux-interdits?id=8803" title="Vidéos" target="_blank" >Vidéos</a>
         
          
      </li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<ul class="breadcrumb extended">
	<li class="active level1">
  	
 		<a class="disabled" href="">Actualités</a>
 	</li>
	
	
	
	
		
	
</ul>
</div>
</div>

 <div class="row">
    <div class="col-md-8" id="layout-main-column">
    <div class="inner">
    <article class="js-article-detail article-detail newsDetail" id="js-article" data-article-id="9510472">

    <!-- header block -->
    <header>
        <h1 class="article-main-title">
            "Lieux interdits" explore les secrets de l'aviation 
        </h1>
        <p class="article-meta">
            <a href="http://www.rtbf.be/tv/article/archive/categorie?category=lieux+interdits">LIEUX INTERDITS</a> | 
            <time class="date">lundi 23 janvier 2017 à 11h06</time>
        </p>
    </header>
  
     <div class="hidden rs_skip">
        <img src="http://ds1.static.rtbf.be/article/image/624x351/5/c/a/315b375d1de827504cb1a47aa9f5ce6a-1485164973.jpg" alt="&quot;Lieux interdits&quot; explore les secrets de l'aviation " title="&quot;Lieux interdits&quot; explore les secrets de l'aviation " />
    </div>
   
    <div class="tabSystem">
        <!-- tab block -->
        <ul class="list-unstyled nav nav-tabs newsTabs js-tabs" role="tablist">
            <li class="rs_skip active ui-state-active">
            	<a id="t1" href="#article" class="js-tab-link" role="tab" data-toggle="tab">
            		Article
            	</a>
            </li>
               <li class="rs_skip">
            	<a id="t3" href="#images" class="js-tab-link"  role="tab" data-toggle="tab" class="js-image-tab">
            		Images
 	                <span class="orange">(4)</span>
                 </a>
            </li>
                <li class="rs_skip">
            	<a id="t5" class="comment" class="js-tab-link"  href="#comments" role="tab" data-toggle="tab">
            		Commentaires
                  </a>
            </li>
         </ul>
        
  
  
        <div class="rs_skip">
        
<div class="common-sharebar clearfix hidden-xs rs_preserve">

     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs js-sharebar-send-to-friend"

  
  
        data-item-name="un article"
        data-modal-title="Prévenir un ami">
            <i class="icon-envelope"></i> Envoyer
        </a>
    </div>
 
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

 <div class="send-modal js-send-to-friend-form rs_skip" style="display:none;">
    <div class="send-modal-dialog">
        <form method="post" class="clearfix send-modal-content">
            <div class="send-modal-header">
                <button type="button" class="modal-close js-close">×</button>
                <h3 class="js-modal-title">{FORM_TITLE}</h3>
            </div>
            <div class="send-modal-body">
                <div class="form-input">
                    <div class="field firstname clearfix">
                        <label for="my-name">Votre prénom* :</label>
                        <input id="my-name" type="text" class="js-my-name" value="" title="Votre prénom" />
                    </div>
                    <div class="field email clearfix">
                        <label for="my-email">Votre email* :</label>
                        <input id="my-email" type="text" class="js-my-email" value="" title="Votre email" />
                    </div>
                </div>
                <div class="form-input">
                    <div class="field friendname clearfix">
                        <label for="my-friend-name">Prénom de votre ami* :</label>
                        <input id="my-friend-name" type="text" class="js-friend-name" value="" title="Prénom de votre ami" />
                    </div>
                    <div class="field friendname clearfix">
                        <label for="my-friend-email">Email de votre ami* :</label>
                        <input id="my-friend-email" type="text" class="js-friend-email" name="txtFriendEmail" value="" title="Email de votre ami" />
                    </div>
                </div>
                <div id="recaptchaDiv" rel="6Lfq9gQAAAAAAEP5Zcv54m60TCU9TxnM4AcEIouJ" class="recaptchaDiv recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio"></div>
            </div><!-- .send-modal-body -->
            <div class="field send-modal-footer actions clearfix">
                <span class="js-error-area" style="display:none;">Tous les champs sont obligatoires</span>
                <button class="js-close" data-dismiss="modal" aria-hidden="true" type="reset" name="reset">Annuler</button>
                <button class="js-send" name="send">Partager</button>
            </div>
            <input type="hidden" name="type" value="video">
            <input type="hidden" class="js-item-name" value=""/>
            <input type="hidden" class="js-item-title" value=""/>
            <input type="hidden" class="js-item-url" value=""/>
        </form>
    </div>
</div>
 


        </div>

        <ul class="list-unstyled panes tab-content">
            <li id="article" class="tabPanel firstPane clearfix tab-pane active">
                <div id="readspeaker_button1" class="rs_skip rs_preserve rsbtn_rtbf-skin ">
    <a rel="nofollow" class="rsbtn_play" accesskey="L" title="Écoutez le texte avec ReadSpeaker" href="http://app.readspeaker.com/cgi-bin/rsent?customerid=7764&amp;lang=fr_be&amp;readid=js-article&amp;url=www.rtbf.be%2Ftv%2Femission%2Fdetail_lieux-interdits%2Factualites%2Farticle_lieux-interdits-explore-les-secrets-de-l-aviation%3Fid%3D9510472%26emissionId%3D8803">
        
        <span class="rsbtn_left rspart">
            <span class="rsbtn_text">
                <span class="rsimg rsbtn_rtbf-skin-listen-icon"></span>
                <span class="rsbtn_rtbf-skin-listen-text">Écoutez</span>
            </span>
        </span>
        
        <span class="rsbtn_right rsplay rspart">
        </span>
        
    </a>
</div>

                <div class="article-body  article-body--paysage">

    <header class="article-hat">
        <h2 class="article-hat-title">
            Julie Morelle est allée à la rencontre de ceux et celles qui s'activent quotidiennement à imaginer les solutions pour nous faire voler plus loin, de façon plus écologique, plus confortable et moins coûteuse. Mais c'est aussi en Belgique que le milieu de l'aéronautique prospère. C'est au cœur de leurs laboratoires qu'elle vous propose d'entrer ce 27 janvier à 20h50 sur La Une...
        </h2>
    </header>


    <aside class="rs_skip article-features article-features--1 clearfix">
         <div class="article-features__img-wrap img-wrap--1">
            <figure>
                   <a class="article-features-img js-image-tab" href="#images" role="tab" data-toggle="tab">
                    <img class="paysage img-responsive" src="http://ds1.static.rtbf.be/article/image/250x161/5/c/a/315b375d1de827504cb1a47aa9f5ce6a-1485164973.jpg" alt="&quot;Lieux interdits&quot; explore les secrets de l'aviation " title="&quot;Lieux interdits&quot; explore les secrets de l'aviation " />
                </a>
                <figcaption class="img-description">"Lieux interdits" explore les secrets de l'aviation   - &copy; Tous droits réservés</figcaption>
             </figure>
        </div>
         
          <!-- {CHRONIQUE} {VIDEO} {AUDIO} -->
    </aside>



    <div class="article-main-content"><p style="text-align:justify;">Implantées en Wallonie, les entreprises Sonaca et Safran Aero Booster ont su se créer des places de choix sur le marché de l'aviation.</p>

<p style="text-align:justify;"><strong>Des chevaux dans les airs</strong></p>

<p style="text-align:justify;">Julie a par exemple suivi les activités nocturnes du service cargo de <strong>Liège Airport. Élu meilleur aéroport de fret européen</strong>, cet aéroport voit transiter plus de <strong>600 000 tonnes de marchandises</strong> par année ainsi que quelques <strong>convois d'exception... comme les chevaux </strong>de Jumping par exemple.</p></div>
    <article class="article-paragraph paragraph--poster clearfix">

  
  
 	<div class="paragraph-imgs paragraph-imgs--1 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9005388">
	        	<img class="poster img-responsive" src="http://ds1.static.rtbf.be/article/image/570xAuto/7/d/e/87eef462dcd75a6283c43ce834708c3d-1485165618.jpg" alt="&quot;Lieux interdits&quot; explore les secrets de l'aviation " title="&quot;Lieux interdits&quot; explore les secrets de l'aviation " />
	        </a>
 		    <figcaption>
   			    <p class="img-description">"Lieux interdits" explore les secrets de l'aviation   - &copy; Tous droits réservés</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"></div>
 
  
  
  
  </article>
<article class="article-paragraph paragraph--paysage clearfix">

 	<header>
		<h2>Des repas gastronomiques à 8.000 mètres d'altitude ! </h2>
	</header>
 
  
 	<div class="paragraph-imgs paragraph-imgs--1 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9005385">
	        	<img class="paysage img-responsive" src="http://ds1.static.rtbf.be/article/image/250x161/a/e/5/e393e2ca5f803d15306dbc10004f5569-1485165432.jpg" alt="&quot;Lieux interdits&quot; explore les secrets de l'aviation " title="&quot;Lieux interdits&quot; explore les secrets de l'aviation " />
	        </a>
 		    <figcaption>
   			    <p class="img-description">"Lieux interdits" explore les secrets de l'aviation   - &copy; Tous droits réservés</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"><p style="text-align:justify;"><strong>Julie s'est rendue à Dubaï</strong> pour visiter le service catering d'Emirates. La gastronomie est un autre élément essentiel pour cette prestigieuse compagnie aérienne qui prépare chaque jour près de <strong>180 000 repas</strong>.</p>

<p style="text-align:justify;">Dimitri Marit, le nouveau Belgian Star Chef, nous a ouvert les portes de son <strong>restaurant étoilé</strong> le temps d'une dégustation exclusive : celle des nouveaux plats qui constitueront le menu de la business class de Brussels Airlines pour les 6 mois à venir.</p></div>
 
  
  
  
  </article>
<article class="article-paragraph paragraph--paysage clearfix">

 	<header>
		<h2>Vous saurez tout... jusqu'aux détails de la décoration des avions de prestige </h2>
	</header>
 
  
 	<div class="paragraph-imgs paragraph-imgs--1 rs_skip">
         <figure class="figure--1">
	        <a class="js-image-tab" href="#images" role="tab" data-toggle="tab" rel="9005386">
	        	<img class="paysage img-responsive" src="http://ds1.static.rtbf.be/article/image/250x161/2/2/b/9184bed5811aaed5dc2066acb6f598bb-1485165437.jpg" alt="&quot;Lieux interdits&quot; explore les secrets de l'aviation " title="&quot;Lieux interdits&quot; explore les secrets de l'aviation " />
	        </a>
 		    <figcaption>
   			    <p class="img-description">"Lieux interdits" explore les secrets de l'aviation   - &copy; Tous droits réservés</p>
 		    </figcaption>
         </figure>
     </div>
     
 	<div class="paragraph-body"><p style="text-align:justify;">Jacques Pierrejean, designer de renommée d'intérieur des premières classes et de jets privés nous accueille dans ses bureaux pour nous dévoiler les demandes de ses clients les plus exigeants. Du dessin à la confection, il nous explique<strong> les étapes d'aménagements de ces avions prestigieux</strong>.</p></div>
 
  
  
  
  </article>








    <div class="rs_skip">
<div class="common-sharebar clearfix hidden-xs rs_preserve">

  
     <div class="btn-wrapper">
        <a href="#"
        class="btn-grey hidden-xs iconPrint printIt" >
            <i class="icon-print"></i> Imprimer
        </a>
    </div>
 
     <div class="fb-like-wrapper">
        <div class="fb-like"    data-action="recommend" data-send="false" data-layout="button_count" data-show-faces="false" data-font="arial" data-share="true"></div>
    </div>
 
  
     <div class="g-plus-wrapper">
        <div class="g-plusone"  data-size="medium" ></div>
    </div>
 
     <div class="twitter-widget-wrapper">
        <a href="http://twitter.com/share"   class="twitter-share-button" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
        <a href="http://twitter.com/share"   class="twitter-share-button-tpl" style="display: none" data-count="horizontal" data-via="rtbftv" data-related="thevoicebe,RTBFwebcrea,rtbfinfo,rtbfsport,rtbftv,classic21,PureRTBF,lapremiere,musiq_3" data-lang="fr"></a>
    </div>
 
</div>

  

</div>
    <div class="rs_skip"><div class="article-newsletter">
    <h3 class="newsletter-inline">Newsletter TV</h3>
    <a title="Voir la newsletter" href="http://rtbf.citobi.be/RTBFSharing/anonymous.action?newsName=Rtbf%20TV" class="viewNL cboxElement">Voir</a>
    <p class="message newsletter-inline">Inscrivez-vous à la newsletter!</p>
    <form name="subscribeToNewsletter" method="post" class="newsletter-inline">
        <a href="http://www.rtbf.be/tv/moncompte?newsletter=tv" class="submitNL js-sso-restricted" data-sso-scope="newsletter">Je m'abonne</a>
    </form>
</div>
</div>
    <div class="lastComments rs_skip">
          
    </div>

</div>
            </li>
            <li id="videos" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="images" class="tab-pane rs_skip rs_preserve">
                    <div class="row swiper-container tab-gallery  js-gallery-main rs_skip">
        <!-- Carousel items -->
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="swiper-slide tab-gallery__item tab-gallery__item--0 js-item-0">
                <figure>
                    <img src="http://ds1.static.rtbf.be/article/image/624x351/5/c/a/315b375d1de827504cb1a47aa9f5ce6a-1485164973.jpg" alt="&#034;Lieux interdits&#034; explore les secrets de l&#039;aviation " rel="" class="img-responsive" />
                    <figcaption>
                        <strong>"Lieux interdits" explore les secrets de l'aviation </strong>
                        <em></em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--1 js-item-1">
                <figure>
                    <img src="http://ds1.static.rtbf.be/article/image/624x351/7/d/e/87eef462dcd75a6283c43ce834708c3d-1485165618.jpg" alt="&#034;Lieux interdits&#034; explore les secrets de l&#039;aviation " rel="" class="img-responsive" />
                    <figcaption>
                        <strong>"Lieux interdits" explore les secrets de l'aviation </strong>
                        <em></em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--2 js-item-2">
                <figure>
                    <img src="http://ds1.static.rtbf.be/article/image/624x351/a/e/5/e393e2ca5f803d15306dbc10004f5569-1485165432.jpg" alt="&#034;Lieux interdits&#034; explore les secrets de l&#039;aviation " rel="" class="img-responsive" />
                    <figcaption>
                        <strong>"Lieux interdits" explore les secrets de l'aviation </strong>
                        <em></em>
                    </figcaption>
                </figure>
            </li>
            <li class="swiper-slide tab-gallery__item tab-gallery__item--3 js-item-3">
                <figure>
                    <img src="http://ds1.static.rtbf.be/article/image/624x351/2/2/b/9184bed5811aaed5dc2066acb6f598bb-1485165437.jpg" alt="&#034;Lieux interdits&#034; explore les secrets de l&#039;aviation " rel="" class="img-responsive" />
                    <figcaption>
                        <strong>"Lieux interdits" explore les secrets de l'aviation </strong>
                        <em></em>
                    </figcaption>
                </figure>
            </li>
        </ul>
        <!-- Carousel nav -->
        <div class="tab-gallery__controls">
            <a class="tab-gallery__controls--left js-gallery-main-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-main-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

    <div class="swiper-container tab-gallery-thumbnails js-gallery-thumbnails row one-row rs_skip" data-enable-swiper="true">
        <ul class="swiper-wrapper list-unstyled clearfix">
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item active">
                <a href="http://ds1.static.rtbf.be/article/image/624x351/5/c/a/315b375d1de827504cb1a47aa9f5ce6a-1485164973.jpg" data-slide-index="0">
                    <figure>
                        <img src="http://ds1.static.rtbf.be/article/image/155x100/5/c/a/315b375d1de827504cb1a47aa9f5ce6a-1485164973.jpg" class="img-responsive" alt="&#034;Lieux interdits&#034; explore les secrets de l&#039;aviation " rel="" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="http://ds1.static.rtbf.be/article/image/624x351/7/d/e/87eef462dcd75a6283c43ce834708c3d-1485165618.jpg" data-slide-index="1">
                    <figure>
                        <img src="http://ds1.static.rtbf.be/article/image/155x100/7/d/e/87eef462dcd75a6283c43ce834708c3d-1485165618.jpg" class="img-responsive" alt="&#034;Lieux interdits&#034; explore les secrets de l&#039;aviation " rel="" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="http://ds1.static.rtbf.be/article/image/624x351/a/e/5/e393e2ca5f803d15306dbc10004f5569-1485165432.jpg" data-slide-index="2">
                    <figure>
                        <img src="http://ds1.static.rtbf.be/article/image/155x100/a/e/5/e393e2ca5f803d15306dbc10004f5569-1485165432.jpg" class="img-responsive" alt="&#034;Lieux interdits&#034; explore les secrets de l&#039;aviation " rel="" />
                    </figure>
                </a>
            </li>
            <li class="col-xs-4 col-sm-3 swiper-slide tab-gallery-thumbnails__item ">
                <a href="http://ds1.static.rtbf.be/article/image/624x351/2/2/b/9184bed5811aaed5dc2066acb6f598bb-1485165437.jpg" data-slide-index="3">
                    <figure>
                        <img src="http://ds1.static.rtbf.be/article/image/155x100/2/2/b/9184bed5811aaed5dc2066acb6f598bb-1485165437.jpg" class="img-responsive" alt="&#034;Lieux interdits&#034; explore les secrets de l&#039;aviation " rel="" />
                    </figure>
                </a>
            </li>
        </ul>
        <div class="tab-gallery__controls rs_skip">
            <a class="tab-gallery__controls--left js-gallery-thumbnails-controls js-prev" href="#" data-action="prev">
                <i class="icon-angle-left"><span class="sr-only">Précédent</span></i>
            </a>
            <a class="tab-gallery__controls--right js-gallery-thumbnails-controls js-next" href="#" data-action="next">
                <i class="icon-angle-right"><span class="sr-only">Suivant</span></i>
            </a>
        </div>
    </div>

            </li>
            <li id="audios" class="tab-pane rs_skip rs_preserve">
                
            </li>
            <li id="comments" class="tabPanel tab-pane rs_skip rs_preserve">
                



            </li>
        </ul>
        <div class="fb-comments" data-href="http://www.rtbf.be/tv/emission/detail_lieux-interdits/actualites/article_lieux-interdits-explore-les-secrets-de-l-aviation?id=9510472&amp;emissionId=8803" data-width="100%" data-num-posts="10"></div>


    </div>
</article>

  



<u id="js-article-end"></u>
    </div>
    </div>
     <div class="col-md-4" id="varia"> <div class="clearfix">
    <div class="widget freetext">
	<img src="http://ds1.static.rtbf.be/widget/freetext/images/1370335239.jpg" />
</div>

	<div class="widget imu col-xs-6 col-md-12">
		<div id="pebbleMiddle">
</div>
	</div>
</div>

    <div class="widget nextemission">
	<h2 class="title text-shadow padding">Prochaines émissions</h2>
	<ul class="list-unstyled">
 		<li class="emission-item">
			<span class="emission-meta">Vendredi 27 janvier - 20:55 - La Une</span>
			<a href="http://www.rtbf.be/tv/guide-tv/detail_lieux-interdits?uid=1429676940668&amp;idschedule=3d769dde023d3cae30ad3fcbd49aba58">Lieux interdits</a>
 			<span class="subtitle">- L'aviation</span>
  			<p>Julie Morelle est allée à la rencontre de ceux et celles...</p>
   		</li>
 	</ul>
</div>
    <div class="widget livecenter-list logo-auvio logo-auvio--bottomleft">
	<h3>Liste des prochains directs</h3>
	<ul>
 		<li class="first">
			<h4>Vendredi 27 janvier</h4>
			<ul>
 				<li class="">
					<a href="http://www.rtbf.be/auvio/detail_lieux-interdits?lid=82331" class="event" title="Lieux interdits" target="_blank">
   						<span class="category">20h51 | Patrimoine</span>
 						<span class="type video"></span>
						<span class="liveTitle">Lieux interdits</span>
					</a>
				</li>
 			</ul>
		</li>
 	</ul>
	<p class="more"><a href="http://www.rtbf.be/auvio/direct/liste">Voir tous les directs</a></p>
</div>


    <!--on affiche ici les deux derniers widgets pour la fonctionnalité sticky (dega)-->
    <div class="js-sticky-widget sticky-widget">
    <div class="widget widget-article">
    <header>
        <h3 class="widget-title"><a href="http://www.rtbf.be/tv/archives?id=2539">Les articles de RTBF TV</a></h3>

        <a href="http://www.rtbf.be/tv/archives?id=2539" class="widget-article__intro hide">
            <p></p>
        </a>
    </header>
    <ul class="nav nav-tabs ">
        <li class="active"><a data-toggle="tab" href="#articles-plus-recents">Plus récents</a></li>
        <li class=""><a data-toggle="tab" href="#articles-plus-vus">Plus vus</a></li>
    </ul>
    <ul class="panes tab-content list-unstyled">
        <li id="articles-plus-recents" class="tab-pane active">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/thematique/fictionetserie/detail_sherlock-holmes-2-pourquoi-il-est-immanquable?id=9510580">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/8/1/1/18809e6aa40437b32750338d7c2b8582-1485185177.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Sherlock Holmes 2 : pourquoi il est IMMANQUABLE ! </h4>
                    </a>
                     <time class="widget-article__item-date">23 janvier 2017, 16:35</time>
                      <p class="widget-item-description">Le deuxième volet des aventures de Sherlock, "Sherlock Holmes : Jeu d'ombres" , est à découvrir le samedi 28 janvier sur La Deux à 20h30. Voici 5...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/thematique/fictionetserie/detail_projet-x-quand-la-realite-depasse-la-fiction?id=9510496">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/7/f/d/b0094ce504eb161a9c734f5a67526ba1-1485168437.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Projet X : quand la réalité dépasse la fiction !  </h4>
                    </a>
                     <time class="widget-article__item-date">23 janvier 2017, 11:58</time>
                      <p class="widget-item-description">" Projet X " c’est la plus grosse fête jamais filmée pour le cinéma. Mais quand des jeunes s'en inspirent pour de réelles soirées, cela peut...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_lieux-interdits/actualites/article_lieux-interdits-explore-les-secrets-de-l-aviation?id=9510472&amp;emissionId=8803">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/5/c/a/315b375d1de827504cb1a47aa9f5ce6a-1485164973.jpg"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">"Lieux interdits" explore les secrets de l'aviation </h4>
                    </a>
                     <time class="widget-article__item-date">23 janvier 2017, 11:06</time>
                      <p class="widget-item-description">Julie Morelle est allée à la rencontre de ceux et celles qui s'activent quotidiennement à imaginer les solutions pour nous faire voler plus loin,...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_clem/actualites/article_agustin-galiana-de-clem-se-deshabille-pour-remercier-ses-fans?id=9510435&amp;emissionId=5977">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/9/4/e/3e39ac7336dab88111346497a111d8cf-1485163384.png"  class="pull-right" alt="" />
                         <h4 class="widget-item-title">Agustin Galiana de "Clem" pose nu pour ses fans</h4>
                    </a>
                     <time class="widget-article__item-date">23 janvier 2017, 10:31</time>
                      <p class="widget-item-description">L'acteur qui joue le rôle d'Adrian dans la série "Clem" se déshabille sur son compte Instagram ! On vous explique pourquoi...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_le-meilleur-du-classique/actualites/article_classique-en-prime-les-cles-de-l-orchestre-jean-francois-zygel-presente-les-tableaux-d-une-exposition-de-moussorgsky?id=9500778&amp;emissionId=143">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/e/1/2/839e4f2ca86e607f5b099b254f90eec1-1484651853.png"  class="pull-right" alt="" />
                         <h4 class="widget-item-title"> Classique en prime : Les Clés de l'Orchestre : Jean-François Zygel présente Les...</h4>
                    </a>
                     <time class="widget-article__item-date">27 janvier 2017, 21:15</time>
                      <p class="widget-item-description">Ce vendredi 27/01 à 21h15, le maître Zygel vous emmène à la découverte des Tableaux d'une exposition de Mussorgsky, dans l'orchestration de...</p>
                 </li>
               </ul>
        </li>
        <li id="articles-plus-vus" class="tab-pane ">
            <ul class="list-unstyled">
                 <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_le-grand-cactus/actualites/article_le-micro-terroir-de-freddy-tougaux-a-rendeux?id=9441306&amp;emissionId=8854">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/a/9/9/8396b14c5dff55d13eea57487bf8ed26-1484838618.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Le Micro-Terroir de Freddy Tougaux à Âchêne !</h4>
                    </a>
                     <time class="widget-article__item-date">19 janvier 2017, 21:30</time>
                      <p class="abstract">Suite au transfert du footballeur Axel Witsel en Chine, Freddy Tougaux est allé à la rencontre des habitants d'Âchene pour demander leurs avis sur...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_the-voice-belgique/les-news/article_le-recap-du-blind-2?id=9505709&amp;emissionId=3873">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/5/c/0/7d265aa7147bd3913fb84c7963a209d1-1484688851.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Le Récap' du Blind 2</h4>
                    </a>
                     <time class="widget-article__item-date">17 janvier 2017, 22:38</time>
                      <p class="abstract">Les Blinds se suivent mais ne se ressemblent pas ! Revoyez en un clic, toutes les prestations des Talents de ce deuxième Blind</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_le-grand-cactus/actualites/article_exclusif-le-diable-rouge-axel-witsel-de-retour-a-liege-pour-le-grand-cactus?id=9507062&amp;emissionId=8854">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/d/7/b/24b16fede9a67c9251d3e7c7161c83ac-1484912298.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Exclusif ! Le Diable Rouge Axel Witsel, de retour à Liège pour Le Grand Cactus !</h4>
                    </a>
                     <time class="widget-article__item-date">20 janvier 2017, 12:43</time>
                      <p class="abstract">Axel Witsel a choisi le plateau du Grand Cactus, à Liège, sa ville de cœur, pour répondre à la polémique suite à son transfert au le...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_clem/actualites/article_interview-de-benoit-michel-alias-jerome-pourquoi-il-quitte-clem?id=9504276&amp;emissionId=5977">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/9/b/0/f0682320ccbbb1f1fb1e795de5e5639a-1484573903.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">Interview de Benoît Michel alias Jérôme : pourquoi il quitte Clem ! </h4>
                    </a>
                     <time class="widget-article__item-date">19 janvier 2017, 09:00</time>
                      <p class="abstract">Depuis 2013, il incarnait le beau Jérôme Thevenet, le mari et père de l'enfant de Clem. Ce jeudi 19 janvier, il fera ses adieux à la série sur...</p>
                 </li>
                <li class="widget-item">
                      <a href="http://www.rtbf.be/tv/emission/detail_le-grand-cactus/actualites/article_jardins-et-cachemire-un-nouveau-numero-de-votre-saga-preferee-pour-ce-debut-d-annee-2017?id=9506808&amp;emissionId=8854">
                         <img src="http://ds1.static.rtbf.be/article/image/96x62/4/0/0/d148c06273c73ec0461b6f82575ef353-1484824851.jpg" class="pull-right" alt="" />
                         <h4 class="widget-item-title">"Jardins et Cachemire", un nouveau numéro de votre saga préférée pour ce début...</h4>
                    </a>
                     <time class="widget-article__item-date">19 janvier 2017, 21:00</time>
                      <p class="abstract">Découvrez la nouvelle version de "Jardins et Loisirs", rebaptisée pour ce début d'année "Jardin et Cachemire" par l'équipe du Grand Cactus.</p>
                 </li>
               </ul>
        </li>
    </ul>
    <p class="text-right">
        <a href="http://www.rtbf.be/tv/archives?id=2539" class="more">Plus d'articles <i class="icon-chevron-right"></i></a>
    </p>
</div>
    <!-- tv --><!-- Il n'y a pas de concours pour l'instant. -->
    </div> </div>
 </div>
 
   
  




                            
                        </div>
                        <!-- TOOLBOX_CONTENT -->
                    </div><!-- #content -->
                    <div class="row">
                        
<footer id="footer" class="footer-container  js-rtbf-footer">
    <div class="links app-social clearfix">
        <ul class="social-nav mobile-apps list-unstyled">
            <li>App. Mobiles</li>
            <li class="apple"><a data-ga-category="bottombar/mobile/apple" data-ga-label="mobile_apple" href="http://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-apple"></i></a></li>
            <li class="android"><a data-ga-category="bottombar/mobile/android" data-ga-label="mobile_android" href="http://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-android"></i></a></li>
            <li class="windows"><a data-ga-category="bottombar/mobile/windows" data-ga-label="mobile_windows" href="http://www.rtbf.be/interactive/mobile" target="_blank"><i class="icon-windows"></i></a></li>
        </ul>
        <ul class="social-nav list-unstyled">
            <li>Suivez-nous</li>
             <li class="facebook"><a data-ga-category="bottombar/social/facebook" data-ga-label="social_facebook" target="_blank" href="https://www.facebook.com/RTBFTV"><i class="icon-facebook"></i></a></li>
              <li class="twitter"><a data-ga-category="bottombar/social/twitter" data-ga-label="social_twitter" target="_blank" href="http://www.twitter.com/RTBFtv"><i class="icon-twitter"></i></a></li>
             </ul>
    </div>


    <div class="footer-sitemap-container">
        <a href="http://www.rtbf.be" data-ga-category="bottombar/home" data-ga-label="rtbf_home"><img src="http://www.static.rtbf.be/rtbf/www/images/rtbf-logo-white.png" alt="RTBF logo" /></a>
        <button type="button" class="btn-collapse collapsed btn btn-xs btn-mini btn-default visible-phone visible-xs-block" data-toggle="collapse" data-target="#footer-rtbf">
            <i class="icon-caret-down"></i><i class="icon-caret-up"></i>
        </button>
        <ul id="footer-rtbf" class="unstyled active row-fluid clearfix list-unstyled collapse">
            <li class="radios footer-category span2">
                <a href="http://www.rtbf.be/radio/" data-ga-category="bottombar/plus" data-ga-label="plus">
                    RTBF radios</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/radio/" data-ga-category="bottombar/radio/hom" data-ga-label="radio_home">Radio</a></li>
                        <li><a href="http://www.rtbf.be/lapremiere/" data-ga-category="bottombar/radio/lapremiere" data-ga-label="radio_lapremiere">La Premiere</a></li>
                        <li><a href="http://www.rtbf.be/vivacite/" data-ga-category="bottombar/radio/vivacite" data-ga-label="radio_vivacite">Vivacité</a></li>
                        <li><a href="http://www.rtbf.be/musiq3/" data-ga-category="bottombar/radio//musiq3" data-ga-label="radio_musiq3">Musiq 3</a></li>
                        <li><a href="http://www.rtbf.be/classic21/" data-ga-category="bottombar/radio/classic21" data-ga-label="radio_classic21">Classic 21</a></li>
                        <li><a href="http://www.rtbf.be/pure/" data-ga-category="bottombar/radio/purefm" data-ga-label="radio_purefm">Pure FM</a></li>
                        <li><a href="http://www.rtbf.be/rtbfi/" data-ga-category="bottombar/radio/rtbfi" data-ga-label="radio_rtbfi">RTBFI</a></li>
                    </ul>
                </li>

                <li class="tv footer-category span2"><a href="http://www.rtbf.be/tv/" data-ga-category="bottombar/plus" data-ga-label="plus">RTBF TV</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/tv/" data-ga-category="bottombar/tv/tv" data-ga-label="tv_tv">TV</a></li>
                        <li><a href="http://www.rtbf.be/tv/laune" data-ga-category="bottombar/tv/laune" data-ga-label="tv_laune">La Une</a></li>
                        <li><a href="http://www.rtbf.be/tv/ladeux" data-ga-category="bottombar/tv/ladeux" data-ga-label="tv_ladeux">La Deux</a></li>
                        <li><a href="http://www.rtbf.be/tv/latrois" data-ga-category="bottombar/tv/latrois" data-ga-label="tv_latrois">La Trois</a></li>
                        <li><a href="http://www.rtbf.be/interactive/tv-interactive" data-ga-category="bottombar/tv/interactive" data-ga-label="tv_interactive">TV Interactive</a></li>
                    </ul>
                </li>

                <li class="interactive footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.rtbf.be/interactive/">RTBF Interactive</a>
                    <ul class="footer-subcategory-list unstyled" style="display: block;">
                        <li><a data-ga-category="bottombar/interactive/websites" data-ga-label="interactive_websites" href="http://www.rtbf.be/interactive/site">Sites internet</a></li>
                        <li><a data-ga-category="bottombar/interactive/mobile" data-ga-label="interactive_mobile" href="http://www.rtbf.be/interactive/mobile">Mobile</a></li>
                        <li><a data-ga-category="bottombar/interactive/tvinteractive" data-ga-label="interactive_tvinteractive" href="http://www.rtbf.be/interactive/tv-interactive">TV Interactive</a></li>
                        <li><a data-ga-category="bottombar/interactive/smarttv" data-ga-label="interactive_smarttv" href="http://www.rtbf.be/interactive/smarttv">Smart TV</a></li>
                        <li><a data-ga-category="bottombar/interactive/playstation" data-ga-label="interactive_playstation" href="http://www.rtbf.be/interactive/console">Consoles de jeux</a></li>
                        <li><a data-ga-category="bottombar/interactive/socialnetworks" data-ga-label="interactive_socialnetworks" href="http://www.rtbf.be/interactive/reseaux-sociaux">Réseaux sociaux</a></li>
                    </ul>
                </li>

                <li class="corporate footer-category span2"><a href="http://www.rtbf.be/entreprise/" data-ga-category="bottombar/plus" data-ga-label="plus">Entreprise</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/entreprise/" data-ga-category="bottombar/entrep/hom" data-ga-label="entreprise_home">Accueil</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/a-propos" data-ga-category="bottombar/entrep/legroupe" data-ga-label="entreprise_legroupe">Le groupe RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question/mediation/detail_plaintes-et-interpellations?id=9309357" data-ga-category="bottombar/entrep/mediation" data-ga-label="entreprise_mediation">Contacter la médiation</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question" data-ga-category="bottombar/entrep/contact" data-ga-label="entreprise_contact_faq">Contact & FAQs</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/education-aux-medias" target="_blank" data-ga-category="bottombar/entrep/education" data-ga-label="entreprise_education">Éducation aux médias</a></li>
                        <li><a href="http://www.rmb.be" target="_blank" data-ga-category="bottombar/entrep/annonceur" data-ga-label="entreprise_annonceur">Être annonceur</a></li>
                        <li><a href="http://www.rtbf.be/presse/" data-ga-category="bottombar/entrep/presse" data-ga-label="entreprise_presse">Presse</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/entrep/recevoir" data-ga-label="entreprise_recevoir">Recevoir la RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/carrieres" data-ga-category="bottombar/entrep/travailler" data-ga-label="entreprise_travailler">Travailler à la RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question/visites-guidees-et-ateliers/detail?id=9309390" data-ga-category="bottombar/entrep/visiter" data-ga-label="entreprise_visiter">Visiter la RTBF</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/contact-et-question#venir-a-la-rtbf" data-ga-category="bottombar/entrep/venir" data-ga-label="entreprise_venir">Venir à la RTBF</a></li>
                        <li><a href="http://www.static.rtbf.be/rtbf/corporate/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="entreprise_legal">Mentions légales</a></li>
                        <li><a href="http://www.rtbf.be/cookies/" target="_blank" data-ga-category="bottombar/entrep/legal" data-ga-label="cookies">Cookies</a></li>
                    </ul>
                </li>
                <li class="service footer-category span2">
                    <a href="http://www.rtbf.be/services/" data-ga-category="bottombar/plus" data-ga-label="plus">Services</a>
                    <ul class="footer-subcategory-list unstyled">
                        <li><a href="http://www.rtbf.be/entreprise/a-propos#et-dans-le-monde" title="La RTBF à l'étranger" data-ga-category="bottombar/services/etranger" data-ga-label="services_ettranger">RTBF à l'étranger</a></li>
                        <li><a href="http://www.rtbf.be/services/teletexte" target="_blank" title="Le Télétexte" data-ga-category="bottombar/services/txt" data-ga-label="services_txt">Télétexte</a></li>
                        <li><a href="http://boutique.rtbf.be/" target="_blank" title="La boutique de la RTBF" data-ga-category="bottombar/services/boutique" data-ga-label="services_boutique">Boutique</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/recevoir-la-rtbf" title="RTBF à la carte" data-ga-category="bottombar/services/alacarte" data-ga-label="services_alacarte">RTBF à la carte</a></li>
                        <li><a href="http://podcasting.rtbf.be/webradio/index.htm" target="_blank" title="Les webradios de la RTBF" data-ga-category="bottombar/services/webradio" data-ga-label="services_webradio">Webradio</a></li>
                        <li><a href="http://www.rtbf.be/services/mobilinfo" target="_blank" data-ga-category="bottombar/services/mobilinfo" data-ga-label="services_mobilinfo">Info trafic</a></li>
                        <li><a href="http://www.rtbf.be/radio/medias" target="_blank" data-ga-category="bottombar/services/podcasting" data-ga-label="services_podcasting">Podcasting</a></li>
                        <li><a href="http://www.rtbf.be/entreprise/recevoir-la-rtbf" data-ga-category="bottombar/services/tnt" data-ga-label="services_tnt">TNT</a></li>
                    </ul>
                </li>
                <li class="engagement footer-category span2">
                    <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.cap48.be">Responsabilité sociétale</a>
                    <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/engagement/Cap48" data-ga-label="engagement_Cap48" target="_blank" href="http://www.cap48.be">Cap48</a></li>
                       <li><a data-ga-category="bottombar/engagement/planet" data-ga-label="engagement_planet" target="_blank" href="http://www.rtbf.be/entreprise/actualite_des-investissements-eco-responsables?id=7266833">Planète Nature</a></li>
                   </ul>
                   <a data-ga-category="bottombar/plus" data-ga-label="plus" href="http://www.rtbf.be/entreprise/a-propos#nos-filiales">Filiales</a>
                   <ul class="footer-subcategory-list unstyled">
                       <li><a data-ga-category="bottombar/filiales/rmb" data-ga-label="filiales_rmb" target="_blank" href="http://www.rmb.be">RMB</a></li>
                       <li><a data-ga-category="bottombar/filiales/casakafka" data-ga-label="filiales_casakafka" target="_blank" href="http://www.casakafka.be">Casa Kafka</a></li>
                       <li><a data-ga-category="bottombar/filiales/dreamWall" data-ga-label="filiales_dreamwall" target="_blank" href="http://www.dreamwall.be">DreamWall</a></li>
                       <li><a data-ga-category="bottombar/filiales/sonuma" data-ga-label="filiales_sonuma" href="http://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321245">Sonuma</a></li>
                       <li><a data-ga-category="bottombar/filiales/ferifrey" data-ga-label="filiales_ferifrey" href="http://www.rtbf.be/entreprise/a-propos/filiales/detail?id=9321251">Feri &amp; Frey</a></li>
                   </ul>
               </li>
           </ul>
        </div>

   <p class="rtbf-disclaimer"><a href="http://www.static.rtbf.be/news/common/pdf/cgu.pdf" target="_blank" data-ga-category="bottombar/copyright" data-ga-label="copyright">Conditions générales d'utilisation</a> - &copy; RTBF <a data-ga-category="bottombar/disclaimer" data-ga-label="disclaimer" href="http://www.cim.be/fr/media/internet/DisclaimerCIMInternet" target="_blank"><img class="grayscale metriweb" src="http://www.static.rtbf.be/rtbf/www/images/common/footer/cim-internet.jpg" alt="CIM Internet" /></a></p>
</footer>
<!--
    @fma
    /rtbf/www/module/common/footer/default.tpl
-->

<div id="js-cookie-policy-default" class="rtbf-cookie-policy fixed" style="display: none;" >
    <div class="container-fluid">
        <p class="rtbf-cookie-policy__text">
            En poursuivant, vous acceptez l'utilisation de cookies.
        </p>
        <p class="rtbf-cookie-policy__action">
            <a href="http://www.rtbf.be/cookies/" class="rtbf-cookie-policy__btn rtbf-cookie-policy__btn--dark-pattern">En savoir plus</a>
            <a href="#" class="rtbf-cookie-policy__btn js-close"><strong>OK</strong></a>
        </p>
    </div>
</div>

<div
    id="sso-authentication"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <div
    id="sso-error"
    class="gigya-screen sso-popup is-static"
>
    <div class="sso-popup__content js-sso-popup-content">
        <article>
            <header>
                <h2 class="sso-popup__title form-icon__title">Une erreur s'est produite !</h2>
            </header>
            <p>
                Une erreur inconnue est survenue.
            </p>
            <p class="hidden" data-code="403002">
                Ce lien d'activation est expiré.
            </p>
        </article>
    </div>
</div>

</div>

<div
    id="sso-profile"
    class="gigya-screen-set"
    style="display:none"
>
    
    
    
    
</div>

<div id="sso-popup-container"></div>
<script type="text/javascript">window.__gigyaConf = { sessionExpiration: -2 }</script>


                    </div>
                </div><!-- #layout-wrap -->
                <div class="rtbf-ads__skyscraper">
                    <div id="pebbleRightLarge" class="hidden-xs hidden-sm hidden-md">
</div>
                </div>
            </div>
        </div><!-- #takeover -->
        <!-- JAVASCRIPT -->
<script type="text/javascript" src="http://sgc.static.rtbf.be/js/f/a/fa724bc96287cf31418a358c8c860e6e.js"></script>
<script type="text/javascript" src="http://sgc.static.rtbf.be/js/7/5/75c84076d0ddf87d4a915bb751c87036.js"></script>
<script type="text/javascript" src="http://sgc.static.rtbf.be/js/9/0/9054cf881f2f3375e8e8a7c39fdb30fd.js"></script>
<script type="text/javascript" src="http://f1.eu.readspeaker.com/script/5/ReadSpeaker.js?pids=embhl"></script>
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apikey=3_h1fE5zi6-OZoaLWFHHWQ2Qqs1vZrPW9dxqVAqvRwllmrOJn3Pmyt4w8Fa1KL-wEj&lang=fr-be"></script>
<script type="text/javascript" src="https://pool-ipm.adhese.com/tag/tag_rtbf_legacy.js"></script>
<script type="text/javascript" src="//try.abtasty.com/d50bf5911d72544444537f54b13dcfe1.js"></script>
<!-- JAVASCRIPT -->
        
        <script type="text/javascript">
<!--//--><![CDATA[//><!--
// gemious site='ss_tv'
var pp_gemius_identifier = 'bIFAq9SN85f3XAeYoaSn6YXy.D5FFZfnY3TOrqetMDb.u7';
var pp_gemius_extraparameters = new Array('lan=FR','key=emission','subs=tv/emis/lieuxinterdits/actualites/articlelieu','free=pages/emission/tv');


// lines below shouldn't be edited
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4765724-1', 'auto');
ga('require', 'linkid', {'levels': 5});

ga('set', 'dimension1', 'tv');
ga('set', 'dimension2', window.location.protocol.slice(0,-1));

ga('create', 'UA-4765724-5', 'auto', {'name': 'oldTracker'});
ga('oldTracker.send', 'pageview'); // Send page view for old tracker.
ga('require', 'eventTracker', {
  attributePrefix: 'data-analytics-'
});
ga('require', 'mediaQueryTracker', {
  definitions: [
    {
      name: 'Breakpoint',
      dimensionIndex: 3,
      items: [
        {name: 'xs', media: 'all'},
        {name: 'sm', media: '(min-width: 768px)'},
        {name: 'md', media: '(min-width: 992px)'},
        {name: 'lg', media: '(min-width: 1200px)'}
      ]
    },
    {
      name: 'Resolution',
      dimensionIndex: 4,
      items: [
        {name: '1x',   media: 'all'},
        {name: '1.5x', media: '(min-resolution: 144dpi)'},
        {name: '2x',   media: '(min-resolution: 192dpi)'}
      ]
    },
    {
      name: 'Orientation',
      dimensionIndex: 5,
      items: [
        {name: 'landscape', media: '(orientation: landscape)'},
        {name: 'portrait',  media: '(orientation: portrait)'}
      ]
    }
  ],
  fieldsObj: {
    nonInteraction: true
  }
});
ga('require', 'outboundLinkTracker');

$(function(){
  if (RTBF && RTBF.sso) {
    var cbLogin = function cbLogin() {
      RTBF.sso.fetch(function (err, user) {
        if(user) {
          ga('set', 'userId', user.gigyaId);
        }
      });
    };

    RTBF.sso.on('login', cbLogin);
    RTBF.sso.on('autologin', cbLogin);
  }
});

ga('send', 'pageview');
</script>
<script async src='//www.google-analytics.com/analytics.js'></script>
<script async src='http://www.static.rtbf.be/rtbf/www/js/vendors/google/autotrack.js'></script>
<!-- End Google Analytics -->

<!-- RTBF Analytics -->
<script async src="http://www.static.rtbf.be/news/common/js/module/analytics/dist/index.js?v=11"></script>
<!-- RTBF Analytics -->

<!-- fb pixel -->
<script>(function() {
        var _fbq = window._fbq || (window._fbq = []);
        if (!_fbq.loaded)
        { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; }

        _fbq.push(['addPixelId', '774289892684822']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=774289892684822&amp;ev=PixelInitialized" /></noscript>
<!-- fb pixel -->


    </body>
</html>